Роберт Сальваторе - Путь к Рассвету

1 Роберт Сальваторе

Пролог

Она была прекрасна, стройна и бледнокожа. Ее густые блестящие волосы струились вниз по обнаженной спине. Ее прелести были открыты, она придвинулась еще ближе, нежно касаясь его. Так нежно. Тонкие пальцы ласкали и щекотали его подбородок, щеки, шею.
Каждый мускул его тела напрягся, пытаясь хоть как-то контролировать себя, отогнать соблазн последним усилием воли, остававшейся в нем после долгих лет.
Он даже не знал, почему еще сопротивляется, не помнил, за какие воспоминания того, настоящего мира, цеплялась его упрямая натура. Что "правда", а что - "ложь" в этом проклятом месте, и какова цена наслаждения? Чего еще они хотят добиться от него?
Она вновь прикоснулась, успокаивая его дрожащие мускулы, и вызывая мурашки на коже в тех местах, которых она касалась. Она взывала к нему, предлагая сдаться. Сдаться.
Он чувствовал, как остатки воли покидают его, уступая упрямости. Причин сопротивляться не было. Он может спать на мягкой кровати и пуховых подушках. Запах, вонь, настолько ужасная, что даже за годы он не смог привык к ней - могла исчезнуть. Она могла сделать это с помощью своей магией. Она обещала.
Проваливаясь в пустоту, он прикрыл глаза и вновь почувствовал ее прикосновение, почувствовал даже острее, чем раньше.
А еще он услышал ее рык - ее ужасный вопль.
Потом он осмотрелся. Они находились на вершине гребня скал, одного из многих подобных мест на этой разбитой земле, которая дрожала так, что казалось - она живет, дышит, смеется над ним и дразнит. Они были высоко - он знал это. Ущелье за скалой было широким, но он не видел ничего на расстоянии, больше нескольких футов от вершины. Весь рельеф терялся в нескончаемой серой дымке.
Абисс.
Теперь кричал уже он, крик был не грубым, не первобытным, это был зов разума, морали - последних частиц того, кем он когда-то был... Он схватил ее за руку и отпихнул ее, перевернув в воздухе. Сила, с которой она сопротивлялась, лишь закрепила в его памяти воспоминания - это было сверхъестественно, она была значительно сильнее, чем могло позволить ее хрупкое тело.
Но он все же был не слабее, оттолкнув ее, он вывихнул ей руку, и лишь тогда посмотрел на нее.
Ее пышные волосы были чуть сдвинуты, и сквозь них виднелся один из ее небольших белых рогов.
- Не надо, любимый, - промурлыкала она. Сила, заключенная в этой фразе почти сокрушила его. Как и в ее физической силе, в ее голосе было что-то странное, неестественное. Она была полона чар, хитрости, совершенной лжи, которой было наполнено все это место.
С его губ сорвался вопль и он, приподняв ее, бросил со всей силой со скалы.
За ее спиной распахнулись гигантские крылья, и суккуба воспарила, смеясь над ним; ее рот был открыт, и в нем красовались огромные клыки, которые могли бы с легкостью перегрызть ему шею. Она засмеялась, а он понял, что хотя и устоял, он не победил, и не сможет победить. Сейчас она почти пленила его, подбираясь с каждым разом все ближе и ближе, и в следующий раз она продвинется еще дальше. А теперь, она смеялась над ним, издевалась. Опять издевалась!
Он понимал, что это была проверка, всего лишь очередной тест. Он знал, кто это устроил и не удивился, когда кнут впился в его спину, опрокинув на землю. Он попытался как-то прикрыться, но почувствовал ужасный жар, охвативший его, и понял - пощады не будет.
Второй удар плети отбросил его на выступ скалы, а третий - на самую ее вершину. Уже отчаявшись умереть, он захотел спрыгнуть оттуда, хотел разбиться о скалы.
Эррту, великий демон - двенадцать футов покрытой дымом, плотнейшей красной чешуи, и рельефных мышц, неторопливо шагал к краю скалы и вглядывался вдаль. Его глаза прекрасно видели во мраке, окутывавшем Абисс с начала времен, и он быстро разыскал фигуру, тянущуюся к нему.
Его падение стало замедляться. А потом, он обнаружил, что и вовсе не падает. Он поднимался, схваченный ментальной паутиной, выпущенной его хозяином. Кнут ждал, когда он поднимется, и первый же удар отправил его в бессознательное состояние.
Эррту не переставал использовать кнут. Демон использовал ментальную энергию, чтобы кольцами закрутить его вокруг цели, крепко и быстро связав ее. Эррту взглянул вниз, на суккубу, бившуюся в истерике и кивнул - сегодня она неплохо поработала.
При виде бессознательного тела из ее нижней губы заструилась кровь. Ей хотелось вкусить жизненных сил жертвы. Ей казалось, что "стол" был уже накрыт, и она лишь ждала приглашения. Взмах крыльев, и она подлетела к краю скалы, и осторожно приблизилась, пытаясь найти брешь в защите демона.
Эррту позволил ей подобраться поближе, и равнодушно дернул кнут. Его жертва вдруг сделала рывок и попыталась отбиться, перепрыгнув через окружавший демона огонь. Эррту шагнул вбок, встав между своей жертвой и суккубой.
- Мне нужно! - взмолилась она, рискнув забраться еще выше, уже почти приземлившись. Ее обманчиво слабые руки рванулись вперед, но схватили лишь дым. Она затряслась в гневе и с трудом выдохнула воздух.
Эррту шагнул в сторону - она подошла еще ближе
Она знала - демон лишь дразнит ее, но она не могла ничего с собой поделать, особенно при виде такой беззащитной жертвы. Она снова всхлипнула, зная, что будет наказана, но не могла остановиться.
Двигаясь по кругу, она приближалась к демону. Она вновь вскрикнула, ее нога уперлась в землю настолько крепко, что она могла резко рвануться к распростершейся на земле жертве и, наконец, отведать ее, - она могла успеть сделать это до того, как Эррту остановит ее.
Меч Эррту очертил в воздухе дугу, и как будто ударила молния. Он высоко поднял его, что-то произнес, и земля сотряслась как от грома.
Суккуба выждала и отскочила, сначала попыталась сбежать с вершины, затем, взмыв в воздух, полетела прочь, издав ужасный вопль. Молния Эррту ударила ей в спину, закрутив ее воздухе. Лишь через несколько мгновений она обрела контроль над онемевшими суставами, но она уже была слишком далеко от вершины.
Там, на вершине, Эррту уже забыл про нее. Демон думал о пленнике, и только о пленнике. Он наслаждался, издеваясь над несчастным, но здравый смысл не позволял его звериным инстинктам взять верх. Он не мог уничтожить пленника, не мог позволить себе сломить его окончательно, потому что мертвым он потеряет всякую ценность для демона. Побуждение к убийству было всего лишь одним из желаний демона и, против перспективы вновь пройтись по Материальному Плану, оно выглядело не таким заманчивым.
Только Дриззт До'Урден, темный эльф, отступник, отправивший Эррту в Абисс на сотню лет, мог вернуть ему свободу. И дроу это сделает! Эррту был уверен, что в обмен на этого человека, Дриззт обязательно выполнит это.
Эррту повернул свою рогатую голову и посмотрел через мощное плечо. Языки пламени, окружавшие демона, горели уже слабее, остывая, как и гнев Эррту. Терпение, напомнил себе демон. Пленник слишком ценен, и должен выжить.
Эррту знал, время придет. Он увидит Дриззта До'Урдена, прежде чем на Материальном Плане пролетит еще один год. Он уже договорился с колдуньей - она передаст дроу послание.
Тогда демон, один из истинных танар'ри, ужаснейших обитателей нижних планов, будет свободен. Тогда он сможет отомстить за всё - он сможет уничтожить Дриззта До'Урдена, уничтожить этого человечка, уничтожить все и вся, что дорого этому отступнику-дроу.
Терпение.

Часть 1
Ветер и Брызги

Шесть лет. Не так много для дроу. Но до сих пор, считая месяцы, недели, дни: мне кажется, что я покинул Мифрил Холл гораздо раньше. Я оставил это место позади, началась новая жизнь, очередной путь, очередной камень в дороге.
Дороге к чему? Куда?
Самым живым воспоминанием о Мифрил Холле остается мой путь оттуда, когда мы - я и Кэтти-Бри - уезжали оттуда; я помню клубы дыма, тянувшиеся от Сеттлстоуна к горе, называвшейся Четвертой Вершиной. Мифрил Холл был королевством Бруенора, его домом, а Бруенор был одним из моих самых близких друзей. Но я знал, что это - не мой дом, что он никогда не станет моим.
Почему? Я не мог и не могу этого объяснить. Там все было спокойно после отражения с вторгшейся во владения дварфов армией дроу. Мифрил Холл поддерживал дружеские отношения со всеми поселениями, находившимися неподалеку, он был небольшим государством, способным, однако, защищать свои границы и кормить бедняков.
Все это так, но все же Мифрил Холл не был домом ни мне, ни Кэтти-бри. Так что мы выбрали дорогу, и отправились на запад вдоль побережья, в Уотердип.
Я никогда не разубеждал Кэтти-бри в ее желании покинуть королевство Бренора, хотя она наверняка ожидала, что я коснусь этого вопроса. Мы с ней одинаково мыслим. И мы никогда не привязывали наши сердца к какому-либо конкретному месту; мы были слишком заняты битвами с врагами, которые захватили Мифрил Холл, открытием шахт дварфов, путешествием в Мензоберранзан и отпором темным эльфам, атаковавшим Холл. Все это закончилось, и, казалось, самое время остаться, отдохнуть, начать рассказывать истории о наших приключениях. Если бы Мифрил Холл был нашим домом до этих битв, мы бы, несомненно, остались там. Но после этих сражений, после этих потерь... и для Кэтти-бри и для Дриззта До'Урдена, было слишком поздно. Мифрил Холл был домом Бруенора, но не нашим. Теперь на Холле лежал шрам войны, в этом месте я снова встретился с наследием моего темного прошлого. В этом месте началась дорога, которая привела меня назад в Мензоберранзан.
В этом месте, погиб Вульфгар.
Кэтти-бри и я поклялись друг другу, что мы однажды вернемся сюда, и мы сделаем это - ведь здесь нас будут ждать Бруенор и Регис. Но Кэтти Бри понимала правду: запах крови никогда не выветрится с этих камней. Если ты был там, когда пролилась кровь, ее не выветриваемый аромат будет вызывать в твоей памяти воспоминания, слишком ужасные, чтобы жить там.
Шесть лет, и все это время я скучал по Бруенору, Регису, и даже по Берктгару Смелому, управляющему Сеттлстоуном, я все это время скучал по своим путешествиям в чудесный Сильвермун, и по закатам, за которыми я любил наблюдать с какого-нибудь скалистого обрыва на Четвертой Вершине. Сейчас я путешествую вдоль Побережья Меча, ветер и брызги бьют мне в лицо. Крыша моего дома - облака в небе над головой и россыпь звезд; его пол - скрипящие доски быстрого, словно вихрь, корабля, а под ними - лазурное полотно моря, плоское и спокойное, могучее и пенящееся, шипящее при дожде и гремящее, когда проплывает гигантская морская рыба.
Это ли мой дом? Я не знаю. Наверное, это очередная ступенька в моем пути. Но где же та дорога, которая приведет меня домой? Этого я тоже не знаю...
И не так часто я думаю об этом, потому что осознал, что меня это не слишком заботит. Если эта дорога, это скопление камней, по которым я иду всю свою жизнь, ведет в никуда, значит, так тому и быть. Я иду по дороге вместе с друзьями, а значит, у меня есть дом.
-Дриззт До'Урден

Глава 1
"Морская Фея"

Дриззт До'Урден стоял на самом краю бушприта, крепко держась за штаг. Идеально сбалансированный корабль с лучшей командой плыл быстро и плавно, но море было неспокойно и "Морская Фея", идущая на полном ходу, разбивала широкие волны на тысячи мелких брызг.
Это не мешало Дриззту. Ему нравились брызги, дующий ветер и запах соленой воды. Вот это свобода - лететь по воде, пронзая волны. Толстые белые волосы Дриззта шелестели на легком ветерке, вздымаясь как зеленый капюшон за его головой, и высыхая почти мгновенно. Кусочки морской соли, заляпавшие его лицо, не уменьшали блеска его эбеновой кожи, на которой блестели капельки воды. В его лиловых глазах мелькнула радость, когда на горизонте он заметил паруса того корабля, который они преследовали.
Они его преследовали, и они его догонят. Дриззт знал это, ибо не было корабля к северу от Врат Балдура способных обогнать "Морскую Фею" капитана Дюдермонта. Это была трехмачтовая шхуна, нового типа, легкая и очень быстрая. Каравелла, за которой они гнались, быстро плыла по прямой, но всегда когда тяжелая посудина меняла курс, даже на небольшой градус, "Морская Фея" выигрывала на этом лишние метры. Всегда выигрывала лишние метры.
Шхуна намеревалась нагнать корабль. Ее строили лучшие инженеры и волшебники Уотердипа. Строительство спонсировали лорды этого города. Она предназначалась для погони за пиратами. Дриззт очень обрадовался, когда узнал что его друг, капитан Дюдермонт, находился на очень хорошем положении. До этого он проплыл с ним из Уотердипа в Калимшан в погоне за ассассином Артемисом Энтрери, похитившем халфлинга Региса. Это путешествие, особенно битва в Асавирском Канале, когда Дюдермонт, не без помощи Дриззта и его друзей, победил три пиратских корабля, руководимые отъявленным пиратом Пиночетом, привлекло к себе внимание моряков и торговцев по всему Побережью Мечей. Когда Лорды Уотердипа закончили строительство шхуны, они предложили ее Дюдермонту. Он любил свой старый двухмачтовый корабль, но ни один моряк не смог бы отказаться от такой великолепной шхуны. Дюдермонт принял корабль и службу у лордов, а в ответ получил право назвать корабль и самому подобрать команду.
Дриззт и Кэтти-бри появились в Уотердипе немногим позже этих событий. Когда "Морская Фея" в очередной раз вернулась в порт, и когда Дюдермонт обнаружил своих друзей, он немедленно включил их в число своей команды насчитывающей сорок человек. Это было шесть лет и двадцать семь плаваний тому назад. Шхуна стала бичом для пиратов, курсирующих вдоль Побережья Мечей. Тридцать семь побед, а она все еще на плаву.
Тридцать восьмая уже виднелась на горизонте.
Каравелла заметила их. Флаг Уотердипа был виден издалека. Это не важно, так как ни один корабль в этих водах даже издалека не походил на "Морскую Фею" с ее тремя мачтами несущими три треугольных паруса. Каравелла тоже шла полным ходом, так что погоня была в самом разгаре.
Дриззт стоял на мысе, одной ногой на таране в форме львиной головы, и наслаждался каждым мгновеньем. Он чувствовал мощь моря, волнующегося под ним, чувствовал брызги и ветер. Он слышал громкую и сильную музыку, ведь некоторые матросы "Морской Феи" были министрелями и во время каждой погони брали инструменты и играли воодушевляющие песни.
- Две тысячи! - крикнула Кэтти-бри из смотрового гнезда. Это была оценка дистанции необходимой сократить. Когда ее оценка дойдет до пятисот, команда отправится на свои боевые позиции: трое отправятся к большой баллисте расположенной на штыре над палубой на корме "Морской Феи", двое отправятся к баллисте поменьше, заряжая арбалеты, приделанные к передним углам мостика. Дриззт присоединится к Дюдермонту во главе корабля, чтобы вместе координировать рукопашный бой. При этой мысли свободная рука Дриззта скользнула к эфесу одного из скимитров. На расстоянии "Морская Фея" была смертельным врагом. На ней были меткие лучники, опытная команда управления баллисты, и особенно гадкий маг, эвоукер способный наколдовать большое количество файерболов и стрел-молний и, конечно же, Кэтти-бри с ее смертельным луком – Тулмрарилом Сердцеедом. Но лишь в ближнем бою, когда Дриззт, его пантера Гвенвивар и другие опытные бойцы перебирались на борт противника, "Морская Фея" становилась воистину смертельной.
- Восемнадцать сотен!, - донесся следующий крик Кэтти-бри. Дриззт кивнул в ответ на подтверждение их скорости, ибо она была потрясающей. "Морская Фея" плыла быстрее, чем когда-либо. Дриззт даже сомневался в том, что ее киль вообще намокает.
Дроу опустил руку в мешочек, нащупывая статуэтку, которую он использовал для вызова пантеры с Астрального Плана, гадая, стоит ли вызывать Гвенвивар в этот раз. Пантера большую часть прошлой недели провела на корабле, охотясь на крыс, угрожавших запасам еды на борту, и поэтому она скорей всего была уставшей.
- Только если понадобишься, друг мой, - прошептал Дриззт. "Морская Фея" сильно наклонилась на правый борт, и Дриззту пришлось схватиться за веревку обоими руками. Он выровнялся и молча устремил свой взгляд на горизонт, на корабль, растущий с каждой минутой. Дриззт глубоко задумался, готовя сознание к предстоящей битве. Он погрузился в свист и плеск воды под ним, в воодушевляющую музыку, прорывающуюся сквозь ветер, и в крики Кэтти-бри.
Пятнадцать сотен, тысяча.
- Черная шпага, обведенная красной полосой!, - крикнула женщина вниз, когда с помощью подзорной трубы она разглядела флаг каравеллы.
Дриззт не знал, чья это эмблема, ему это было неважно. Каравелла была пиратским кораблем, одним из многих перешагнувших грань дозволенного у портов Уотердипа. На Побережье Мечей всегда были пираты, как и в любых водах, где пролегали торговые маршруты. Но до недавнего времени, пираты вели себя почти цивилизованно, следуя определенному кодексу поведения. Когда Дюдермонт победил Пиночета в Асавирском Канале, он впоследствии отпустил его на свободу. Так было положено по общепринятому негласному соглашению.
Теперь все было по-другому. Пираты севера стали более дерзкими и злобными. Корабли теперь не просто грабили, а пытали и убивали команду, особенно если на борту были женщины. В водах Уотердипа находили множество разрушенных корпусов, плывших по течению. Пираты перешли все границы.
Дриззту, Дюдермонту и всей команде "Морской Феи" платили отличные деньги за их работу, но все, вплоть до последних мужчин и женщин, гонялись за пиратами не из-за платы (возможно за исключением Робилларда – судового мага).
Они сражались за жертв.
- Пятьсот, - крикнула вниз Кэтти-бри.
Дриззт вывел себя из транса и посмотрел на каравеллу. Он увидел на ее палубе мечущихся людей, готовящихся к драке – армию муравьев. Дриззт понял, что команда "Морской Феи" уступала им в числе почти вдвое. Каравелла была хорошо вооружена. На ней были внушительных размеров катапульта на корме, и скорей всего готовая в любой момент выстрелить из открытых окон баллиста.
Дроу кивнул и повернулся к палубе. Арбалеты, закрепленные на мостике, и баллиста были в полной готовности. Многие члены команды выстроились у борта, проверяя натяжку струн своих луков. Министрели продолжали играть, как они будут играть до начала схватки. Дриззт заметил Кэтти-бри, с Тулмарилом в одной руке и подзорной трубой в другой, высоко над палубой. Он свистнул ей, и она махнула в ответ, выдавая свое волнение.
Как все могло быть иначе? Погоня, ветер, музыка и осознание того, что они сейчас делают доброе дело. Улыбаясь, дроу прокрался обратно по балке, затем по бортику и подошел к Дюдермонту у штурвала. Он заметил Робилларда, сидевшего на палубе, как обычно со скучающим видом. Время от времени он махал рукой в сторону главной мачты. Робиллард носил на этой руке громадное кольцо, серебряное с брильянтом. Сейчас он меркнул, не только отражая свет. С каждым жестом волшебника, кольцо высвобождало свою магию, посылая сильные порывы ветра в уже натянутые паруса. Дриззт услышал скрип протеста главной мачты и понял, с какой немыслимой скоростью двигался корабль.
- Карракус, - заметил капитан Дюдермонт, как только дроу встал позади него. - Черная шпага, обведенная красной полосой.
Дриззт посмотрел на него с любопытством, не узнав имени.
- Раньше плавал с Пиночетом, - объяснил Дюдермонт. - Первый помощник на пиратском флагмане. Он был среди тех, с кем мы сражались в Асавирском Канале.
- Пленный? - спросил Дриззт.
Дюдермонт покачал головой, - Карракус – скраг, морской тролль.
- Я не помню его.
- У него склонность не вмешиваться, - Ответил Дюдермонт. - Скорей всего он нырнул за борт, спустившись на глубину, сразу, после того как Вульфгар повернул нас, чтобы протаранить их корабль.
Дриззт вспомнил случай – невероятно сильный рывок своего сильного друга, который почти развернул корму первой "Морской Феи" прямо к удивленным лицам пиратов.
- Но Карракус там был, - продолжил Дюдермонт. - Судя по всем докладам, именно он спас поврежденный корабль Пиночета, когда я отправил его по течению снаружи от Мемнона.
- И скраг до сих пор – союзник Пиночета? - спросил Дриззт.
Дюдермонт угрюмо кивнул. Расклад был очевиден. Пиночет не мог лично нападать на проблемную "Морскую Фею", потому что в обмен на свободу он дал клятву не мстить Дюдермонту. У пирата были другие способы отплатить врагам. У него есть много союзников, подобных Карракусу, не связанных его личной клятвой.
В этот момент Дриззт понял, что им понадобится Гвенвивар, и он вынул статуэтку из мешочка. Он тщательно изучил Дюдермонта. Тот стоял высоко и ровно, стройный, но с развитой мускулатурой, с седыми волосами и аккуратно подстриженной бородой. Это был изысканный капитан, одинаково одевавшийся во время приема дома и в открытом море. Сейчас его глаза были настолько светлы, что казалось, они отражают окружающие их цвета и не имеют собственного оттенка. Многие месяцы "Морскую Фею" преследовали слухи, что пираты организовывались против корабля. Получив подтверждение того, что каравелла была союзником Пиночета, Дюдермонт стал считать, что это не случайная встреча.
Дриззт взглянул на Робилларда, стоявшего на колене с вытянутыми руками, в состоянии глубокой медитации. Теперь дроу понимал, почему Дюдермонт разогнал их до такой дикой скорости.
Мгновение спустя, "Морскую Фею" окутал туман, затмевая вид каравеллы находившейся теперь лишь в ста ярдах. Громкий всплеск сбоку показал, что катапульта начала стрелять. Мгновение спустя горящий заряд пролетел над ними, превращаясь в облако пара, в тот момент, когда они и их защитный туман пронеслись сквозь него.
- У них есть маг, - заметил Дриззт.
- Не удивительно, - быстро ответил Дюдермонт. Он повернулся к Робилларду. - Придерживайся защитных мер, - приказал он. - Мы справимся с ними с помощью баллисты и луков!
- Вам достается все веселье, - сухо ответил Робиллард.
Дюдермонт даже улыбнулся, несмотря на очевидное напряжение.
- Болт! – раздался крик, несколько криков спереди. Дюдермонт инстинктивно повернул штурвал. "Морская Фея" наклонилась на левый борт так сильно, что Дриззт испугался, что она опрокинется.
В тот же момент, Дриззт почувствовал справа порыв ветра созданный пронесшимся мимо огромным баллистным болтом, зацепившем трос, отскочившем от кормы прямо позади удивленного Робилларда и проделавшем небольшую дыру на парусе малой мачты.
- Позаботьтесь об этом тросе , – спокойно приказал Дюдермонт.
Дриззт уже бежал в том направлении, двигаясь невероятно быстро. Он схватил болтающийся трос и отвязал его, а потом встал в строй, когда "Морская Фея" выпрямилась. Он взглянул на каравеллу, находившуюся лишь в пятидесяти ярдах, а затем на правый борт. Вода дико крутилась между двумя кораблями. Подхваченная невероятным ветром, она выплевывалась в туман.
Команда каравеллы не понимала, что происходило, и они начали стрелять из луков, выстроенных в ряд, но даже сильнейшие арбалетные болты сдувались ветром, поднятым Робиллардом между кораблями. Стрелки "Морской Феи", привыкшие к такой тактике, не торопились с выстрелами. А Кэтти-бри находилась над стеной ветра, как и стрелок пиратов – уродливый гнолл ростом в семь футов, с лицом больше походившем на собачье, чем на человеческое - расположившийся в смотровом гнезде другого корабля.
Сначала монстровидное создание выпустило свою тяжелую стрелу – хороший выстрел, всадивший ее глубоко в главную мачту, лишь несколькими дюймами ниже гнезда Кэтти-бри. Затем гнолл спрятался за деревянной стеной своего гнезда, готовя другую стрелу.
Без сомнения глупое создание чувствовало себя в безопасности, ведь оно не знало, на что способен Тулмарил.
Кэтти-бри не торопилась, успокаивая руку пока "Морская Фея" приближалась.
Тридцать ярдов.
Ее стрела слетела как молния, оставляя серебряные вспышки, и прошла сквозь слабую защиту смотрового гнезда каравеллы, как сквозь кусок старого пергамента. Щепки разлетелись по воздуху. Обреченный гнолл пронзительно вскрикнул, соскочил с перекрестной балки основной мачты и, перевернувшись в воздухе, нырнул в воду, брошенный быстро несущимися кораблями.
Кэтти-бри выстрелила еще раз, целясь ниже, концентрируясь на команде управлявшей катапультой. Она попала в одного, судя по виду, полуорка, но катапульта все равно выпустила свой огненный заряд.
Стрелки на каравелле не рассчитали скорости "Морской Феи", и шхуна проскочила под летящим снарядом задолго до того, как он опустился в воду и начал шипеть, как бы в протест. Дюдермонт направил шхуну параллельно каравелле. Между ними от силы было ярдов двадцать. Внезапно вода между кораблями прекратила суетиться на ветру, и стрелки "Морской Феи" выпустили много стрел, с горящими наконечниками.
В этот раз Кэтти-бри выстрелила по катапульте, ее волшебная стрела сделала глубокую трещину в спусковой балке аппарата. Баллиста "Морской Феи" погрузила свой тяжелый болт в корпус каравеллы, прямо у ватерлинии. Довольный залпом Дюдермонт повернул штурвал влево, чуть отдаляясь. Еще больше стрел, многие из которых горели, стали носиться между двумя кораблями, пока Робиллард не поднял стену защитного тумана вдоль правого борта "Морской Феи".
Маг каравеллы всадил стрелу-молнию прямо в этот туман, и хотя тот отчасти поглотил энергию, она пронеслась от края, до края "Морской Феи" сбив нескольких людей с ног.
Волосы Дриззта сильно трепались из-за молнии, он наклонился над бортиком, чтобы разглядеть палубу каравеллы. Дроу заметил волшебника посреди корабля у главной мачты. Дриззт воспользовался врожденными способностями и окружил его шаром тьмы, прежде чем "Морская Фея", шедшая теперь перпендикулярно каравелле, сильно отдалилась.
Он сжал кулак, когда увидел, что шар тьмы начал двигаться по палубе каравеллы. Значит он попал в цель и шар будет следовать за волшебником пока тот не найдет контр заклятье. Более того, десятифутовый шар тьмы четко выделял опасного мага в толпе.
- Кэтти-бри! - крикнул Дриззт.
- Уже целюсь! – ответила она, и Тулмарил, свистнув дважды, послал две стрелы прямо вглубь этого шара тьмы.
Но он продолжал бежать. Кэтти-бри не свалила мага, но они с Дриззтом заставили его крепко призадуматься!
Второй болт баллисты выскочил из "Морской Феи", прорубая нос каравеллы, а затем файербол Робилларда взорвался в воздухе над несущимся кораблем. Неманевренная каравелла, лишившись своего умелого мага, попала прямо под взрывы. Когда файербол исчез, обе мачты корабля и паруса на них горели как две гигантские свечи посреди моря.
Каравелла пыталась отвечать с помощью катапульты, но стрелы Кэтти-бри сделали свое дело, и сломанная толкающая балка сломалась, как только ее начали натягивать.
Дриззт рванулся к штурвалу. - Еще один заход? – спросил он Дюдермонта.
Капитан покачал головой. - Время есть только на один, - объяснил он. - Не будет времени остановиться и взять их на абордаж.
- Два корабля в двух тысячах ярдов! – крикнула Кэтти-бри.
Дриззт посмотрел на Дюдермонта с искренним восхищением. - Еще союзники Пиночета? – спросил он, заранее зная ответ.
- Этой каравелле не победить нас в одиночку, – холодно добавил опытный капитан. - Карракус с Пиночетом знали это. Она должна была лишь заманить нас.
- Но для подобной тактики мы двигаемся слишком быстро, - резонно заметил Дриззт.
- Ты готов к драке? – спросил Дюдермонт.
Прежде чем дроу смог ответить, Дюдермонт резко наклонил "Морскую Фею" вправо, лицом к замедленной каравелле. Ее верхние мачты горели, и половина команды была занята их починкой, чтобы держать ее хотя бы под половиной парусов. Дюдермонт направил свой корабль на перехват, чтобы прорубит нос их корабля, стрелки называли этот маневр “равнением на нос”.
И поврежденная каравелла уже не могла маневрировать. Ее маг хоть и был ослеплен, все же сумел сохранить присутствие духа, и окружил ее облаком тумана – стандартным и эффективным защитным приемом.
Дюдермонт измерял курс как можно точнее, чтобы подвести "Морскую Фею" как можно ближе к границе тумана и сильно плещущейся воде, чтобы подобраться как можно ближе к каравелле. Это был их последний заход, и он должен был быть окончательным, не то каравелла вступит в схватку при поддержке быстро приближающихся сестер.
На палубе каравеллы что-то мелькнуло – вспышка света, рассеявшая шар тьмы Дриззта.
Кэтти-бри увидела это со своей высокой позиции, находясь над защитными заклятьями. Она уже прицеливалась в темноту, когда появился маг. Он немедленно стал концентрироваться, собираясь произнести разрушительное заклятье и преградить путь "Морской Фее", прежде чем она пересечет нос каравеллы, но он успел произнести лишь пару слов, потом вдруг почувствовал сильный удар в грудь и услышал треск досок палубы прямо за ним. Он взглянул вниз, на льющуюся, на палубу кровь, и понял что сидит, потом лежит, а весь мир вокруг погрузился во тьму.
Туманная стена созданная магом распалась.
Робиллард увидел это и все понял. Он выкинул вперед руки, посылая две стрелы-молнии на палубу каравеллы, разнесшие мачты и убившие множество пиратов. "Морская Фея" пересекла путь каравелле, лучники опять дали залп. Команда баллисты сделала то же самое, но они не успели зарядить длинное копье вовремя, поэтому они использовали укороченный и несбалансированный болт, тащащий цепь с прикрепленными к ней много зубчатыми крюками. Конструкция крутилась во время полета, портя оснастку каравеллы.

1 Следующая страница


Путь к Рассвету 2

Другая ракета – живая, шестьсот фунтов жил и мышц пантеры, высоко подпрыгнула с "Морской Феи" и приземлились на балке каравеллы.
- Ты уверен, что готов, дроу? - спросил Робиллард впервые заволновавшийся с начала схватки.
Дриззт кивнул и подал знак своим боевым товарищам – опытным бойцам, составляющим абордажную команду "Морской Феи", они подобрались к волшебнику со всех отсеков корабля, побросали луки и повытаскивали орудия для рукопашного боя. К этому времени Дриззт, возглавляющий рывок подобрался к Робилларду, который уже подготовил на палубе мерцающее поле – магическую дверь. Дриззт, не колеблясь, прорвался сквозь нее, вытащив сабли, один из них – Твинкель ярко сиял голубым светом.
Из другого конца магического туннеля Робилларда он вышел посреди большого числа удивленных пиратов, на палубе Каравеллы. Он ударил влево и вправо, прорубив дыру в их порядках, и пронесся сквозь нее, делая ногами размазанные движения. Он резко повернулся, упал набок и немного прокатился, заставляя, промахнутся стрелка, затем поднялся и подлетел к нему, срубая его насмерть.
Еще больше бойцов пробрались сквозь волшебный портал, и в центре каравеллы завязалась ожесточенная схватка.
Смущения на мысе каравеллы было не меньше, так как Гвенвивар, выпустив зубы и когти, пронеслась сквозь толпу людей, желавших тогда, лишь убежать подальше от зверя. Многих свалили эти когти, а некоторые сами выпрыгнули за борт, готовясь, померится силами с акулами.
И снова "Морская Фея" наклонилась низко к воде, Дюдермонт направил ее, влево, удаляясь от каравеллы и готовясь встретить заряды двух кораблей спереди. Высокий капитан улыбнулся, услышав звуки сражения на корабле позади него. Он был уверен в победе своей абордажной команды, хотя ее численность вдвое уступала числу оборонявшихся пиратов.
Темный эльф с пантерой переломят даже такой расклад.
Со своего места, Кэтти-бри продолжала стрелять, убивая каждым выстрелом стратегически расположенных лучников, а одна стрела, пройдя сквозь человека, убила еще и гоблина - пирата, сидевшего рядом с ним.
Затем молодая женщина отвернулась от каравеллы, чтобы направлять движение "Морской Феи".
Дриззт бегал и катался, прыгал, делая путающие пиратов обороты, и всегда приземлялся с саблями направленными на самые слабые места противника. Под своими ботинками он носил связки сияющих мифриловых колец, прикрепленных к черному материалу и зачарованными на скорость. Дриззт забрал их у Дантрага Бэнра, известного мастера оружия. Дантраг использовал их как браслеты, ускоряющие руки, но Дриззт понял истинную силу этих предметов. Находясь на его лодыжках, они позволяли дроу носиться со скоростью дикого зайца.
Теперь он использовал их вкупе со своей невероятной ловкостью, путая пиратов, не позволяя им понять, где он находится в данный момент, и где он будет в следующий. Когда кто-либо из них промахивался и раскрывался, Дриззт пользовался моментом и сильно набрасывался на него, нанося удары скимитрами. В основном он двигался вперед, стремясь объединиться с Гвенвивар, своим боевым товарищем, знающим его лучше всех и дополнявшим каждое его движение.
Но он не добрался туда. Путь был почти чист, многие пираты лежали мертвыми, другие побросали оружие или выбросились за борт в полном отчаянии. Но один из них, самый опытный и устрашающий, личный друг Пиночета, не собирался сдаваться так быстро.
Он выбрался из каюты под передним мостиком, ему пришлось нагнуться из-за невысокой конструкции корабля, не позволявшей ему распрямиться во все десять футов своего роста. Он носил только безрукавный красный жилет и короткие брюки, которые едва прикрывали его зеленую чешуйчатую кожу. Его ломкие волосы цвета морских водорослей свисали вниз по широким плечам. Он не носил с собой никакого оружия, но его грязные когти и огромные зубы выглядели смертельно.
- Значит, слухи не врут, темный эльф, - сказал он булькающим голосом. - Ты вернулся в море.
- Я тебя не знаю, - сказал Дриззт, остановившись на безопасном расстоянии от скрага. Он догадался, что это Карракус – морской тролль, о котором ему говорил Дюдермонт – но не был в этом уверен.
- Я тебя знаю! – прорычал скраг. Он занес свои когтистые руки, намереваясь ударить Дриззта в голову.
Три быстрых шага увели Дриззта с пути монстра. Дроу опустился на колено и повернулся, нанося саблями удар крест-накрест, расстояние между лезвиями едва достигало нескольких дюймов.
С большей ловкостью, чем мог бы ожидать Дриззт, его оппонент отвернулся и изогнулся, и подтянул волочащуюся ногу. Сабли дроу едва коснулись монстра.
Скраг бросился на Дриззта, намереваясь похоронить его на месте, но дроу двигался слишком быстро для такой прямолинейной тактики. Он встал на ноги и двинулся влево, а когда скраг попался на уловку, Дриззт быстро вернулся вправо, пронесясь под летящей рукой монстра.
Твинкель проколол ребро, а другой клинок Дриззта нанес глубокий порез в бок скрага.
Эльф принял удар руки оппонента, которую тот запустил в него, зная, что едва стоящий скраг не мог вложить много силы в этот удар. Длинная и кожистая рука отскочила от плеча дроу, а затем от клинков парирующих удар, пока сам он поворачивался лицом к верзиле.
Теперь настала очередь ударить Дриззту. Его удар был быстр и молниеносен. Он вонзил Твинкл под локоть вытянутой руки скрага, нанося глубокую рану, а затем всадил великолепный клинок под кожу. Другая сабля, направленная в грудь скрага скользнула по отчаянному блоку другой руки.
Потерявший равновесие монстр мог двигаться лишь одним способом. Дриззт знал, что он точно рассчитал путь, которым будет отступать скраг. Дроу покрепче сжал Твинкель, даже прижал рукоятку к плечу, чтобы крепко держать его. Скраг зарычал в агонии и отпрянул в сторону противоположенную направлению скверного укуса Твинкла. Отвратительная плоть шелушилась по руке скрага, от бицепса до запястья. Оторванный кусок упал на палубу с глухим, отвратительным стуком.
Его черные глаза были наполнены яростью и ненавистью. Скраг посмотрел на показавшеюся кость, на оторванный кусок тролльей плоти на палубе и на Дриззта который стоял, опустив перекрещенные сабли. - Будь ты проклят, Дриззт! – прорычал пират.
- Опусти свое знамя, - приказал Дриззт.
- Ты думаешь, что победил?
В ответ Дриззт посмотрел вниз на кусок мяса.
- Это заживет, глупый темный эльф! – не сдавался пират.
Дриззт знал, что скраг говорил правду. Скраги были родственниками троллей, ужасных существ, известных своими способностями к регенерации. Мертвый разорванный тролль, мог собраться и ожить.
Если только …
Дриззт опять воспользовался врожденными способностями, этой небольшой магической силой присущей всем дроу, и мгновенье спустя корпус скрага был окутан лиловым пламенем. Это был лишь безобидный волшебный огонь, который темные эльфы использовали, чтобы выделять своих врагов. Он не мог жечь и не мог предотвратить процесс заживления у тролля.
Дриззт это понимал, но надеялся, что монстр не знал этого.
Суровые черты лица скрага приняли выражение ужаса. Он размахивал своей здоровой рукой, бил ей по ноге и по ребру, но упрямое лиловое пламя не тушилось.
- Опусти знамя и я освобожу тебя от огня, чтобы твои раны залечились, - предложил Дриззт.
Скраг бросил на дроу взгляд полный ненависти. Он сделал шаг вперед, но наткнулся на сабли Дриззта. Он решил больше не испытывать на себе их укусы, особенно тогда, когда огонь мешал ему заживлять свои раны!
- Мы еще встретимся! – пообещал скраг. Существо оглянулось вокруг и увидело десятки лиц – команду Дюдермонта и захваченных пиратов, смотрящих на него и не верящих в происходящее. Он провыл и понесся по палубе, сбивая всех на своем яростном пути. Пират прыгнул с борта в море – свой истинный дом, место, где он сможет залечить свои раны.
Но Дриззт двигался настолько быстро, что добрался до другого борта и смог нанести монстру еще один удар, прежде чем тот спрыгнул с борта. Дроу пришлось остановиться, он не мог дальше преследовать тролля, так как знал, что раны скрага очень быстро заживут в морской воде.
Он даже не успел выругаться, когда заметил стремительное движение сбоку. Мимо пронеслось что-то черное. Гвенвивар проскочила мимо Дриззта, перепрыгнула через борт и нырнула в море прямо за троллем.
Пантера исчезла под лазурной гладью, а резкие и грубые волны быстро спрятали любые указания на то, что туда нырнули скраг и пантера.
Некоторые из членов "Морской Феи" внимательно смотрели через борт, волнуясь за пантеру, которая стала им настоящим другом.
- Гвенвивар вне опасности, - напомнил им Дриззт, достав фигурку и держа ее так, чтобы все могли ее видеть. Худшее, что мог с ней сделал скраг, это отправить на Астральный План, где пантера исцелится и придет на следующий зов Дриззта. Но дроу все равно волновался, что пантере может быть больно.
Не считая скрипа древесины старой посудины, на палубе захваченной каравеллы воцарилась полная тишина.
Взрыв к югу заставил их повернуть голову туда и напрячь зрение, чтобы рассмотреть маленькие паруса далеко от них. Один из пиратских кораблей развернулся, а другой горел, пока "Морская Фея" кружилась вокруг него. Вспышка за вспышкой неслись серебряные стрелы из смотрового гнезда "Морской Феи", пробивая корпус и мачты поврежденного, казалось беспомощного корабля.
Даже на таком расстоянии, люди на захваченной каравелле видели, как спускался пиратский флаг - опускали знамя, признавая поражение.
Это вызвало крики одобрения у всей абордажной команды, их прервали лишь звуки борьбы в воде сбоку от каравеллы. Они увидели зеленую чешую и черную шерсть мечущиеся в суматохе. Рука скрага выплыла из этой массы, и Дриззт достаточно разобрался в непонятной сцене, чтобы понять, что Гвенвивар забралась на спину скрагу. Ее передние лапы крепко сжимали плечи монстра, задние лапы бешено пинались, а мощные челюсти сжимали шею сзади.
Пятно черной крови, смешанной оторванными кусками плоти и костей пирата, появилось в море. Очень скоро Гвенвивар затихла, держась сзади от дрейфующей, мертвой плоти пирата.
- Лучше выловить эту дрянь, - заметил кто-то из членов абордажной команды, - “а то мы тут вырастим целую команду вонючих троллей!”
На борту появились люди с крюками в руках, приступившие к унылому заданию очищения каркаса. Гвенвивар довольно легко забралась на каравеллу, перебравшись через борт. Затем пантера хорошенько встряхнулась, обрызгав водой всех стоящих рядом.
- Скраги не лечатся вне моря, - кто-то сказал Дриззту. - Мы выловим его и высушим, а затем сожжем чертово отродье!
Дриззт кивнул. Абордажная команда хорошо знала свое дело. Они построили пиратов и наблюдали за ними, параллельно готовя каравеллу к плаванью обратно в Уотердип.
Дриззт взглянул на южный горизонт и увидел, возвращающуюся "Морскую Фею", поврежденный корабль плыл за ней.
- Тридцать восемь и тридцать девять, - пробормотал Дриззт.
Гвенвивар слегка рыкнула в ответ и опять встряхнулась, обрызгав своего спутника – дроу.

Глава 2
Первый посланник

Казалось, Капитан Дюдермонт был не на своем месте, прогуливаясь по Портовой Улице, печально известной, грубой и беспорядочной, которая пролегала вдоль Гавани Уотердипа. Его прекрасно сшитая одежда идеально сидела на его высоком стройном теле, у него была идеальная осанка, а его волосы и бородка были аккуратно расчесаны. Все подлые морские псы вокруг него, проводившие свое свободное время на берегу, шатаясь, выходили из таверн, от них несло элем. Некоторые падали в грязь без сознанья. И лишь тот факт, что у них было нечего украсть, спасал их от множества воришек, болтающихся неподалеку.
Дюдермонт не обращал внимания на взгляды и не ставил себя выше этих морских псов. На самом деле, ничто в их жизни не привлекало благородного капитана – черта его характера, раздражавшая целые группы притворных дворян.
Дюдермонт покрепче затянул свой плащ у шеи, защищаясь от холодного ночного ветерка, дувшего со стороны гавани. Обычно, никто не ходил по Портовой Улице в одиночку, даже при свете дня, но Дюдермонт чувствовал себя в безопасности. На его боку висела украшенная шпага, и он хорошо умел ей пользоваться. Более того, через все стены и таверны прошел слух о том, что лорды Уотердипа, включая некоторых очень могущественных магов, способных найти и уничтожить любого мешающего им капитана и его команду в этом порту, предложили персональную защиту капитану "Морской Феи". Уотердип был гаванью "Морской Феи", и Дюдермонт ни о чем не беспокоился, спускаясь по Портовой Улице. Поэтому, когда его окликнул морщинистый старик, стоявшей на краю аллеи, его скорее охватило любопытство, а не страх.
Дюдермонт осмотрелся, за исключением отзвуков многочисленных таверн, и скрипа на морском ветре старого дерева, на Портовой Улице не было ни звука.
- Твоя Ду-дор-монт-ээ, не так ли? – мягко произнес он со свистом, сопровождающим каждый слог. Он очень широко улыбнулся, показав пару кривых зубов, торчащих из почерневших десен.
Дюдермонт остановился, тихо и терпеливо осмотрел старика, не торопясь отвечать на вопрос.
- Ес-сли да, - просвистел он, - т-то у меня есть новость дл-ля тебя. Предупреждение от т-того, кого т-ты спра-ве-дли-во опасаешься.
Капитан встал ровно, и беспристрастно. Его лицо не выдало ни вопроса, из числа пронесшихся в его голове. Кого он должен опасаться? Старик, что, говорил о Пиночете? Это было вероятно, особенно, учитывая те две каравеллы, которые на этой неделе "Морская Фея" сопроводила в Гавань Уотердипа. Но мало у кого в Уотердипе была связь с пиратом, чье влияние распространялось намного южнее; южнее, чем Врата Балдура, в проливах у Островов Муншае.
Но о ком еще мог говорить этот человек?
Все еще улыбаясь, старик жестом подозвал Дюдермонта к аллее. А так как капитан не двинулся, старик повернулся и шагнул к нему.
- Ты что, боишься старика Скарамунди? – просвистел морской пес.
Дюдермонт понимал, что это могла быть лишь маскировка. Большинство величайших ассассинов Королевств прикидывались такими же беспомощными, как этот старик, лишь затем, чтобы всадить им в грудь кинжал.
Морской пес подошел к входу в аллею, и вышел посреди улицы, направившись к Дюдермонту.
Никакой маскировки, сказал себе Дюдермонт, этот образ был слишком полный, идеальный. К тому же он вспомнил, что раньше видел этого старика, он обычно сидел рядом с аллеей, скорей всего служившей ему домом.
Что дальше? Может там, в глубине аллеи засада?
- Ну, как хочешь, - просвистел старик, вскинув руку. Он тяжело оперся на свою трость и направился к аллее, ворча, - Я лишь посланник, мне плевать получишь ли ты новость или нет!
Дюдермонт оглянулся с опасением. Не увидев никого поблизости и не заметив следов засады, он двинулся к входу в аллею. Старик был в десяти коротких шагах от него, на краю отбрасываемой зданием справа тени. Он был едва заметен в тусклом свете. Он усмехнулся, кашлянул и сделал еще один шаг дальше. Держа руку на эфесе шпаги, Дюдермонт двинулся к нему, внимательно смотря под ноги. Аллея казалась достаточно пустынной.
- Достаточно далеко! – сказал Дюдермонт, останавливая старика. - Если у тебя есть информация, то говори, говори немедленно.
- Некоторые вещи не надо произносить слишком громко, - ответил тот.
- Немедленно, - настоял Дюдермонт.
Старик широко улыбнулся и кашлянул, возможно, усмехнулся. Он сделал несколько шагов назад, остановившись на расстоянии не белее трех футов от Дюдермонта.
Как только слова слетели с губ Дюдермонта, старик схватил его за запястье. Дюдермонт, ничего не боясь, повернул руку, но тот упрямо держал его.
- Расскажи мне о темном эльфе, сказал старик и Дюдермонт вдруг понял, что у старого морского пса пропал его акцент.
- Кто ты? – не сдавался Дюдермонт, и резко дернулся – бесполезно. И только после этого Дюдермонт понял, что у старика была сверхчеловеческая хватка. С таким же успехом можно было пытаться сдвинуть одного из знаменитых туманных гигантов, живших на рифах окружающих остров Делмарин, находящийся далеко к югу отсюда.
- Темный эльф, - повторил старик, и без видимых усилий затащил Дюдермонта в глубину аллеи.
Капитан потянулся за шпагой, и хотя старик быстро схватил его правую руку, он свободно мог драться левой. Этой рукой он неуклюже тащил изогнутое лезвие из ножен, и, когда шпага почти вылезла наружу, старик ударил Дюдермонта в лицо ладонью свободной руки. Оставшись в сознании, он выдернул лезвие и перебросил его в освободившуюся правую руку, а затем, сильно ударил приближающегося морского пса по ребрам.
Верная шпага глубоко вошла в его бок, но он даже не двинулся. Дюдермонт попытался заблокировать следующие два шлепка, но ему просто не хватило сил. Он пытался отводить удары шпагой, но старик отбил ее шлепком, выбив закрутившееся лезвие из рук, и продолжил избиение. Ладони прилетали со скоростью нападающей змеи, сильные удары в голову свалили Дюдермонта, и он бы упал, если бы старик быстро не схватил его за плечо. Дюдермонт взглянул мутными глазами на врага. Смятение нашло на его суровые черты лица, когда лицо его врага начало таять и изменятся.
- Темный эльф? – он, оно снова спросило, и Дюдермонт едва расслышал голос, свой голос, он был сильно ошарашен видом собственного лица, смотревшего на него.

* * * * *

- Он должен был уже прийти, - заметила Кэтти-бри, опираясь на стойку бара.
Она теряла терпенье, понял Дриззт, и не потому, что Дюдермонт опаздывал – Капитан часто задерживался то по одному, то по другому делу в городе – а потому, что матрос с другой стороны от нее, невысокий коренастый мужчина с густой бородой и кудрявыми волосами цвета вороньих перьев все время врезался в нее. Он каждый раз извинялся, глядя через плечо, чтобы увидеть часто моргающую и всегда улыбающуюся девушку.
Дриззт повернулся так, чтобы его спина опиралась на высокую стойку бара. “Руки Русалки” почти пустовал в этот вечер. Погода была хорошая, и большинство рыболовецких и торговых судов все еще были в море. Но все же, это место было громким и шумным, наполненное матросами, облегчавшими месяцы скуки выпивкой, компанией, стычками и даже кулачными боями.
- Робиллард, - прошептал Дриззт, и Кэтти-бри повернулась, проследовав за взглядом дроу до мага, пробиравшегося к ним сквозь толпу.
- Добрый вечер, - без энтузиазма сказал маг. Он не смотрел на друзей, когда говорил, и не стал ждать, пока к нему подойдет бармен. Он просто пошевелил пальцами, и бутылка со стаканом прилетели к нему магическим путем. Бармен начал было протестовать, но, когда у него в руке появилась пара медных монет, он пренебрежительно покачал головой, никогда особо не забивая себе голову магом "Морской Феи" и его высокомерными выходками, и отошел.
- Где Дюдермонт? – спросил Робиллард. - Не сомневаюсь, что растрачивает мою зарплату.
Дриззт и Кэтти-бри обменялись недоверчивыми улыбками. Робиллард был одним из самых холодных и язвительных людей из всех, кого они знали. Он был ворчливее даже генерала Дагны, сурового дварфа, командовавшего войсками Бруенора в Мифрил Холле.
- Не сомневаюсь, - ответил Дриззт. Робиллард повернулся наградить его злым, обвиняющим взглядом.
- Наверняка нас все время обворовывает именно Дюдермонт, - добавила Кэтти-бри. - Он любит лучших дамочек и лучшее вино, и свободно тратит не принадлежащее ему.
Ворчание соскочило с тонких губ Робилларда, он оттолкнулся от стойки и пошел прочь.
- Интересно было бы послушать его историю, - заметила Кэтти-бри.
Дриззт кивнул, соглашаясь с ней, сконцентрировав свой взгляд на уходящем маге. Робиллард был странным типом, и дроу решил, что что-то ужасное наверняка случилось с ним в прошлом. Возможно, он кого-то ненамеренно убил или был отвергнут своей любимой. Возможно, он видел слишком много колдовства, и видел то, что было не предназначено для человеческого глаза.
Простая речь Кэтти-бри зажгла внезапный интерес у Дриззта До'Урдена. Что вызывало его вечную скуку и злость?
- Где Дюдермонт? – прилетел сбоку вопрос, вырвавший Дриззта из транса. Он повернулся и увидел Уэйллана Миканти, парнишку двадцати лет отроду, с волосами песочного цвета, глазами цвета корицы и большими ямочками на лице. Казалось, что он никогда не переставал улыбаться. Он был самым молодым членом команды "Морской Феи", моложе даже Кэтти-бри, но нацеливал баллисту он метко. Выстрелы Уэйллана уже становились легендарными, и если он проживет достаточно долго, то заработает нехилую репутацию вдоль Побережья Мечей. Однажды Уэйллан Миканти запустил огромный болт в окно каюты капитана пиратов с расстояния в четыреста ярдов и насадил его на болт, как на вертел, когда тот готовил шпагу. Тяжелое копье пробило по инерции закрытую дверь каюты насажанного на копье капитана пиратов и вывалилось на палубу. Пиратский корабль сразу же опустил знамя, захват закончился до начала сражения.
- Мы ждем его, - ответил Дриззт. Его настроение значительно улучшилось просто при виде сияющего молодого моряка. Дриззт не мог не замечать, как сильно этот молодчик отличался от Робилларда, который скорей всего был самым старым членом команды, не считая Дриззта.
Уэйллан кивнул. - Он должен был быть уже здесь, - заметил он, зевая, но острый слух дроу разобрал все его слова.
- Ты ждешь его? – быстро спросил Дриззт.
- Мне нужно поговорить с ним, - признался Уэйллан, - о возможном увеличении зарплаты. Молодой человек покраснел и наклонился к Дриззту, чтобы не услышала Кэтти-бри. - Подружка, - объяснил он.
Дриззт улыбнулся еще шире. - Капитан задерживается, - сказал он. - Я уверен, что ждать осталось недолго.
- Он был в десятке домов впереди меня, когда я видел его в последний раз, - сказал Уэйллан. - Рядом с Туманным Раем, и шел в эту сторону. Я думал, что он придет раньше меня.
Дриззт впервые слегка заволновался. - Сколько времени прошло с того момента?
Уэйллан пожал плечам. - Я здесь с момента последней драки.
Дриззт повернулся и оперся об стойку. Они с Кэтти-бри обменялся озабоченными взглядами, ведь с момента последних двух стычек, прошло много времени. Мало что могло заинтересовать капитана на отрезке между Руками Русалки и местом, о котором сказал Уэйллан, и уж точно ничто не могло отвлечь его на такое долгое время.
Дриззт вздохнул и глотнул воды, которую он пил. Он посмотрел на Робилларда, теперь сидящего одного, хотя рядом со столиком, занятым четырьмя матросами "Морской Феи", стоял еще один с незанятыми стульями. Дриззт не волновался слишком сильно. Возможно, Дюдермонт вспомнил о каком-то деле, или решил вообще не приходить сегодня в Руки Русалки. Но все же, Портовая улица была опасным местом и шестое чувство следопыта-дроу и инстинкт воина, подсказывали ему быть на чеку.

* * * * *

Почти потерявший сознание Дюдермонт не знал, сколько продолжалось избиение. Он лишь чувствовал, что сейчас лежит на холодной земле. Создание, чем бы оно ни было, перенявшее его точный облик, даже одежду и оружие, сидело у него на спине. Физическая пытка уже не была столь сильной, но хуже было то, что капитан чувствовал, как существо сканировало его мозг, получая знания, которые оно без сомнения использует против его друзей.
"Ты вкуснее," услышал в своих мыслях Дюдермонт, "Лучше, чем старый Скарамунди."
Несмотря на нереальность всего происходящего и отсутствия всяких ощущений, Дюдермонт почувствовал, как его желудок стало выворачивать. Он полагал что знал, в том отдаленном уголке сознания, что за монстр пришел к нему. Доппельгангеры не часто встречались в Королевствах, но те немногие, что выдали себя, натворили достаточно, чтобы обеспечить подпорченную репутацию своей расе.
Дюдермонт почувствовал, как его подняли с земли. Хватка существа была настолько крепкой, что капитан почувствовал себя невесомым, просто всплывающим на ноги. Его развернуло лицом к твари, лицом к себе, и он решил, что его вот-вот сожрут.
- Не сейчас, - ответило существо на его молчаливые страхи. - Мне нужны твои мысли, добрый капитан Дюдермонт. Мне нужно знать достаточно о тебе и твоем корабле, чтобы выплыть из Уотердипской Гавани далеко на юго-запад. На остров, который мало кто знает, но о котором много говорят.
Улыбка твари была мучительна, и Дюдермонт полностью сфокусировал сознание на ней, как вдруг голова монстра резко дернулась вперед, ударив его в лицо, заставив потерять сознание. Некоторое время спустя – он не знал, сколько секунд прошло – Дюдермонт снова почувствовал щекой холодную землю. Его руки были крепко связанны за спиной, лодыжки стянуты похожим образом, а во рту был крепкий кляп. Ему удалось повернуть голову настолько, чтобы увидеть как существо, сохранившее его облик, отгибало тяжелые железные ворота.
Дюдермонт не мог поверить в силу твари, когда она подняла эту массу металла, закрывавшую канализацию и весившую почти пятьсот фунтов. Существо небрежно прислонило ее к стене здания, затем повернулось, схватило Дюдермонта и потащило его к люку, бросив его туда не церемонясь.
Вонь была ужаснее, чем капитан мог бы ожидать даже от канализации. Он понял, откуда она взялась, когда смог немного приподняться, чтобы вытащить лицо из помоев.
Скарамунди, а это наверняка был Скарамунди, лежал рядом с ним в засохшей крови. Больше половины его корпуса было оторвано, съедено существом. Дюдермонт подскочил, когда крышка люка вернулась на место, а потом он лежал спокойно, до смерти напуганный и беспомощный, зная, что скоро разделит ту же мрачную судьбу.

Глава 3
Тонко переданное послание

Некоторое время спустя, Дриззт начал волноваться. Робиллард уже ушел из Рук Русалки, раздраженный тем, что на его капитана, как он выразился, - “нельзя рассчитывать”. Уэйллан Миканти все еще сидел рядом с Дриззтом в баре, хотя и затеял разговор с другим моряком с другой стороны от него.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

Дриззт, сидевший спиной к бару, продолжал следить за толпой, чувствуя себя комфортно среди матросов. Так было не всегда. Дриззт дважды был в Уотердипе, прежде чем они с Кэтти-бри ушли из Мифрил-Холла, сначала по дороге в Калимпорт в погоне за Энтрери, и на обратном пути, когда он с друзьями возвращался отвоевывать Мифрил-Холлл. Первый раз Дриззт прошел сквозь город, маскируясь с помощью волшебной маски, под поверхностного эльфа. Хотя во второй раз, проходить сквозь город пришлось с помощью уловки, без маски. "Морская Фея" тогда вошла в гавань рано утром, но по просьбе Дюдермонта Дриззт и его друзья прождали на борту до темноты, прежде чем выйти из города по дорогое на восток.
По возвращении в Уотердип с Кэтти-бри шесть лет назад, Дриззт посмел, открыто войти в город в качестве дроу. Это был неприятный опыт. С каждым шагом он встречал недоверчивые взгляды, и не один задира попытался спровоцировать его на драку. Дриззт избегал этих столкновений, но он знал, что рано или поздно ему придется драться, или даже хуже, его убьют издалека, скорей всего спрятавшийся лучник, и все это лишь из-за цвета его кожи.
Тогда "Морская Фея" пришла в порт, и Дриззт нашел Дюдермонта, своего старого друга, и человека с внушительной репутацией в доках великого города. Вскоре после этого, Дриззт был широко принят в Уотердипе, особенно на Портовой Улице, потому что Дюдермонт сильно распространил его собственную репутацию. Всегда когда "Морская Фея" швартовалась, всем давалось понять, что Дриззт До'Урден, самый необычный из всех темных эльфов, был членом ее героической команды. Дорога Дриззта стала легче, и даже становилась комфортабельной.
Кэтти-бри и Гвенвивар прошли через все это вместе с ним. Он взглянул на них, молодая девушка сидела за столиком с двумя членами команды "Морской Феи", а пантера свернулась в клубок на полу у ее ног. Пантера стала символом для постояльцев "Рук Русалки", и Дриззт радовался, что иногда можно было вызывать пантеру просто для компании, а не для схватки. Дроу гадал, как все сегодня обернется. Кэтти-бри попросила вызвать пантеру, сказав, что у нее замерзли ноги, и Дриззт согласился, но в глубине души дроу осознавал, что Дюдермонт мог попасть в беду, и Гвенвивар может понадобиться не только в качестве приятного компаньона.
Дроу расслабился минутой позже, когда Дюдермонт вошел в Руки Русалки, огляделся вокруг, потом направился к Дриззту и уселся к бару.
- Калимшанского вина, - сказал доппельгангер бармену, так как он просканировал мозг Дюдермонта и знал, что это его обычный напиток. За несколько минут, проведенных вместе, доппельгангер многое узнал о Дюдермонте и "Морской Фее".
Дриззт повернулся и наклонился над стойкой. - Ты опоздал, - заметил он, пытаясь прощупать капитана и выяснить, не было ли каких-нибудь неприятностей.
- Небольшая проблема, - заверил его самозванец.
- В чем дело Гвен? – мягко спросила Кэтти-бри, когда пантера подняла голову. Она смотрела в направлении Дриззта и Дюдермонта, распрямив уши и издав тихий рык, отрезонировавший от ее сильного тела. - Что ты видишь?
Гвенвивар продолжала внимательно следить за парой, но Кэтти-бри не придала значения поведению кошки, решив, что там что-то вроде крысы в углу, за капитаном и Дриззтом.
- Кэрвич, - объявил Дриззту самозванец.
Следопыт посмотрел на него с любопытством. - Кэрвич? - переспросил он. Дриззт раньше слышал это слово, каждый моряк на Побережье Мечей знал название малюсенького острова, который был слишком мал и слишком отдален, чтобы быть на большинстве морских карт.
- Мы должны, не мешкая, отправится на Кэрвич, - объяснил самозванец, смотря Дриззту прямо в глаза. Маскировка доппельгангера была настолько идеальна, что у Дриззта не было ни малейшего понятья, что что-то было не так.
И все же Дриззта удивило это заявление. Кэрвич был морской байкой, легендой о преследуемом острове, где жила слепая ведьма. Многие сомневались, что он вообще существует, хотя некоторые моряки утверждали, что были там. Разумеется, Дриззт никогда не говорил с Дюдермонтом об острове. Поэтому заявление капитана о том, что они туда отправятся, удивило дроу.
Дриззт снова изучил Дюдермонта взглядом, отметив его жесткий тон, и заметил, как неудобно чувствовал себя Дюдермонт в своем любимом месте на Портовой Улице. Что бы ни задержало Дюдермонта, а Дриззт полагал, что это был визит одного из тайных лордов Уотердипа, возможно даже таинственного Келбена, это сильно расстроило его. Возможно, заявление Дюдермонта было не так уж не к месту. Много раз, за последние шесть лет, Морской Фее – инструменту Лордов Уотердипа – поручались частные, необычные задания. Так что дроу не стал задавать лишних вопросов.
Чего не ожидали ни Дриззт, ни доппельгангер, так это действий Гвенвивар, присевший так низко, что ее живот касался пола и нацелившейся на спину Дюдермонта, с распрямленными ушами.
- Гвенвивар! – побранил пантеру Дриззт.
Доппельгангер развернулся спиной к бару, как раз в тот момент, когда пантера прыгнула на него, прибивая существо к бару. Будь доппельгангер поумнее и разыграй он невинную жертву, он нашел бы выход из неприятного положения, но существо узнало Гвенвивар, по крайней мере, оно поняло, что пантера была существом не Материального Плана, а раз он понял это в отношении пантеры, то она поняла то же в отношении него.
Чисто инстинктивно, он ударил пантеру предплечьем. Сила удара отбросила пантеру на пол зала.
Ни один человек не был способен на подобное. Когда самозванец вновь взглянул на Дриззта, он увидел у него в руках сабли.
- Кто ты? – потребовал ответа Дриззт.
Существо зашипело, хватая лезвия. Ему удалось схватить одно из них. Дриззт нанес пробный удар тупой стороной клинка, так как боялся что перед ним Дюдермонт, на которого наложили чары. Он ударил самозванца по шее.
Существо, поймавшее лезвие свободной рукой, дернулось вперед и оттолкнуло Дриззта в сторону.
Все в таверне быстро вскочили, думая, что это очередная потасовка, но команда "Морской Феи", особенно Кэтти-бри, поняли полную дикость сложившейся сцены.
Доппельгангер двинулся к двери, оттолкнув стоявшего на пути смущенного моряка, члена команды "Морской Феи".
Кэтти-бри подняла лук и всадила стрелу, оставившую след из серебряных брызг, в стену, прямо у головы существа. Доппельгангер повернулся к ней, громко зашипел, но тут его накрыли шестьсот фунтов летящей пантеры. На этот раз Гвенвивар знала силу своего врага, и к концу схватки сидела на спине доппельгангера, крепко держа его шею своими мощными челюстями. Дриззт моментально подбежал туда, за ним последовали Кэтти-бри, Уэйллан Миканти и остальные члены команды, плюс несколько зевак и собственник Рук Русалок, подошедший оценить ущерб от зачарованной стрелы.
- Что ты такое? – Потребовал Дриззт от самозванца, хватая его за волосы и разворачивая лицом к себе. Дриззт ощупал свободной рукой щеку существа, ища грим, но его не было. Он едва успел одернуть пальцы, прежде чем тот успел укусить их.
Гвенвивар рыкнула и сжала челюсти, заставляя его удариться лицом об пол.
- Идите, обыщите Портовую Улицу! – крикнул Дриззт Уэйллану. - Рядом с тем местом, где ты видел капитана в последний раз!
- Но ... - запротестовал Уэйллан, показывая на фигуру, на полу.
- Это не капитан Дюдермонт, - заверил его Дриззт. - Это даже не человек!
Уэйллан подал знак нескольким членам команды "Морской Феи" и направился к двери, за ними последовала большая группа матросов, называвших себя друзьями, пропавшего капитана.
- И позовите стражу! - крикнул Дриззт им вдогонку, имея в виду прославленные патрули Уотердипа. - Будь готова со своим луком, - сказал Дриззт Кэтти-бри, и она кивнула, доставая еще одну стрелу.
С помощью Гвенвивар Дриззту удалось подчинить доппельгангера и поставить его к стене. Бармен достал веревку, и они крепко связали руки доппельгангера за спиной.
- Еще раз спрашиваю, - начал говорить Дриззт угрожающим тоном. Существо просто плюнуло ему в лицо и рассмеялось дьявольским хохотом.
Дроу не стал использовать силу, просто сурово посмотрел на самозванца. На душе у Дриззта стало совсем неспокойно, от того, как монстр смотрел на него, смеялся над ним, только над ним. По спине эльфа пробежал холодок. Его не беспокоила собственная безопасность, никогда, но он испугался, что его прошлое снова нагнало его, что злые силы Мензоберранзана нашли его здесь, в Уотердипе, и что добрый капитан Дюдермонт, пострадал из-за него.
Если это, правда, то Дриззт До'Урден не сможет вынести ее.
- Предлагаю тебе твою жизнь, в обмен на жизнь капитана Дюдермонта, - сказал Дриззт.
- Ты не в праве торговаться, с … чем бы оно ни было, - заметил один моряк, которого Дриззт не знал. Дроу, яростно нахмурившись, повернулся взглянуть на матроса, тот сразу замолчал и отодвинулся, боясь вызвать ярость у темного эльфа с такой внушительной репутацией воина, которой обладал Дриззт.
- Твоя жизнь за Дюдермонта, - снова сказал Дриззт доппельгангеру, и снова раздался дьявольский смех, и существо снова плюнуло Дриззту в лицо.
Слева, справа прилетали ладони Дриззта, быстро сменяя друг друга, избивая лицо твари. Последний удар сломал нос созданья, но он изменился, прямо на глазах у Дриззта, идеально приняв форму целого носа капитана Дюдермонта.
Эта сцена вкупе с непрекращающимся смехом, пробудила в дроу волны ярости, и он врезал самозванцу со всей силы.
Кэтти-бри обхватила Дриззта руками и оттащила его, хотя лишь взгляд на нее напомнил Дриззту, кем он был, и ему стало стыдно за свои безрассудные и бесконтрольные действия.
- Где он? – потребовал Дриззт, и когда существо продолжило насмехаться над ним, Гвенвивар подошла, встала на задние лапы, опустив передние ему на плечи и придвинув свою рычащую морду на расстояние дюйма от лица доппельгангера. Это приглушило тварь, ведь она понимала, что Гвенвивар знала истину его существования, и она знала, что Гвенвивар чрезвычайно легко могла его убить.
- Позовите волшебника, - внезапно предложил один моряк.
- Робиллард! – воскликнул другой, последний, кроме Дриззта и Кэтти-бри, оставшийся член команды "Морской Феи". - Он точно знает, как выбить из этого информацию.
- Иди, - согласилась Кэтти-бри, и он понесся наружу.
- Священник, - предложил другой. - Священник лучше справится с … - остановился он, не зная как назвать самозванца.
Все это время доппельгангер не двигался, выдерживая взгляд Гвенвивар, но, не делая никаких резких движений.
Матрос едва успел выйти из таверны, когда пришел другой моряк с "Морской Феи" с новостями о том, что Дюдермонта нашли.
Они вышли наружу, Дриззт тащил доппельгангера с собой, Гвенвивар шла с боку, а Кэтти-бри, с луком наготове, позади него. Кончик стрелы почти касался затылка существа. Они пришли в аллею в тот момент, когда при помощи рычага поднимали крышку канализационного люка. Один моряк быстро спрыгнул в отверстие, чтобы помочь своему капитану выбраться.
Дюдермонт с презрением посмотрел на доппельгангера, на точную свою копию. - Можешь спокойно принять свой естественный облик, - сказал он твари. Выровнявшись, он счистил с себя немного отходов, возвращая свое достоинство. - Они знают, кто я, и знают, что ты такое.
Доппельгангер ничего не сделал. Дриззт держал Твинкл у его шеи, Гвенвивар стояла на чеку у другого бока, а Кэтти-бри подошла к Дюдермонту, чтобы поддержать раненого человека.
- Можно я обопрусь на твой лук? – спросил капитан, и Кэтти-бри, не думая, быстро дала его ему.
- Должно быть, он волшебник, - сказал Дюдермонт Дриззту, хотя сам он подозревал иное. Раненый капитан взял предложенный лук и тяжело оперся на него. - Если он издаст хоть один звук без приказа, перережь ему глотку, - приказал капитан.
Дриззт кивнул и прижал Твинкель поближе. Кэтти-бри хотела взять Дюдермонта под руку, но он велел ей идти вперед, а сам последовал за ней.

* * * * *

Далеко, далеко, на дымном слое Аббиса, Эррту с истинным наслаждением наблюдал за разворачивающейся сценой. Ловушка была установлена, не так, как великий танар'ри ожидал, когда он послал доппельгангера в Уотердип, но все же установлена, и возможно это будет даже неожиданней, хаотичней, вкуснее, чем он рассчитывал.
Эррту достаточно хорошо понимал Дриззта До'Урдена, он знал, что лишь упоминание Кэрвича сыграло роль наживки в достаточной степени. Этой ночью с ними произошло что-то ужасное, и они не оставят этого просто так. Они сами поплывут на упомянутый остров, чтобы выяснить причину.
Могучий демон давно так не веселился. Эррту мог бы передать послание намного легче, но тогда он не смог бы наблюдать за этой интригой - доппельгангер, слепая ведьма, ждавшая их на Кэрвиче - а это и есть удовольствие.
Только одно могло доставить Эррту больше радости – разорвать Дриззта До'Урдена на части, кусочек за кусочком, пожирая его плоть перед его глазами.
Бэйлор взвыл при мысли об этом, понимая, что скоро это произойдет.

* * * * *

Дюдермонт выпрямился как можно ровнее и продолжал отказываться от предлагаемой ему помощи. Он принял доброе выражение лица и шел позади Кэтти-бри, неторопливо шагавшей к выходу из аллеи, к Дриззту, Гвенвивар и захваченному Доппельгангеру.
Дюдермонт внимательнее всего следил за странным существом. Он понимал злую природу твари – почувствовал на себе. Дюдермонт ненавидел ее за избиение, но, приняв его облик, она так осквернила его, что капитан не мог этого вынести. Поэтому, смотря на тварь, принявшую облик капитана "Морской Феи", он едва сдерживал гнев. Он стоял за Кэтти бри, наблюдая, предвкушая.
Дриззт достал вторую саблю, после того как тварь внезапно оттолкнула его в сторону. Доппельгангер понесся к выходу из аллеи. Гвенвивар неслась за ним. На спине доппельгангера выросли крылья, и он высоко подскочил, намереваясь улететь в ночное небо.
Гвенвивар сильно прыгнула в погоне за ним, намереваясь атаковать, а капитан Дюдермонт вытащил стрелу из колчана на бедре Кэтти-бри. Почувствовав кражу, женщина развернулась и увидела взметнувшийся лук. Она вскрикнула и упала в сторону, и Дюдермонт отпустил стрелу. Доппельгангер взлетел на двадцать футов, когда Гвенвивар начала свой прыжок, но все же огромная пантера схватила летящего монстра, крепко вцепившись своими челюстями за лодыжку. Эта часть тела начала превращаться и переформировалась, превратив захват пантеры лишь в попытку. И тут прилетела стрела, оставляющая за собой серебряные вспышки, попав доппельгангеру точно между крыльями.
Гвенвивар мягко приземлилась на свои лапы. Доппельгангер тоже упал, он был мертв еще до соприкосновения с землей.
Дриззт появился там, через мгновенье, а остальные неслись следом. Существо снова начало изменяться, его последние черты растаяли, и оно приняло человекообразный вид, который не встречался никому из присутствующих. Его кожа была абсолютно гладкой, на пальцах его тонкой руки не было заметных отпечатков. На нем не было волос, и он казался абсолютно ничем непримечательным. Это был кусок человекообразной плоти, и ничего более.
- Доппельгангер, - отметил Дюдермонт. - Похоже, что Пиночет не слишком доволен нашими недавними подвигами.
Дриззт кивнул, позволив себе согласиться с доводами капитана. Этот случай не был связан с ним, не связан с тем, кем он был, и откуда он пришел.
Он должен был в это верить.

* * * * *

Эррту наслаждался спектаклем. Он был рад, что не придется платить мастеру перевоплощений. Он на минуту забеспокоился, что ему не удалось направить "Морскую Фею" на плаванье к острову, неотмеченному на картах, но бэйлор верил в обратное. Семена посажены; доппельгангер раздразнил Дюдермонта по поводу своего плаванья, а Дриззт знал точное название острова и передаст его капитану. Эррту знал, что Дриззт и Дюдермонт найдут дорогу на Кэрвич и найдут слепую ведьму, у которой было послание. Очень скоро.

Глава 4
Непрошенная Помощь

"Морская Фея" вышла в море две недели спустя, взяв курс на юг. Капитан Дюдермонт объяснил, что у них было срочное дело во Вратах Балдура, одном из самых крупных портов на Побережье Мечей, находящемся примерно по середине пути из Уотердипа в Калимшан. Никто открыто не задавал ему вопросов, но многие чувствовали, что он был на гране, нерешительный, такая манера поведения никогда доселе не была присуща уверенному в себе капитану.
Такое поведение, изменилось через четыре дня плаванья, когда смотровой "Морской Феи" заметил корабль с квадратным парусом и выставленной на показ командой на палубе. На Каравеллах обычно плавали от сорока до пятидесяти человек. На пиратских кораблях, желающих быстро атаковать с подавляющим преимуществом, и быстро доставить добычу на берег, могли возить втрое больше. Пиратские корабли не брали с собой груз, они брали воинов.
И если Дюдермонт раньше и казался нерешительным, то только не сейчас. Паруса "Морской Феи" поднялись на полную. Кэтти-бри повесила лук на плечо и полезла вверх, к смотровому гнезду, а Робилларду приказали занять свое место на корме, и с помощью магии наполнять паруса ветром. Но в хвост обоим кораблям уже дул сильный северо-западный ветер, наполняя паруса "Морской Феи" и пиратского корабля. Погоня будет долгой.
На центральной палубе музыканты принялись играть воодушевляющую мелодию, и Дриззт сошел с передней балки и встал за Дюдермонтом раньше, чем обычно.
- Куда мы ее отбуксируем, после захвата? – задал дроу обычный в открытом море вопрос. Они все еще были ближе к Уотердипу, чем к Вратам Балдура, но ветер дул с севера, делая южное направление более предпочтительным.
- Орламбор, - не колеблясь, ответил Дюдермонт.
Это удивило Дриззта. Орламбор был скалистым островом, с вечно поющими ветрами. Он находился между Уотердипом и Вратами Балдура. Это был независимый город-государство, мало населенный, и едва ли бывший готовым к тому, что бы удерживать у себя полный пиратов корабль.
- А возьмут ли ее вообще кораблестроители? – с сомнением спросил дроу.
Дюдермонт кивнул, его лицо было суровым. - Орламбор многим обязан Уотердипу, - объяснил он. - Они придержат ее, пока из Уотердипа не приплывет корабль отбуксировать ее. Я велю Робилларду использовать свои силы, чтобы связаться с Лордами Уотердипа.
Дриззт кивнул. Все звучало вполне логично, и все же не к месту. Теперь дроу понимал, что это не заурядное плавание, обычно терпеливой "Морской Феи". Дюдермонт до этого ни разу не оставлял захваченный корабль, что бы кто-то забрал его вместо него. Время никогда не было проблемой здесь, посреди вечного волнения моря. Обычно "Морская Фея" плавала до встречи с пиратским кораблем, которой или топился, или захватывался, а затем возвращался в один из дружественных портов, где он передавался властям, сколько бы времени не занимал этот процесс.
- Должно быть, наше дело во Вратах Балдура очень срочное, - заметил Дриззт, бросив подозрительный взгляд в сторону капитана.
Дюдермонт повернулся, что бы посмотреть на него, и измерил Дриззта долгим и жестким взглядом прямо в глаза, впервые за плавание. - Мы не плывем во Врата Балдура, - признался он.
- Тогда куда? – по тону Дриззта было ясно, что его не удивило это признание.
Капитан покачал головой и развернул свой взгляд вперед, слегка поворачивая штурвал, что бы четко следовать за убегающей каравеллой.
Дриззт принял это. Он знал, что Дюдермонт и так выказал ему огромную благосклонность, признавшись, что они не плывут во Врата Балдура. Он так же знал, что Дюдермонт доверится ему, когда потребуется. Сейчас их заботил пиратский корабль, плывший все еще слишком далеко впереди, его квадратный парус едва виднелся на голубой линии горизонта.
- Больше ветра, маг! – небрежно крикнул Дюдермонт Робилларду, который проворчал и помахал капитану в ответ. - Если не будет ветра посильнее, мы не догоним его до сумерек.
Дриззт улыбнулся Дюдермонту и пошел вперед на бушприт, к запаху и брызгам, к шипящему ходу "Морской Феи", к уединению, необходимому ему, чтобы подумать и подготовиться.
Они гналась за ней три часа, прежде чем каравелла была на таком расстоянии от них, на котором Кэтти-бри с помощью свой подзорной трубы, смогла рассмотреть ее и подтвердить, что это и в самом деле был пиратский корабль. День был в самом разгаре. Солнце было на полпути от своего пика, до западного горизонта, и преследователи знали, скоро они перережут каравелле путь. Если они не догонят ее до заката, она уплывет от них в темноте. У Робилларда были заклятья, позволяющие попытаться засечь ее движения, но на пиратском корабле, без сомненья, был свой маг, или, по крайней мере, клирик. И хотя вряд ли он обладал большой силой, и, конечно же, не был так хорошо обучен как Робиллард, эти засекающие заклятья легко побеждались. К тому же пираты не когда не уплывали слишком далеко от своих секретных портов, и, конечно же, "Морская Фея" не могла следовать за этим к дому, где могут поджидать его друзья.
Дюдермонт не выглядел особенно озабоченным. Они уже теряли пиратов в ночи, и явно будут терять их в будущем. Всегда найдется другой нарушитель закона. Но Дриззт, приглядывавший за капитаном, не мог припомнить столь пренебрежительного поведения капитана. Должно быть, это было как-то, или полностью, связано с произошедшим в Уотердипе и с таинственным пунктом назначения, которое Дюдермонт не хотел обсуждать.
Дриззт покрепче взялся за штаг и вздохнул. Дюдермонт все расскажет ему в свое время.
Ветер уменьшился, и "Морская Фея" сократила некоторое расстояние. Похоже, что пиратскому кораблю все же не удастся скрыться. Группа министрелей, распавшаяся во время долгих и утомительных часов преследования, снова собралась и заиграла мелодию. Дриззт знал, что скоро пираты услышат музыку, она пробьется к ним через волны – предвестник их погибели.
Теперь, все казалось, вернулось в норму. Дриззт расслабился, несмотря на то, что битва была неминуема. Он пытался убедить себя, что Дюдермонт был спокоен, потому что знал, что они нагонят пиратский корабль. Все вернулось в норму.
- Брызги справа! – раздался крик, повернувший все головы.
- Что это? – раздались громкие голоса. Дриззт взглянул на Кэтти-бри, смотревшую через подзорную трубу в обратную от "Морской Феи" сторону, и с любопытством трясла головой. Дроу просеменил по бортику, прижимаясь к остановившимся посреди корабля, и выглянул, чтобы увидеть неизвестного преследователя. Он увидел широкий клин из брызг, такие брызги мог бы создавать плавник гигантского кита убийцы, если бы в мире были киты способные плавать с такой скоростью. Но это было не природное животное, инстинктивно понял Дриззт, как и все на борту "Морской Феи".
- Она идет на таран! – предупредил Уэйллан Миканти, стоявший у баллисты, приделанной на корме корабля, с его словами, странный несущийся преследователь отклонился к правому борту и подрезал "Морскую Фею", как будто та стояла на месте. Это не кит, понял Дриззт, когда создание, или чем бы оно ни было, пробороздило воду в двадцати ярдах от "Морской Феи", но с этого расстояния оно подняло стену воды, обрушившуюся на борт шхуны. Дриззту показалось, что он увидел черты внутри этих брызг, человеческие черты.
- Это человек! – крикнула сверху Кэтти-бри, подтверждая подозрения Дриззта. Вся команда смотрела не верящим взглядом на то, как существо неслось от "Морской Феи", быстро приближаясь к каравелле.
- Маг? – спросил Дюдермонт у Робилларда.
Робиллард пожал плечами, как и все стоявшие рядом. Ни у кого не было и подобия объяснения. - Гораздо более важный вопрос в том, - наконец сказал маг – чтобы поинтересоваться лояльностью пришельца. Он друг, или враг? - Очевидно, на каравелле тоже не знали ответа на этот вопрос, так как пока некоторые смотрели с борта, другие подняли арбалеты. Катапульта пиратского корабля даже выпустила огненный заряд по пришельцу, но он слишком быстро двигался, что бы можно было точно оценить расстояние до него, и снаряд безобидно погрузился в воду. Затем несущийся человек пронесся сбоку от каравеллы, легко обогнав ее. След уменьшился и мгновенно исчез, выдав человека в мантии с тяжелым мешком, стоящего на волнах. Он бешено махал руками, и что-то выкрикивал, но он был слишком далеко от "Морской Феи", что бы кто-то из членов команды смог разобрать то, что он сказал.
- Он наверняка читает заклинание! – выкрикнула Кэтти-бри из смотрового гнезда. - Он… - остановилась она внезапно, притягивая озабоченный взгляд Дриззта, и хотя он не мог ее четко понять со своего места далеко внизу, он видел, что он в смущении трясла головой, как будто что-то отрицая.
Стоявшие на палубе, пытались четко понять что происходило. Они увидели волну активности на борту, напротив человека. Они слышали крики и щелкающие звуки стреляющих арбалетов, но если в человека и попали болты, он не подал виду.
Внезапно появилась громадная вспышка огня, рассыпавшегося в туже секунду в огромное облако густого тумана, белый шар появился на том месте, где была каравелла. И он рос! Скоро облако накрыло ходящего по воде заклинателя, и продолжало расширяться. Дюдермонт быстро и ровно следовал прямым курсом, но ему пришлось замедлиться до дрейфующего состояния, не смея войти в необъяснимую зону. Раздраженный, ругающийся Дюдермонт повернул "Морскую Фею" боком к туманной завесе.
Все стояли наготове у борта. Тяжелые арбалеты были заряжены и готовы, как и баллиста на корме "Морской Феи".
Наконец туман начал двигаться сдуваемый сильным ветром. Призрачная фигура появилась на грани завесы, стоя на воде, подбородок на ладони, смущенным взглядом смотря на точку, где раньше была каравелла.
- Ты не поверишь, - со стоном крикнула Кэтти-бри вниз Дриззту.
Действительно, не поверил, так как он тоже узнал неожиданного пришельца. Он заметил пурпурно-красную мантию с магическими рунами и неистовыми изображениями. Вообще-то это были приклеенные фигурки, изображающие магов, читающих заклятье. Подобные картинки рисуют в своих игрушечных книгах заклинаний честолюбивые волшебники, достигшие лет пяти отроду. Дриззт также узнал безволосое, почти детское лицо человека, все в ямочках. У него были большие, голубые глаза, и длинные прямые карие волосы, задвинутые за уши таким образом, что они стояли на его голове почти под прямым углом.
- Что это? – спросил Дюдермонт дроу.
- Не что, - поправил Дриззт – а кто. Дроу усмехнулся и, не веря своим глазам, покачал головой.
- Тогда кто? – потребовал Дюдермонт, хотя смешки Дриззта были успокаивающе заразительны.
- Друг, - ответил Дриззт, сделал паузу, посмотрел на Кэтти бри, - Харкл Харпелл из Лонгсэдла.
- О нет, - простонал Робиллард сзади. Как и все волшебники в Королевствах, он слышал истории о Лонгсэдле и эксцентричной семье Харпеллов, самой ненамеренно опасной группе магов, когда-либо ходившей по мирам.
Когда прошло несколько мгновений, а дым все продолжал рассеиваться, Дюдермонт и команда расслабились. Они не знали, что случилось с каравеллой, пока туман почти не рассеялся, и они ни заметили вдалеке быстро уплывающий корабль. Дюдермонт почти приказал поднять паруса, собираясь снова броситься в погоню, но он взглянул на опускающееся солнце, оценил расстояние между свои кораблем и противником и решил, что этому удалось скрыться.
Маг, Харкл Харпелл, теперь был ясно виден, он был всего лишь в десятке, или что-то около того, ярдах от правого борта "Морской Феи". Дюдермонт передал штурвал матросу, а сам подошел с Дриззтом и Робиллардом к ближайшей к магу точке. Кэтти-бри спустилась к ним по мачте.
Харкл стоял безучастно на воде, подбородок его был на ладони, он смотрел на точку, где раньше была каравелла. Он поднимался и опускался вместе с волнами и постоянно стучал по морю ногой. Это выглядело необыкновенно, ведь вода уходила из под него, так как его заклятье для хожденья по воде вообще-то предотвращало любой контакт ног с соленой жидкостью.
Наконец, Харкл посмотрел назад на "Морскую Фею", Дриззта и других. - Никогда не думал, что так произойдет, - признался он, тряся головой, - Полагаю, я слишком низко нацелил файербол.
- Великолепно, - пробормотал Робиллард.

Предыдущая страница 3 Следующая страница


Путь к Рассвету 4

- Ты поднимешься на борт? – спросил мага Дюдермонт, и вопрос, или внезапное осознание того, что он не стоял на борту какого-либо корабля, похоже вывел Харкла из транса.
- Ах да! – сказал он. - Неплохая идея вообще-то. Я рад, что нашел вас.
Он взглянул вниз, на свои ноги. “Я не знаю, сколько еще мое заклятие -”.
Очевидно, заклятье прекратило действовать, как только он произнес эти слова. Так как он, шлепнувшись, погрузился в море.
- Очень удивительно, - заметила Кэтти-бри, двигаясь к перекладине, чтобы присоединится к остальным.
Дюдермонт приказал принести шесты и выловить мага, а потом недоверчиво посмотрел на друзей. - Он вышел в открытое море с таким экспериментальным заклятьем? – спросил капитан с сомненьем. - Он ведь мог не найти ни нас, ни другой дружественный корабль и тогда бы …
- Он Харпелл, - ответил Робиллард, таким тоном, как будто это все объясняло.
- Харкл Харпелл, - добавила Кэтти-бри, своим саркастическим тоном усиливая слова мага.
Дюдермонт лишь покачал головой, находя успокоение в том, что Дриззт стоявший подле него, очевидно, получал от всего этого удовольствие.

Глава 5
Мимолетная мысль

Его обернули в одеяло, а мантию повесили на мачту над ним, что бы та высохла на ветре. Маг постоянно чихал, обрызгивая всех вокруг себя. Он просто не мог сдерживаться и попал Дюдермонту в лицо, когда тот подошел представиться.
- Представляю вам Харкла Харпелла из Лонгсэдлла, - сказал Дриззт Дюдермонту. Харкл вытянул вперед руку, и одеяло свалилось с него. Кожистый волшебник попытался схватить его, но опоздал.
- Дайте ему поесть, - хохотнула сзади Кэтти-бри. - Наверняка он не откажется от кусочка мяса.
Харкл покраснел. Робиллард, который уже встречался с Харпеллом, просто отошел, тряся головой, и подозревая, что скоро их ожидают веселые времена.
- Что привело тебя сюда, - спросил Дюдермонт – так далеко от берега, в открытом море?
Харкл посмотрел на Дриззта. - Я пришел по приглашению, - сказал он после паузы, немного смутившись, когда дроу не выдал и намерения ответить за него.
- Дриззт посмотрел на него с любопытством”.
- Но это так! – запротестовал маг. - По твоему слову. - Он повернулся поприветствовать Кэтти-бри. - И по твоему!
Кэтти-бри посмотрела на Дриззта, который пожал плечами и развел руки в стороны, не имея ни малейшего понятия о том, о чем говорил маг.
- Так, хорошо, хорошо, хорошо, отличное "приветствие" как я погляжу. Заикаясь от преувеличенного волненья, проговорил волшебник. - Но все же, я ожидал этого, хотя и полагал, что у эльфа дроу память подлиннее. Что вы говорите тому, кого не видели около века. Небось, и имени не помните, не так ли? О нет, нет, это ведь слишком хлопотно.
- О чем ты говоришь? – пришлось спросить Дриззту. - Я помню, как тебя зовут.
- И это уже хорошо! – прорычал Харкл. - Не то я бы действительно разозлился! - Он негодующе пощелкал пальцами в воздухе, этот звук отрезвил его. Он долго стоял, казалось, он был абсолютно смущен, как будто он забыл, о чем он вообще говорил.
- Ах да, - сказал Харкл после паузы, и посмотрел прямо на Дриззта. Строгое выражение лица мага, сменило любопытство.
- О чем ты говоришь? – снова спросил Дриззт, пытаясь подсказать Харклу.
- Я не знаю, - признался маг.
- Ты как раз рассказывал мне о том, что привело тебя сюда, - вступил в разговор Дюдермонт. Харкл снова пощелкал пальцами. - Заклятие, конечно! – счастливо сказал он.
Дюдермонт вздохнул. - Это, очевидно, было какое-то заклятье, - медленно начал говорить капитан, пытаясь, выудит полезную информацию из бессвязной речи мага.
- Не "какое-то" заклятье, - возразил Харкл. - То самое заклятье. Мое новое заклятье, сумрак судьбы.
- Сумрак судьбы? – переспросил Дюдермонт.
- О, очень хорошее заклятье, - начал взволнованно говорить Харкл. - Быстро свершает, ну знаешь там – двигай жизнь вперед – и так далее. Показывает, куда идти. Даже доставляет тебя туда, кажется, но не объясняет, зачем. - Маг поднял руку к краю подбородка, и его одеяло снова соскользнуло, но он, похоже, этого не заметил. - Над этим надо будет поработать. Да, да тогда я узнаю, зачем я здесь.
- Ты даже не знаешь? - спросила Кэтти-бри и повернулась к бортику, даже наклонилась через него, чтобы не смотреть на костлявые ягодицы Харкла.
- Полагаю, что принимаю приглашение, - ответил Харкл.
Выражения лица Кэтти-бри выражало истинное сомнение, как и лицо Дриззта.
- Это правда! – неистово запротестовал Харкл. - О, как удобно все забыть. Я считаю, не надо говорить того, чего не имеешь в виду. Когда ты, вы оба, - он посмотрел с одного на другого, шатая пальцем - проходили через Лонгсэдл шесть лет назад, вы упомянули, что надеетесь, что наши пути, снова пересекутся. "Если когда-либо ты будешь рядом с нами". Это ваши собственные слова!
- Я не… - начал Дриззт, но Харкл жестом приказал ему замолчать, потом бросился к переполненному мешку, который он притащил с собой, и который высыхал на палубе. Его одеяло соскользнуло еще дальше, но он был слишком занят своим занятьем, что бы это заметить. Кэтти-бри даже не стала отворачиваться, просто усмехнулась и потрясла головой.
Харкл вытащил из мешка маленький флакончик, из скромности поправил одеяло, и отскочил назад, чтобы встать рядом с Дриззтом. Вызывающе щелкая пальцами в воздухе перед дроу, маг выдернул пробку.
Из флакона раздался голос Кэтти-бри. - Если когда-либо ты будешь рядом с нами, - произнесла она, - загляни.
- Вот так, - сказал Харкл, надменным голосом, суя пробку на место. Он долго стоял, руки на бедрах, пока улыбка Дриззта не стала заразительной. - Так все-таки где же мы? – спросил маг, поворачиваясь к Дюдермонту.
Капитан посмотрел на следопыта-дроу, Дриззт в ответ мог лишь пожать плечами. - Идем, я покажу тебе, - сказал капитан, ведя мага к своей каюте. - И я дам тебе нормальную одежду поносить, пока не высохнет твоя мантия.
Когда эти двое ушли, Кэтти-бри подошла к другу. Робиллард стоял неподалеку, глазея на них обоих.
- Молитесь, что мы не встретим пиратов, с кем придется драться, пока не избавимся от груза, - сказал волшебник.
- Харкл попытается помочь, - ответила Кэтти-бри.
- Молитесь посильнее, - проворчал Робиллард и отошел.
- Надо быть осторожней со словами, - заметил Дриззт Кэтти-бри.
- Это спокойно мог бы быть и твой голос, - резко ответила молодая женщина. - К тому же, Харкл действительно пытался помочь в сражении.
- Он легко мог бы поглотить и нас, волной или огнем, - быстро напомнил ей Дриззт.
Кэтти-бри вздохнула, ей нечего было ответить. Они повернулись в сторону каюты Дюдермонта, где капитан стоял с Харклом, собираясь войти.
- Так на наших пиратских друзей ты наколдовал сумрак судьбы? – спросил Дюдермонт, пытаясь выглядеть заинтересованным.
- А? – ответил Харкл. - Это? О нет, нет, это был огненный шар. Я хорошо умею их колдовать!- Харпелл взял паузу и опустил глаза, входя в каюту за Дюдермонтом. - Вот только этот я нацелил слишком низко, - тихо признался Харкл.
Кэтти-бри и Дриззт посмотрели друг на друга, за тем на Робилларда. “Молиться”, прошептали трое в унисон.

* * * * *

Дриззт и Кэтти-бри ужинали этой ночью отдельно, вместе с Дюдермонтом, который казался более оживленным, чем он был с тех пор, когда они выплыли из Уотердипа. Двое друзей несколько раз пытались извиниться за появление Харкла, но Дюдермонт сметал подобные мысли, давая понять, что вовсе не расстроен появлением Харпелла.
Наконец, Дюдермонт откинулся в кресло, вытер свою бородку атласной салфеткой и сильно уставился на пару друзей. Они замолчали, понимая, что капитан собирался сказать им что-то важное.
- Мы находимся в этих водах не случайно, - притупив взгляд, признался Дюдермонт.
- И мы не плывем во Врата Балдура, - урезонил Дриззт, который, все подозревал с самого начала. Предположительно "Морская Фея" плыла во Врата Балдура, но Дюдермонт не особо заботился о том, что бы держатся ближе к берегу, что было более прямым и безопасным путем. Путем, который скорей всего позволил бы им найти и захватить пиратов.
И, снова, установилась длинная пауза, как будто капитан, что-то улаживал в своей голове, прежде чем открыто признаться им. - Мы поворачиваем на запад, к Минтарну, - сказал Дюдермонт.
У Кэтти-бри повисла челюсть.
- Свободный порт, - напомнил и предупредил Дриззт. Остров Минтарн заработал репутацию рая для пиратов и других беглецов, грубое и беспорядочное место. Как примут в таком порту "Морскую Фею", поборника правосудия?
- Свободный порт, - согласился Дюдермонт. - Свободный для пиратов и свободный для "Морской Феи" нуждающейся в информации.
Дриззт не стал, открыто спрашивать капитана, но его лицо, выдававшее сомнения, говорило громче.
- Лорды Уотердипа полностью передали мне "Морскую Фею", - немного резко сказал Дюдермонт. - Теперь она мой корабль подчиняющийся только моим приказам. Я могу вести ее в Минтарн, на Муншаез, хоть до Руатима, если так угодно, и пусть никто не задает мне вопросов!
Дриззт откинулся на спинку кресла, уязвленный резкими словами и удивленный тем, что Дюдермонт, открыто называвший его другом, вел с ним себя как с нарушителем субординации.
Капитан открыто поморщился при виде разочарования дроу. “Прошу прощенья”, - тихо сказал он.
Дриззт двинулся вперед, обопрясь локтями о стол, что бы быть ближе к Дюдермонту. - Кэрвич? – спросил он.
Дюдермонт посмотрел ему прямо в глаза. - Доппельгангер говорил о Кэрвиче, значит, я должен плыть на Кэрвич.
- А ты не думаешь, что приплывешь прямо в ловушку? - вмешалась Кэтти-бри. - Отправившись туда, куда они хотели, чтобы ты отправился?
- Кто? – спросил Дюдермонт.
- Тот, кто послал доппельгангера, - резонно заметила Кэтти-бри.
- Кто? – снова спросил Дюдермонт.
Кэтти-бри пожала плечами. - Пиночет? – сделала она догадку. - А возможно какой-нибудь другой пират, почувствовавший на себе "Морскую Фею".
Дюдермонт отклонился к спине стула, как и Дриззт. Все трое просидели в тишине, несколько долгих мгновений. - Я не могу, и верю, что вы тоже не можете, плавать вверх вниз по Побережью Мечей, как будто ничего не произошло, - объяснил капитан. Дриззт закрыл свои лиловые глаза, ожидая подобного ответа и соглашаясь с его логикой. - Кто-то могущественный, ведь наемные доппельгангеры редки и недешевы, желает моего отречения от моря и конца "Морской Феи", и я намереваюсь узнать, кто это может быть. Я никогда не бегал от драки, как и моя команда, и любой, кто не готов плыть на Кэрвич, сойдет на берег в Минтране и поймает попутный корабль до Уотердипа за мой счет.
“Никто не сойдет”, призналась Кэтти-бри.
- И все же мы даже не знаем, существует ли Кэрвич на самом деле, - заметил Дриззт. - Многие утверждают, что были там, но это байки мореходов, байки слишком часто преувеличенные выпивкой или шумихой.
- Так мы и выясним, - сказал Дюдермонт тоном завершенности. Ни Дриззт, ни Кэтти-бри, оба желавшие встретить проблему лицом к лицу, не высказали ни слова несогласья. - Возможно, не так уж плохо, что появился ваш приятель маг, - продолжил капитан. - Другой маг, обладающий знаниями в области мистических искусств, может помочь нам разобраться в этой тайне.
Кэтти-бри и Дриззт обменялись сомнительными взглядами; капитан Дюдермонт явно не знал Харкла Харпелла! Но больше они об этом не говорили, и закончили трапезу, обсуждая более существенные проблемы управления кораблем и командой. Дюдермонт хотел плыть в Минтарн, значит, Кэтти-бри и Дриззт последуют за ним.
После еды, двое друзей в прогулочном темпе вышли из каюты капитана, и пошли гулять под сводом брильянтовых звезд по почти пустынной палубе шхуны.
- Тебе стало легче после рассказа капитана, - подметила Кэтти-бри.
После минутного удивления Дриззт кивнул.
- Ты думал, что нападение в Уотердипе связано с тобой, а не с Дюдермонтом или "Морской Феей", - продолжила Кэтти-бри.
Дроу просто стоял и слушал, так как, как обычно, восприимчивая женщина в точности поняла его чувства, читая его как раскрытую книгу.
- Ты всегда будешь бояться, что каждая опасность исходит из твоего дома, - сказала Кэтти-бри, подходя к бортику и наклоняясь, чтобы увидеть отраженье звезд в качающихся водах.
- Я нажил себе много врагов, - ответил Дриззт, присоединившись к ней.
- Ты оставлял их, похороненными по своим следам, - смеясь, сказала Кэтти-бри.
Дриззт разделил с ней смешок, и он вынужден был признать, что она права. Он полагал, что в этот раз, это не связано с ним. Уже несколько лет, он был актером в большей постановке мира. Личный характер опасностей, которые следовали за ним с тех пор, как он покинул Мензоберранзан, казался пережитком прошлого. Сейчас, под звездами, с Кэтти-бри подле него, в тысячах миль и многих годах от Мензоберранзана, Дриззт До'Урден чувствовал себя истинно свободно и беззаботно. Он не боялся плаванья в Минтарн, или к любому мистическому острову после, какие бы слухи о появляющихся призраках, не преследовали его. Дриззт До'Урден никогда не боялся опасностей. Он жил на краю по собственному желанию, и если у Дюдермонта были проблемы, то Дриззт был более чем готов поднять свои скимитры.
Кэтти-бри чувствовала себя также, со своим луком, Тулмарилом, а ее великолепный меч – Хазид'хи, висел на бедре, всегда готовый к бою. Готова была и Гвенвивар, всегда верная спутница. Дриззт не боялся опасности, только вина могла согнуть его стоические плечи. Казалось, в этот раз на нем не было ни вины, ни ответственности за нападение и за курс, выбранный "Морской Феей". Он был лишь актером, самовольно принявшим роль, в пьесе Дюдермонта.
Они с Кэтти-бри грелись на ветре и брызгах, и долгими часами молча наблюдали за звездами.

Глава 6
Кочевники

Киерстаад, сын Ревджака, опустился коленями на мягкий дерн, пробороздив ими землю. Он был невысокого роста по стандартам кочевников Долины Ледяного Ветра, едва достигая шести футов, и он не был так мускулист, как большинство варваров. У него были длинные светлые волосы, цвет его глаз напоминал небо в ярчайшие дни, а его улыбка, которую он редко демонстрировал, сияла от теплоты души.
Через равнинную тундру Киерстаад видел покрытую снегом вершину Горы Кельвина. Это была одинокая, единственная гора на тысячу квадратных миль земли, называемой Долиной Ледяного Ветра, ветреной голой тундры, расположенной между Морем Движущегося Льда и северо-западным отрогом гор Мирового Хребта. Киерстаад знал, что если он пройдет еще несколько миль в сторону горы, то увидит кончики мачт рыболовецких судов, плавающих по Диннесшеру – второму по величине из трех озер региона.
Несколько миль до другого мира, осознал Киерстаад. На самом деле, он был всего лишь мальчиком, повидавшим всего семнадцать зим. Но за это время, он повидал Королевства, видел жизни большее, чем большинство людей в мире даже знало. По зову Вульфгара, он пропутешествовал далеко, далеко, вместе со многими воинами, из Долины Ледяного Ветра в место под названьем Сетлстоун. Он праздновал свой девятый день рождения в дороге, вдали от семьи. В одиннадцать молодой варвар бился с кобольдами, гоблинами и эльфами-дроу, сражаясь подле Берктгара Храброго – главы Сетлстоуна. Именно Берктгар решил, что настало время народу варваров, вернутся в Долину Ледяного Ветра, дом их предков, и к путям их праотцев.
Киерстаад много повидал, он прожил две разных жизни, казалось, что он жил в двух разных мирах. Сейчас он был кочевником, охотником в открытой тундре, и его восемнадцатилетие, а с ним и первая самостоятельная охота приближались. Хотя, глядя сейчас на Гору Кельвина и зная о рыболовецких судах на Лейк Диннесшере, на Маер Дуалдоне на западе и на Редуотерсе на юге, Киерстаад осознал, насколько ограниченным стало его существование, и на сколько шире был мир. Этот мир был всего лишь в нескольких коротких милях от того места, где он сейчас стоял на коленях. Он мог представить себе рынки Брин Шандера, самого большого из десяти городов, окружавших озера. Он мог представить себе раскрашенные во множество цветов одеяния, драгоценные камни, волнение, когда караваны торговцев приезжали с наступлением весны, южан, обменивающих украшения, вырезанные из головной кости форели, в изобилии имевшейся в трех озерах.
Одеяние самого Киерстаада было коричневым, как тундра, как олени, на которых охотились он и его народ, как палатки, в которых они жили.
И все же вздох юноши был не оплакиванием того, что было для него потеряно, а скорее смирением с тем, что теперь это был его путь, путь его предков. Киерстаад вынужден был признать, что в его простоте была красота, а также тяжесть, укрепляющая тело и душу. Хоть Киерстаад и был молод, но он был умен не по годам. Считалось, что это семейная черта, ведь отец Киерстаада – Ревджак, возглавил объединенные племена после ухода Вульфгара. Спокойный и сдержанный, Ревджак не пошел на войну в Мифрил Холле, объяснив это тем, что он был слишком стар и зациклен на своих путях. Ревджак остался с большинством народа варваров, укрепляя союз между кочевыми племенами, а так же укрепляя связи с населеньем Десяти Городов.
Ревджак не был удивлен, скорее, обрадован возвращению Берктгара, Киерстаада – своего младшего сына – и всех остальных. И все же, с этим возвращением возникло много вопросов, касающихся будущего кочевых племен и лидерства в народе варваров.
- Еще кровь? – прилетел вопрос, оторвавший юношу от его созерцания. Киерстаад повернулся и увидел других охотников, среди которых был Берктгар, подходящих к нему сзади.
Киерстаад кивнул и указал на запачканную красным землю. Берктгар попал в оленя отличным броском с большого расстояния, но только ранил животное, и оно стало сопротивляться. Всегда эффективные, особенно с животными столь много им дававшими, охотники бросились в погоню. Они не станут ранить животное, чтобы то умерло не взятым. Это был не их путь. Это был, ссылаясь на Берктгара “расточительный путь людей, живших в Дести Городах и к югу от Мирового Хребта”.
Берктгар подошел сзади к склонившемуся юноше, замкнув свой взгляд на далекую Гору Кельвина. - Мы должны скорее поймать зверя, - заявил Берктгар. - Если он слишком близко подберется к долине, его украдут дварфы.
Пронеслось несколько кивков согласия и охотничья группа пошла быстрым шагом. На этот раз Киерстаад стал отставать, отяжеленный словам лидера. С того момента, как они покинули Сетлстоун, Берктгар плохо говорил о дварфах, о народе, который был их другом и союзником, о народе Бруенора, который дрался на войне за доброе дело подле варваров. Что случилось с весельем от победы? Его самым ярким воспоминанием о паре коротких лет проведенных в Сетллстоуне была не война с дроу, а последовавшее за ней празднество, время великого братства между дварфами, любопытными свирфнеблинами, и воинами из нескольких окружающих деревень, присоединившимися к делу.
Как все это могло так драматично измениться? Буквально через неделю пути из Сетлстоуна, история пребывания там варваров, начала меняться. Хорошие времена не упоминались, а на их место пришли рассказы о трагедиях и трудностях, об опущении духа Варваров до мелочных занятий, недостойных Племени Лося или Племени Медведя, или любого из племен предков. Такие речи продолжались всю дорогу вокруг Мирового Хребта, всю дорогу до Долины Ледяного Ветра, и только потом, постепенно они прекратились.
Теперь, со слухами, что несколько сотен дварфов вернулись в Долину Ледяного Ветра, критические замечания Берктгара снова начались. Киерстаад понимал, в чем их причина. Ходили слухи, что сам Бруенор Батлхаммер, Восьмой Король Мифрил Холла, вернулся. Вскоре после войны с дроу, Бруенор вернул трон своему предку Гандалугу, основателю Клана Батлхаммер, который вернулся после веков магического заключения от рук эльфов дроу. Даже на пике своего союза, отношения между Берктгаром и Бруенором были натянутыми, ведь Бруенор был приемным отцом Вульфгара, человека выше всех стоявшего в легендах варваров. Бруенор выковал, могучий Эйджис-фанг, молот, который в руках Вульфгара, стал самым чтимым орудием всех племен.
Но когда Вульфгар умер, Бруенор не отдал Эйджис-фанг Берктгару.
Даже после своих героических достижений в битве против дроу за Долину Хранителя, Берктгар остался в тени Вульфгара. Восприимчивому Киерстааду, казалось, что лидер развернул кампанию по дискредитации Вульфгара, чтобы убедить свой гордый народ в том, что Вульфгар ошибался, что Вульфгар не был сильным лидером, что он даже был предателем своего народа и богов. Их старая жизнь, скитание по тундре свободными от всяких связей, по словам Берктгара, была наилучшим путем.
Киерстааду нравилась его жизнь в тундре, и он не был уверен в том, что расходится с Берктгаром в наблюдениях касающихся того, какой стиль жизни был более почетным. Но юноша вырос, восхищаясь Вульфгаром, и слова Берктгара о мертвом лидере не находили отклика в его душе.
Киерстаад смотрел на гору Кельвина, пока бежал по мягкой, губчатой земле, гадая, правдивы ли слухи. Вернулись ли дварфы, и если да, то был ли среди них король Бруенор?
И если был, то, могло ли случиться так, что он привез с собой Эйджис-фанг – самый могущественный из всех молотов?
Киерстаад затрепетал при этой мысли, но все это забылось мгновеньем позже, когда Берктгар заметил раненного оленя, и охота разгорелась с новой силой.

* * * * *

- Веревку! - проревел Бруенор, швырнув на землю бечевку, которую ему дал владелец магазина. - Толщиной с мою руку, проклятые орочьи мозги. Ты думаешь, что эта удержит туннель?
Взволнованный владелец подобрал бечевку и побрел прочь, ворча на каждом шагу.
Стоявший слева от Бруенора Регис вздохнул.
- Что? – потребовал краснобородый дварф, наклоняясь, что бы посмотреть халфлингу прямо в глаза. Дварф ростом в четыре с половиной фута, не на многих мог смотреть свысока, но Регис как раз был одним из тех.
Регис своими пухлыми ручками поправил свои кудрявые волосы и хихикнул. - Хорошо, что у тебя глубокая казна, - сказал халфлинг, ни в малейшей степени не боясь взрывного Бруенора. - Иначе бы Мабойо вышвырнул бы тебя на улицу.
- Ба! – фыркнул дварф, выпрямляя свой обломанный, однорогий шлем, пока он отворачивался. - Ему нужна сделка. А мне нужно открыть шахты, это значит деньги для Мабойо.
- Это хорошо, - пробормотал Регис.
- Побормочи мне, - предупредил Бруенор.
Регис посмотрел вверх с любопытством, выражение его лица выражало чистое изумление.
- Что? – настоял Бруенор, поворачиваясь к нему лицом.
- Ты увидел меня, - выдохнул Регис. - И вот опять, ты увидел меня.
Бруенор начал было отвечать, но слова застряли у него в глотке. Регис стоял слева от него, а Бруенор потерял свой левый глаз, в схватке в Мифрил Холле. После войны между Мифрил Холлом и Мензоберранзаном, один из сильнейших жрецов Сильвермуна, прочитал ряд исцеляющих заклятий над лицом Бруенора, на котором был шрам, шедший по диагонали ото лба, через глаз до левой стороны его челюсти. К тому времени рана сильно постарела, и клирик предсказал, что его работа будет, возымеет скорее косметическое действие. И в самом деле, новый глаз в глубине шрама появился лишь несколько месяцев спустя, и лишь по прошествии еще некоторого времени, он вырос до настоящих размеров.
Регис подтянул Бруенора поближе. Неожиданно, халфлинг закрыл его правый глаз рукой, вытянул палец свободной и подвигал им в сторону левого глаза дварфа.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Бруенор подпрыгнул и схватил двигающуюся руку халфлинга.
- Ты видишь! – воскликнул он.
Бруенор схватил Региса в крепкие объятия, даже перевернул его в воздухе. Это - правда, зрение вернулось в левый глаз дварфа!
Несколько других посетителей магазина наблюдали за эмоциональной вспышкой, и когда Бруенор заметил их взгляды, хуже того, их улыбки, он грубо бросил Региса обратно на пол.
Мабойо появился с мотком крепкой веревки в руках. - Вот это удовлетворит твои требования? – спросил он.
- Для начала сойдет, - рыкнул на него Бруенор, к которому внезапно вернулось кислое выражение лица. - Мне нужно еще тысячу футов.
Мабойо уставился на него.
- Сейчас же! – зарычал Бруенор, - Принеси мне веревки, или я отправлюсь в Лускан с достаточным количеством повозок, чтобы запастись веревкой, для меня и моего рода, на сто лет вперед!
Мабойо еще немного поглядел на него, потом сдался и отправился на свой склад. Он уже знал, что дварф выкупит у него запасы многих товаров, в тот момент, когда тот вошел в его магазин с тяжелым кошельком. Мабойо любил распродавать товары медленно, не торопясь, завышая цену каждой покупки и вытягивая как можно больше золота из клиентов. Бруенор, самый тяжелый деловой партнер по эту сторону гор, в эти игры не играл.
- Прозрение не слишком-то улучшило твое настроение, - заметил Регис, как только Мабойо отошел.
Бруенор подморгнул ему. - Подыграй мне, Рамблбелли, - тихо сказал дварф. - Этот наверняка рад, что мы вернулись. Ведь это удвоит его доходы.
Это правда, понял Регис. С возвращением Бруенора и двух сотен дварфов в Долину Ледяного Ветра, магазин Мабойо, самый крупный в Брин Шандере, во всех Десяти Городах, станет процветать.
Конечно, это значило, что Мабойо придется мириться с самыми суровыми из всех клиентов. Регис незаметно усмехнулся при мысли о сраженьях между Бруенором и продавцом, так как это было примерно десять лет назад, когда каменистая долина к югу от Горы Кельвина раздавалась звоном молотов дварфов.
Регис уперся взглядом в Бруенора. Хорошо было быть дома.

Часть 2
Сумрак Судьбы

Мы центр мирозданья. В мыслях каждого из нас, кому-то это покажется высокомерием или эгоистичностью, мы центр, а весь мир движется вокруг нас, для нас и из-за нас. Это парадокс общества, один и все, желания одного часто вступают в конфликт с желаньями всех. Кто из нас не думал, что мир всего лишь личная мечта?
Я не думаю, что подобные мысли высокомерны или эгоистичны. Это всего лишь вопрос восприятия. Мы можем импонировать другим, но мы не можем видеть мир так, как его видит другой человек, не можем судить о том, как различные события влияют на ум и сердце другого, даже друга.
Но мы должны пытаться. Ради блага всего мира, мы должны пытаться. Это тест на альтруизм, основополагающий и не отрицаемый ингредиент общества. В этом и заключается парадокс, ведь логически мы в основном должны больше заботиться о себе, чем о других, и все же, если как рациональные создания мы последуем по этому логическому пути и поставим наши нужды и желанья над нуждами общества, тогда общества не будет.
Я родом из Мензоберранзана, города Дроу, города себя, города эгоцентристов. Я видел этот эгоистический путь. Я видел, как он печально пал. Когда потворство себе управляет тобой, все сообщество теряет, и, в конце концов, все стремящиеся к личной наживе, остаются ни с чем действительно ценным.
Ведь все то ценное, что мы познаем в жизни, приходит к нам от отношений с теми, кто окружает нас. Потому что невозможно материально измерить неосязаемые любовь и дружбу.
Поэтому, мы должны пересилить нашу эгоистичность, должны пытаться; должны заботиться. Я четко это осознал после нападения на капитана Дюдермонта в Уотердипе. Я первым делом подумал, что мое прошлое навлекло беду и снова причинило боль другу. Этого я бы не вынес. Я чувствовал себя старым и уставшим. Впоследствии, знание того, что беду скорей всего наслали старые враги Дюдермонта, вернуло мне желание сражаться.
Но почему? Ни мне, ни Дюдермонту, ни Кэтти-бри, ни кому-либо вокруг нас грозила не меньшая опасность.
И все же мои побужденья были искренними, абсолютно искренними, и я познал и понял хотя бы их, если не их природу. Теперь в отражении я понял ее, и я горжусь ею. Я видел падение само потворства; я убежал из того мира. Я скорее умру из-за прошлого Дюдермонта, чем позволю ему умереть из-за моего. Я вынесу физическую боль, и даже конец своей жизни. Это лучше чем смотреть на то, как тот, кого ты любишь, страдает и умирает из-за тебя. Пусть лучше вырвут мое биологическое сердце, чем уничтожат то, в котором теплица любовь, сочувствие и необходимость принадлежать чему-то большему, чем грубая плоть.
Забавная штука – эти побужденья. Как они парят над логикой, как подавляют самые основные инстинкты. Потому как, по меркам времени, по меркам человечности, мы ощущаем, что эти инстинкты потворства себе – наша слабость, мы чувствуем, что нужды общества стоят превыше желаний индивида. И только когда мы признаем наши неудачи и осознаем свои слабости, мы сможем подняться над ними.
Вместе.
-Дриззт До'Урден

Глава 7
Минтарн

Дриззту пришлось напрячь зрение, чтобы заметить пантеру. Остров Минтарн, находившийся на расстоянии четырехсот миль к юго-западу от Уотердипа, был окутан толстыми деревьями, и Гвенвивар идеально сливалась с ними, полулежа на ветке, на высоте двадцать футов от земли. Она так хорошо замаскировалась, что олень мог пройти под кошкой, так и не осознав, что он находится в смертельной опасности.
Но сегодня Гвенвивар не охотилась на оленей. Прошло меньше двух часов с тех пор, как "Морская Фея" зашла в порт, с опущенным флагом, без каких либо опознавательных знаков и с прикрытым названием. Но все же трехмачтовую шхуну было легко узнать, ведь на Побережье Мечей, она была уникальна и множество мошенников, находившихся сейчас в свободном порту, раньше убегали от ее преследования. Так что к Дриззту, Дюдермонту и Кэтти-бри подошли вскоре после того, как они пришли в Фримэнтл – таверну, находившуюся сразу на выходе из доков.
Сейчас они ждали связного, почти ожидая засаду в лесном массиве, находившемся в сотне ярдах от городка.
Именно тогда и там, Дюдермонт смог оценить истинную ценность таких могущественных и верных друзей. С Дриззтом и Кэтти-бри, и вечно настороженной Гвенвивар, следящей за всем, капитан не боялся никаких засад, даже если бы против него поднялись все пираты Побережья Мечей! Без этих троих поблизости, Дюдермонт бы был невероятно уязвимым. Даже Робиллард, бесспорно могущественный и в равной степени непредсказуемый, не смог бы предложить капитану подобную поддержку. По мнению Дюдермонта выше умений этой троицы, стояла лишь их преданность. Ни один из них не бросит его, не смотря ни на какой риск.
Уши Гвенвивар распрямились, и пантера тихонько рыкнула, звук, который остальные скорей почувствовали желудками, чем услышали.
Дриззт низко присел и осмотрел территорию, он указал на восток и на север, а затем, тихий как смерть скользнул в тени. Кэтти-бри отошла за дерево и приложила стрелу к тетиве Тулмарила. Она попыталась повторить движенья Дриззта, пытаясь увидеть приближение связного, но дроу уже исчез. Казалось, что он просто растворился вскоре после того, как он вошел в густые заросли. Как выяснилось, ей не потребовалось повторять движенья Дриззта, потому что их посетители не были приверженцами тихого и незаметного продвижения по лесу.
Дюдермонт стоял спокойно и открыто, скрестив руки за спиной. Как и всегда он поднял одну руку, что бы поправить трубку, находившуюся у него во рту. Он тоже почувствовал близость других людей, нескольких других людей, занимающих свои места между деревьями за ним.
- Вам здесь не место, - раздался из тени ожидаемый голос. Говоривший – небольшой человек с маленькими черными глазами и огромными ушами, торчащими из под его подстриженных в форме шара волос – и не представлял себе, что его заметили за двадцать шагов до его нынешнего места, находившегося более чем в десяти ярдах от капитана. Не знал он и того, что семь его спутников были замечены Дриззтом, Кэтти-бри и особенно Гвенвивар. Пантера тенью двигалась по веткам, расположившись так близко, что она смогла бы достать одним прыжком четверых из них.
По левую сторону от говорившего, один из его спутников заметил Кэтти-бри и поднял свой лук, направив стрелу на женщину. Он услышал шелест, но прежде чем он успел среагировать, мимо него пронеслась темная фигура. Он взвизгнул, упал на спину и увидел просвистевший мимо плащ лесного цвета. Затем фигура исчезла, не причинив вреда ошеломленному человеку.
- Брер Кеннон? - спросил человек, говоривший с Дюдермонтом, с разных сторон послышался шелест.
- Я в порядке, - быстро ответил потрясенный Брер Кеннон, поднимаясь и пытаясь понять, чего хотела пронесшаяся мимо фигура. Он понял это, когда, наконец, посмотрел на свой лук и увидел, перерезанную тетиву. - Проклятье”, - выругался Брер Кеннон, неистово осматривая кисть.
- Я не привык разговаривать с тенями, - четко сказал Дюдермонт, ровным голосом.
- Ты пришел не один, - ответил говоривший.
- Ты тоже, - не колеблясь, сказал Дюдермонт. - Так что выходи, и давай покончим с этим делом, что бы ни привело тебя ко мне.
В тенях раздалось еще больше шелеста, и несколько голосов прошептали говорившему, человеку по имени Данкин, пойти поговорить с капитаном "Морской Феи".
Наконец, Данкин набрался мужества подняться и выйти вперед. Сделав шаг, он осмотрелся, потом еще один шаг, и опять он осмотрелся. Он прошел прямо под Гвенвивар и не заметил ее, это вызвало улыбку у Дюдермонта. Он прошел в трех футах от Дриззта, и не увидел его, но он все же заметил Кэтти-бри, потому что женщина особо и не старалась укрыться за деревом, находившемся сбоку от тропинки, на которой стоял Дюдермонт.
Данкин изо всех сил старался вернуть себе спокойствие и достоинство. Он подошел на расстояние лишь нескольких шагов от высокого капитана и выпрямился. - Вам здесь не место, - сказал он голосом, дрогнувшим лишь раз.
- А мне казалось что Минтарн – свободный порт, - ответил Дюдермонт. - Или он свободен только для мошенников?
Данкин вытянул палец и начал было отвечать, но, по-видимому, слова не были убедительными, и он остановился, издав лишь бессмысленное ворчание.
- Я никогда не слышал о каких-либо ограничениях наложенных на корабли желающие пришвартоваться, продолжил Дюдермонт. - Наверняка мой корабль не единственный в Гавани Минтарна стоит с опущенным знаменем и прикрытым именем. Последнее было абсолютно истинно. Полных две трети кораблей судов зашли в порт без опознавательных знаков.
- Ты Дюдермонт, а твой корабль называется "Морская Фея", вы из Уотердипа, - сказал Данкин обвиняющим тоном. Когда он говорил, он подергивал ухо, нервный тик - понял капитан.
- Корабль-законник, - продолжил Данкин, набравшись, наконец, мужества. - Охотник за пиратами, и, несомненно, он здесь для того…
- Не думай, что ты знаешь, мои намерения, - резко прервал его Дюдермонт.
- Намерения "Морской Феи" всегда известны, - парировал твердым голосом Данкин. - Она охотник за пиратами, и да, на Минтарне есть пришвартовавшиеся пираты, включая тех, за кем вы гнались на этой неделе.
Выражение лица Дюдермонта погрубело. Он понимал, что этот человек - должностное лицо на Минтарне, эмиссар его тираничества Тарнхила Эмбуирхана собственной персоной. Тарнхил хотел, что бы у Минтарна была репутация свободного для всех владык Побережья Мечей порта. Здесь не сводили счетов и не преследовали беглецов.
- Если бы мы приплыли в поисках пиратов, - грубо сказал Дюдермонт, - "Морская Фея" бы вошла под флагом Уотердипа, открыта и без страха.
- Так ты признаешь свою личность и названье своего корабля, - обвинил его Данкин.
- Мы скрыли их только для того, что бы у вашего порта не было неприятностей, - с легкостью ответил Дюдермонт. - Если кто-либо из пиратов, находящихся сейчас в Минтарне, решит свести с нами счеты, нам придется потопить его, а я уверен, что твоему хозяину не понравиться, если в волнах его гавани будет плавать множество обломков. Разве не поэтому он отправил тебя найти меня во Фримэнтле, а потом велел тебе прийти сюда с угрозами?
Казалось, Данкин снова не может подобрать слова, чтобы ответить.
- А твое имя? – спросил Дюдермонт, побуждая нервного человека говорить.
Данкин опять выровнялся, как будто вспомнил, о своем положении.
- Данкин Толлмаст, - четко произнес он. - Эмиссар его тираничества Лорда Тарнхила Эмбуирхана - владыки свободного порта Минтарн.
Дюдермонт отметил, что это, очевидно, фальшивое имя. Похоже, что этот парень приполз к докам Минтарна несколько лет назад, скрываясь от другого мошенника или прячась от закона, и со временем пробился в островную стражу Тарнхила. Дюдермонт понял, Данкин отнюдь не лучший эмиссар. Не опытен в дипломатии и не особо храбр. Но капитан не собирался недооценивать Тарнхила, опытного воина с репутацией, годами поддерживавшего на Минтарне относительный мир. Данкин не впечатлял как дипломат, но скорей всего Тарнхил не просто так решил, что именно он встретится с Дюдермонтом, скорей всего он сделал это, чтобы дать понять капитану "Морской Феи", что ни он, ни его корабль особо не волновали его тираничество.
Забавная игра эта дипломатия.
- "Морская Фея" здесь не для того, чтобы сражаться с кем-либо из пиратов, - заверил посланника Дюдермонт. - И мы не ищем никого, кто мог бы прятаться на Минтарне. Мы здесь чтобы запастись провизией, и, чтобы раздобыть информацию.
- О пирате, - недовольно заключил Данкин.
- Об острове, - ответил Дюдермонт.
- О пиратском острове? - парировал Данкин, и снова по его тону было ясно, что это скорее обвинение, чем вопрос.
Дюдермонт вытащил трубку изо рта и жестко посмотрел на Данкина, отвечая на вопрос, не произнося ни слова.
- Говорят, что больше нигде во всех Королевствах не найти большего сборища опытных морских волков чем на Минтарне, - после паузы начал Дюдермонт. - Я ищу остров, который скорее легенда, чем явь, остров известный многим по байкам, и лишь немногим по личному опыту.
Данкин не ответил, он, похоже, вообще не понимал, о чем говорит Дюдермонт.
- Я хочу заключить с вами сделку, - предложил капитан.
- А что ты можешь предложить нам? – быстро ответил Данкин.
- Я и вся моя команда тихо останемся на "Морской Фее", далеко в гавани. Таким образом, сохраняя покой на Минтарне. У нас нет намерений охотиться за кем-нибудь на вашем острове, даже за известными бандитами, но многие могут искать встречи с нами, по глупости считая, что пока "Морская Фея" в порту, она уязвима.
Данкину ничего не оставалось кроме как кивнуть. Он уже слышал во Фримэнтле перешептывания, из которых можно было сделать вывод, что некоторые из кораблей, находившихся сейчас в порту, были весьма недовольны, присутствием "Морской Феи", и они вполне могли объединиться против нее.
- Мы будем держаться вне зоны немедленной швартовки, - снова сказал Дюдермонт - а ты, Данкин Толлмаст найдешь мне информацию, которую я ищу. - Прежде чем Данкин смог ответить, Дюдермонт кинул ему мешочек, полный золотых монет. - Кэрвич, - объяснил капитан. - Мне нужна карта до Кэрвича.
- Кэрвич? – скептически переспросил Данкин.
- По слухам к юго-западу отсюда, - ответил Дюдермонт.
Данкин бросил кислый взгляд и собирался бросить монеты обратно, но Дюдермонт поднял руку, останавливая его. - Лорды Уотердипа будут не очень довольны, узнав, что гостеприимность Минтарна не распространилась на один из их кораблей, - быстро подчеркнул капитан. - Если ваш порт не является свободным для законных кораблей Уотердипа, значит, вы открыто объявили себя раем лишь для беззаконников. И ваш Лорд Тарнхил будет не очень доволен последствиями такого провозглашения.
Это было настолько близко к угрозе, насколько мог себе позволить Дюдермонт, и он испытал сильное облегчение, когда Данкин снова крепко сжал мешочек с монетами.
- Я поговорю с его тираничеством, - заверил коротышка. - Если он согласиться … Данкин не закончил эту фразу, лишь махнув рукой.
Дюдермонт снова засунул трубку в рот и кивнул Кэтти-бри, которая перестала прятаться, опустила свой лук и положила все стрелы в свой колчан. Она ни разу не моргнула, пройдя мимо Данкина, тот встретил ее таким же взглядом.
Его уверенность растаяла мгновение спустя, когда Дриззт выскользнул из кустарника. И если вид темного эльфа полностью не лишил его присутствия духа, то вид шестисотфунтовой черный пантеры, спрыгнувшей на землю в пяти футах от Данкина, уж точно сделал это.

* * * * *

Данкин приплыл на "Морскую Фею" уже наследующий день. Несмотря на то, что Дюдермонт тепло встретил его, он с опаской вступил на борт, как будто боясь этого суда, быстро становившегося легендой вдоль Побережья Мечей.
Они встретились с Данкином на открытой палубе, перед всей командой. Сейчас Гвенвивар отдыхала в своем астральном доме, но Робиллард и Харкл на этот раз были со всеми и стояли рядом друг с другом. Дриззт решил, что это хорошо. Дроу подумал, что, возможно, Робиллард – педантичный маг – сможет удерживать под контролем силы Харкла. И возможно, вечная улыбка Харкла сотрется от присутствия вечно ворчащего Робилларда!
- У тебя есть для меня информация? – спросил Дюдермонт, переходя прямо к делу. Пока "Морскую Фею" не беспокоили, и она мирно стояла на якоре, но Дюдермонт не питал иллюзий относительно их безопасности в Гавани Минтарна. Капитан знал, что не менее дюжины кораблей, находившихся сейчас в порту, желали их уничтожения, и чем скорее шхуна покинет Минтарн, тем лучше.
Данкин указал на дверь личной каюты капитана.
- Здесь, - настоял Дюдермонт. - Выкладывай или проваливай. У меня нет времени на всякие задержки, и мне нечего скрывать от моей команды.
Данкин осмотрелся и кивнул, не желая спорить об этом.
- Информация? – спросил Дюдермонт.
Данкин, как будто чем-то удивленный начал говорить, - Ах, да, - запинаясь, произнес он. - У нас есть карта, но она не очень точная, и мы, разумеется, не уверены, что остров, который ты ищешь, что-то большее, чем легенда, а в этом случае, конечно же, правильной карты не существует.
Он быстро понял, что его юмор остался неоцененным, поэтому он успокоился и прочистил горло.
- Я дал тебе золото, - сказал Дюдермонт после еще одной долгой паузы.
- Его тираничество желает другой платы, - ответил Данкин - Помимо золота.
Глаза Дюдермонта сузились в опаске. Он неторопливо взял трубку в рот и сделал длинный, длинный вздох.
- Ничего трудного, - тут же заверил его Данкин. - И мой хозяин предлагает больше чем просто карту. Вам понадобится волшебник или жрец, чтобы создать хранилище для обильных запасов.
- Это по нашей части, - влез в разговор Харкл, и положил руку на плечи Робилларда, а затем, быстро убрал ее, увидев угрожающую гримасу мага.
- Ну да, но в этом нет необходимости, нет, - сказал Данкин. - Ведь у его тираничества есть чудесный сундук, магическое хранилище, и он одолжит его вам вместе с картой, за мешочек золота, кстати, там было не очень много, и небольшую услугу.
- Выкладывай, - потребовал Дюдермонт, уставая от таинственной игры.
- Он, - сказал Данкин, указывая на Дриззта.
Лишь быстрая реакция Дриззта, поднявшего руку, остановила Кэтти-бри от того, чтобы прыгнуть вперед и ударить эмиссара.
- Он? – недоверчиво спросил Дюдермонт.
- Лишь встреча с дроу, - сразу же объяснил Данкин, понимая, что он сейчас двигался по опасному пути. Минтарн окружали весьма холодные воды, и ему совсем не хотелось вплавь добираться до берега.
- Проявление любопытства? – огрызнулась Кэтти-бри, упираясь в вытянутую руку Дриззта. - Сейчас как дам те кое-чего для вашего придурка тирана!
- Нет, нет, - попытался объяснить Данкин. Он не успел бы произнести ни слова, и уже бы вылетел за борт, не вмешайся Дриззт спокойным и мирным голосом.
- Объясни, чего хочет твой хозяин, - тихо произнес дроу.
- Твоя репутация весьма внушительна, почтенный эльф, - запинаясь, произнес Данкин. - Многие пираты, приплывшие на Минтарн, говорят о твоих подвигах. Да и вообще, основная причина того, что на "Морскую Фею" не … - Он остановился и бросил нервный взгляд на Дюдермонта.
- Напали в Гавани Минтарна, - закончил за него Дюдермонт.
- Они не посмеют выйти против тебя, - посмел закончить Данкин, снова посмотрев на Дриззта. - Мой хозяин, тоже воин с немалой репутацией.
- Проклятье, - выругалась Кэтти-бри, догадываясь, в чем дело, да и Дриззт тоже понял, к чему сводилась речь.
- Всего лишь соревнование, - закончил Данкин. - Частный бой.
- Лишь для того, чтобы доказать, кто лучше, - ответил Дриззт с неприязнью в голосе.
- За карту, - напомнил ему Данкин. - И за сундук, а это немалая награда. - Подумав минуту, он добавил, - Ты все получишь, вне зависимости от того выиграешь или проиграешь.
Дриззт посмотрел на Кэтти-бри, затем на Дюдермонта, затем на всю команду, которая больше не старалась скрыть то, что намеренно слушала каждое слово.
- Давай покончим с этим, - сказал дроу.
Кэтти-бри схватила его за руку, и, когда он повернулся, чтобы посмотреть на нее, он понял, что она не одобряла его решения.
- Я не могу просить тебя об этом, - сказал Дюдермонт.
Дриззт повернулся к нему, улыбаясь. - Возможно, мне не менее чем Тарнхилу любопытно, кто из нас лучший, - сказал он, снова посмотрев на Кэтти-бри, которая знала его и его побужденья гораздо лучше.
- Разве этот чем-то отличается от твоего боя за Эйджис-фанг с Берктгаром перед нашествием темных эльфов на Мифрил Холл? – спросил Дриззт.
Кэтти-бри пришлось признать, что это правда. Перед войной с дроу, Берктгар угрожал порвать союз с Бруенором, если тот не отдаст ему Эйджис-фанг, а этого бы Бруенор никогда не сделал. Кэтти-бри отправилась в Сетлстоун и прекратила споры, победив Берктгара в схватке один на один. В свете этих воспоминаний и понимания того, что дроу считает своим долгом сделать это, Кэтти-бри отпустила руку Дриззта.
- Я скоро вернусь, - пообещал Дриззт, следуя за Данкином к борту корабля, потом они сели в маленькую лодку.
Дюдермонт, Кэтти-бри и большая часть команды наблюдали за тем, как они гребли к берегу, и Кэтти-бри заметила кислое выражение лица капитана, как будто Дюдермонт был чем-то разочарован, и молодая восприимчивая девушка полностью его понимала.
- Он не хочет драться, - заверила она капитана.
- Им движет любопытство? – спросил Дюдермонт.

Предыдущая страница 5 Следующая страница


Путь к Рассвету 6

- Верность, - ответила Кэтти-бри. - И больше ничто, Дриззт связан дружбой и с тобой, и с командой, и если простое соревнование с кем-либо облегчит нам плавание, тогда он примет вызов. Но в Дриззте нет ни любопытства, ни глупой гордости. Он не из тех, кого заботит, кто лучше фехтует.
Дюдермонт кивнул и просветлел. Слова девушки укрепили его веру в друга.
Минуты растянулись в час, затем в два и разговоры на "Морской Фее" перешли от поединка Дриззта к их собственному положению. Два корабля, оба с квадратными парусами, вышли из Минтарна. Ни один из них не вышел в открытое море, наоборот они ловили ветер и маневрировали так, чтобы кружить на месте.
- Почему бы им просто не бросить якоря? – спросил Уэйллан матроса, стоявшего рядом с ним на корме, за смертельной баллистой "Морской Феи".
Кэтти-бри и Дюдермонт, стоявшие в центре корабля, услышали замечание и посмотрели друг на друга. Они оба знали почему.
Третий корабль поднял свои нижние паруса и начал плыть по направлению к Морской Фее.
- Мне это не нравится, - заметила Кэтти-бри.
- Нас могли подставить, - ответил Дюдермонт. - Возможно, Данкин сообщил нашим друзьям морячкам, что на борту "Морской Феи" какое-то время не будет одного темного эльфа.
- Я полезла в гнездо, - сказала Кэтти-бри. Она подвесила Тулмарил на плечо и полезла вверх по главной мачте.
Потом на палубу вышли Робиллард и Харкл, очевидно они уже знали об опасной ситуации. Они кивнули Дюдермонту и двинулись на корму, встав позади Уэйллана и его команды у баллисты.
И все они стали ждать. Дюдермонт внимательно следил за медленным продвижением трех кораблей, и тут четвертый отчалил от длинных доков Минтарна. Капитан знал, что их, вероятно, окружали, но он также знал, что "Морская Фея" могла сняться с якоря и в считанные минуты выйти в море, особенно с помощью магии Робилларда. И все это время баллиста и стрелки, особенно Кэтти-бри со своим разрушительным луком, легко могли бы превзойти любой обстрел предложенный им.
Сейчас, в первую очередь Дюдермонта заботил Дриззт, а не корабль. Что ожидает дроу, если они его оставят?
Эти мысли испарились, но появился новый страх, когда Кэтти-бри с подзорной трубой в руке крикнула, что Дриззт плыл обратно. Дюдермонт и многие другие посмотрели туда, куда указывала Кэтти-бри, и смогли заметить крошечную лодку впереди, по правому борту от третьего корабля, выплывавшего из гавани.
- Робиллард! – крикнул Дюдермонт.
Маг кивнул и выровнялся, намереваясь увидеть лодку. Он немедленно начал читать заклятье, но, с первыми его словами, катапульта на третьем пиратском корабле выстрелила, выпустив снаряд, который, почти опрокинув лодку, плюхнулся прямо за ней.
- Поднять паруса! – крикнул Дюдермонт. - Поднять якорь!
Лук Кэтти-бри жужжал, посылая стрелу за стрелой по дрейфующей каравелле, хотя до корабля было больше трехсот ярдов.
Казалось, ожила вся гавань. Два корабля вышедших дальше полностью подняли паруса и начали разворот, ловя ветер, третий корабль выпустил еще один снаряд по лодке, а четвертый, до этого бездействовавший, распустил паруса.
Прежде чем заклинание Робилларда начало действовать, третий снаряд оторвал часть кормы лодки. И все же, чары захватили крохотное суденышко, вызвав прямую волну, подхватившую его, и направившую лодку в направлении "Морской Феи". Дриззт бросил ставшие бесполезными весла, пока Данкин бешено пытался выброситься из лодки, но, несмотря на то, что они здорово приблизились к шхуне, поврежденная лодка не могла оставаться на плаву достаточно долго для того, чтобы добраться до "Морской Феи".
Робиллард понял это, и когда лодка стала барахтаться, маг снял заклинание, чтобы зачарованная волна не погребла под собой Дриззта и Данкина.
Разум Дюдермонта яростно работал, вычисляя расстояние, и время, через которое пираты их поймают. Он вскоре понял, что когда поднимутся паруса, он повернет "Морскую Фею" к гавани, потому что он не бросит Дриззта, не взирая ни на какой риск.
Его расчеты быстро поменялись, когда он увидел Дриззта, яростно плывущего к кораблю, таща Данкина за собой.
Данкина такое стечение обстоятельств удивило больше чем Дюдермонта. Когда лодка ушла под воду, его первым побужденьем было убраться подальше от дроу. На Дриззте была кольчуга и две сабли с собой. У Данкина не было ничего тяжелого, и он решил, что дроу станет за него цепляться и утопит их обоих. Но к удивлению Данкина Дриззт мог не только держаться на плаву, но и плыть невероятно быстро.
Гибкая кольчуга была искусно выкована из лучших материалов, в стиле мастеров дроу, Бастером Брэйсером из клана Батлхаммер, одним из самых искусных кузнецов Королевств. Ну и на Дриззте были зачарованные браслеты, позволявшие ему двигать ногами с невероятной скоростью. Он почти сразу поймал Данкина, и потащил его в направлении "Морской Феи". Он успел проплыть четверть дистанции, прежде чем пораженный человек стал плыть самостоятельно.
- Они быстро приближаются! – радостно крикнул Уэйллан, полагая, что его друг успеет.
- Но они потеряли сундук! – заметил Робиллард, указывая на барахтающуюся лодку. Прямо за ней, под полным парусом подошел третий корабль, плывший быстрей.
- Я достану его! – крикнул Харкл Харпелл, отчаянно хотевший быть полезным. Волшебник похрустел пальцами и начал накладывать чары, как и Робиллард, понимавший, что нужно было замедлить преследовавшую их каравеллу, чтобы дать Дриззту возможность добраться до "Морской Феи".
Но Робиллард тут же прекратил колдовать и с любопытством посмотрел на Харкла.
Его глаза широко раскрылись, когда он заметил рыбку, внезапно появившуюся на палубе под ногами у Харкла. - Нет! – крикнул он, поняв, что за заклинание пустил в ход Харкл. - Нельзя накладывать дополнительное измерение на предметы уже зачарованные дополнительным измерением!
Догадка Робилларда подтвердилась; Харкл пытался достать тонущий сундук, создав врата между измерениями в том месте, где затонули лодка и сундук. Идея была не плоха, точнее была бы, если бы обещанный Тарнхилом "Морской Фее" сундук не был бы сундуком хранения, в него уже заложено дополнительное измерение, позволявшее хранить значительно большие объемы, чем можно было бы подумать, судя по размеру и весу предмета. Проблема заключалась в том, что заклинанья дополнительных измерений и предметы неправильно сочетались. Если, например, бросить сумку хранения в сундук хранения, может произойти разрыв мултивселенной, который засосет все в округе на Астральный план, а может даже хуже, в неизвестное пространство между планами бытия.
- Упс, - извинился Харкл, осознав свою ошибку, и попытался прервать свое заклятье.
Слишком поздно. В месте, где затонула лодка, поднялась огромная волна, врезавшаяся в приближающуюся каравеллу и докатившаяся до Дриззта и Данкина, швырнув их к "Морской Фее". Вода начала ходить ходуном и взбиваться, а затем стала кружиться, превращаясь в огромный водоворот.
- Плывем! – крикнул Дюдермонт, когда Дриззту и Данкину бросили веревки. - Плывем, иначе все погибнем!
Паруса распустились, и команда сразу же повернула их к ветру. "Морская Фея" тут же накренилась и быстро выскользнула из гавани.
Преследовавшей их каравелле повезло меньше. Пиратский корабль попытался повернуть, но он был слишком близко к растущему водовороту. Он накренился на бок, и его бешено носило из стороны в сторону. Большую часть команды выбросило за борт, прямо в водоворот. Корабль закружило, и те, кто был на борту "Морской Феи", видели, как уменьшались ее паруса, пока ее саму затягивало все ниже и ниже в воронку.
Но все на борту "Морской Феи", кроме охваченного ужасом Харкла, смотрели на другое, на два судна ожидавших их. Робиллард вызвал туман, поняв, что Дюдермонт намеревался проскользнуть в открытое море, а не вступать в сражение. Команда Уэйллана выстрелила, как и стрелки, пока несколько других матросов, включая Дюдермонта, вытянули Дриззта и сильно потрясенного Данкина Толлмаста на борт.
- Запечатана, - сказал Дриззт Дюдермонту с перекошенной улыбкой, достав закрытый контейнер для свитков, в котором очевидно была карта до Кэрвича.
Дюдермонт похлопал его по плечу, повернулся и пошел к штурвалу. Оба оценили положение и поняли, что "Морская Фея" без проблем ускользнет из этой ловушки.
Тем, кто смотрел вперед, положение казалось светлым, но висевший на бортике палубы Харкл Харпелл мог лишь испуганно наблюдать. Мысленно он понимал, что случайно вызванное им бедствие скорей всего спасло Дриззта и другого человека в лодке, а также сильно облегчило побег Морской Фее, но нежный Харкл не мог вынести вида кричащих и тонущих в водовороте людей. Он все бормотал “о нет”, пытаясь вспомнить заклятье, способное помочь несчастным людям с каравеллы.
Но затем, водоворот исчез почти также внезапно, как и появился, и вода стала спокойной как стекло. Каравелла была так сильно наклонена на бок, что ее паруса почти касались воды.
Харкл выдохнул с облегчением и поблагодарил всех богов, услышавших его. В воде было полно матросов, но все они, казалось, находились близко к залитому водой каркасу.
Харкл от счастья хлопал в ладоши и сбежал с кормы, чтобы встать рядом с Дюдермонтом и Дриззтом у штурвала. К тому моменту, схватка была в самом разгаре – "Морская Фея" обменивались выстрелами с двумя кораблями с квадратными мачтами, но все они находились так далеко друг от друга, что не могли нанести какой-либо значимый урон.
Дюдермонт с любопытством посмотрел на Харкла.
- Что? – спросил взволнованный маг.
- Ты можешь наколдовать еще файерболы? – спросил Дюдермонт.
Харкл побледнел. После кошмара с водоворотом ему совсем не хотелось сжечь еще один корабль. Но хитрый Дюдермонт хотел не этого.
- Всади-ка один между нашими врагами, - объяснил капитан, а затем посмотрел на Дриззта. - Я проскочу в порт сквозь туман, и нам придется побороться лишь с одним из близких пиратских кораблей.
Дриззт кивнул. Харкл просветлел, и подчинился с рвением. Он дождался сигнала Дюдермонта и выпустил файербол прямо под волны. Послышался всплеск, а затем появилось облако густого пара.
Дюдермонт направил корабль прямо в него. Противники ожидаемо повернули, чтобы отрезать этот путь к отступлению. Прям перед тем, как погрузиться в туман, Дюдермонт резко свернул в порт, обойдя облако и маневрируя с внешней стороны от корабля находившего дальше всех слева.
Они пройдут близко к нему, но это не беспокоило Дюдермонта, только не со скоростью "Морской Феи" и магической защитой Робилларда.
Вскоре произошедший взрыв изменил его мнение, тяжелый металлический шар прорвался сквозь защитные щиты Робилларда, здорово повредив корабль.
- У них есть пороховая пушка! – прорычал Харкл.
- Что-что? – одновременно спросили Дриззт и Дюдермонт.
- Аркебуза, - прохныкал Харкл, и его руки стали рисовать в воздухе большие круги. - Большая аркебуза.
- Что-что? – снова спросили двое?
Харкл не мог начать объяснять, но ужас на его лице говорил о многом. Порох был очень редок и опасен, демоническая смесь жрецов Гонда с помощью своей взрывной силы посылала снаряды из металлической бочки, и часто, по неосторожности, разрывала эти бочки на части. “Одна из дести”, - обычно говорили те, кто лучше всего знал порох, что означало, что одна из десяти попыток выстрелить, закончится взрывом у вас перед носом. Харкл решил, что эти пираты очень сильно ненавидят "Морскую Фею", если они предприняли столь рискованное средство нападения.
Но все же, даже если правило одного из десяти не врало, девять выстрелов просто разнесут "Морскую Фею"!
Харкл знал, что нужно действовать, а время все бежало, все остальные, даже Робиллард, беспомощно смотрели на него, не понимая с чем, они внезапно столкнулись. Порох был более распространен в восточных землях Королевств, говорили даже, что им пользуются в Кормире. Конечно, ходили слухи и о том, что он появился и на Побережье Мечей, в основном на кораблях. Харкл обдумал доступные ему варианты, принял во внимание летучесть пороха и оружие, бывшее в его распоряжении.
- Металлический цилиндр! – крикнула Кэтти-бри из смотрового гнезда, заметив сквозь пар нацеливаемое орудие.
- Рядом с ним есть мешки? – крикнул ей Харкл.
- Я не вижу! - отозвалась Кэтти-бри, облако пара все еще дрейфовало, закрывая ей вид палубы пиратского корабля.
Харкл понимал, что времени в обрез. Пороховая пушка не отличалась точностью, но ей она и не нужна, один выстрел способен снести мачту, и даже неточное попадание в корпус скорей всего пробьет дыру достаточных размеров, чтобы потопить шхуну.
- Целься в них! – выкрикнул Харкл. - Целься в цилиндр и в палубу около него!
Кэтти-бри никогда особенно не верила в Харкла Харпелла, но его доводы казались на редкость убедительными. Она подняла Тулмарил и стала выпускать стрелу за стрелой, надеясь обезвредить если ни само орудие, то хотя бы команду рядом с ним. Сквозь туман она увидела вспышки – волшебная стрела отскочила от цилиндра, затем раздался крик от боли, это ее стрела пригвоздила одного матроса к палубе.
"Морская Фея" продолжала плыть вперед, приближаясь к пиратскому кораблю. Харкл нервно кусал ногти. Данкин, который тоже слышал о пороховых орудиях, дергал за свои большие уши.
- Прошу, поверните корабль, - потребовал Харкл от Дюдермонта. - Слишком близко, слишком близко. Их следующий выстрел будет прямо в нас и снесет всех под волны.
Дюдермонт не знал, что ответить. Он уже понял, что магии Робилларда не остановить пороховое оружие. И в самом деле, когда он оглянулся посмотреть на Робилларда, то обнаружил неистово творящего порывы ветра мага, пытавшегося ускорить их продвижение, по-видимому, и не намеревающегося попытаться остановить второй выстрел. И все же, если бы капитан свернул в порт, они все равно бы некоторое время находились в пределах досягаемости орудия, а если бы попытался повернуться правым бортом, то он не сможет даже обойти пиратский корабль и уйти в облако, скорей всего он протаранит корабль. Но даже если им удастся победить команду на этом корабле, два ее оставшихся друга легко расправятся с "Морской Феей".
- Бери мага и к ним на борт! – сказал Дюдермонт Дриззту. - И вызови кошку. Сейчас ты очень нужен нам мой друг!
Дриззт начал двигаться, но Харкл, заметив огонь факела рядом с тем местом, где как указывала Кэтти-бри, был цилиндр, выкрикнул, - “Нет времени!” и бросился вниз на палубу.
С высоты Кэтти-бри видела факел и благодаря его освещению, она увидела мешки, о которых спрашивал Харкл. Она инстинктивно прицелилась в того, кто держал факел, надеясь замедлить канониров, но потом доверилась Харклу и, использовав возможность, слегка изменила цель и выпустила стрелу прямо по мешкам на пиратской палубе.
Ее стрела попала в цель за мгновенье до того, как пират поднес факел к пушке, в то время как "Морская Фея" шла почти параллельно пиратскому кораблю. У нее было лишь мгновенье, но как раз в эту секунду, поджигателя отбросило, его снесло в воздух, когда несущаяся стрела влетела в мешки взрывчатого пороха.
Пиратский корабль встал почти дыбом, взрыв превосходил все когда-либо виденное Харклом, или даже Робиллардом. Простая встряска от него и летящие обломки сбили с ног почти всю команду "Морской Феи" и пробили много дыр в натянутых парусах шхуны.
"Морскую Фею" водило из стороны в сторону, пока Дюдермонт не пришел в себя и не выровнял штурвал. Но она плыла дальше, вырвавшись из ловушки.
- О боги! – вскрикнула Кэтти-бри, испытывая неподдельный ужас, ведь там, где был пиратский парусник, сейчас были лишь обломки корабля, какие-то предметы, щепки и дрейфующие тела.
Дриззт тоже был поражен. Глядя на такие разрушения, ему казалось, что он видел прелюдию конца света. Он никогда не видел столько крови и разрушений, даже могущественные маги на такое не способны. Если взять достаточно пороха, то можно снести гору или город. Достаточное количество может снести весь мир.
- Порох? – сказал он Харклу.
- От жрецов Гонда, - ответил волшебник.
- Будь они все прокляты, - пробормотал Дриззт, и отошел.
Позже, когда команда латала дыры в парусах, Дриззт и Кэтти-бри решили сделать перерыв и, наклонившись над бортом на мысе корабля, думая о том огромном расстоянии, которое им предстояло проплыть.
Наконец Кэтти-бри не выдержала. - Ты победил его? – спросила она.
Дриззт с любопытством посмотрел на нее, не понимая, о чем она.
- Его тираничество, - объяснила Кэтти-бри.
- Я принес карту, - ответил Дриззт, - и сундук, хотя мы его и потеряли.
- Да, но Данкин обещал все это вне зависимости от твоей победы или поражения, лукаво произнесла женщина.
Дриззт посмотрел на нее. - Соревнование не имело значения, - сказал он. - По крайне мере для меня.
- Так ты победил или нет? – Настаивала Кэтти-бри, не давая дроу шанса ускользнуть от ответа.
- Иногда, лучше позволить важному правителю и ценному союзнику сохранить свою гордость и репутацию, - ответил Дриззт, посмотрев на море, потом на небольшую мачту, где кто-то из матросов просил помочь.
- Ты позволил ему победить тебя? - спросила Кэтти-бри, не очень обрадованная подобной перспективе.
- Этого я не говорил, - ответил Дриззт.
- Значит, он сам побил тебя, - заключила девушка.
Дриззт лишь пожал плечами и пошел к мачте, помочь матросу. Он прошел мимо Харкла и Робилларда, шедшими навстречу, очевидно, они хотели присоединиться к Дриззту и Кэтти-бри у бортика.
Кэтти-бри продолжала пристально смотреть на дроу, когда подошли маги. Она не могла ничего понять из уклончивых ответов Дриззта, и решила, что Дриззт позволил Тарнхилу выиграть, ну или по крайне мере свести поединок в ничью. По не понятной ей причине, ей не хотелось верить, что Тарнхил действительно победил Дриззта, ей не хотелось верить, что Дриззта вообще можно победить.
Оба, и Робиллард и Харкл широко улыбнулись, заметив выражение лица девушки.
- Дриззт победил его, - наконец сказал Робиллард.
Пораженная, Кэтти-бри повернулась к магу.
- Ведь тебя это волнует, - заметил Робиллард.
- Мы наблюдали, - сказал Харкл. - Конечно же, мы наблюдали. Хороший поединок.
Харкл присел по-боевому, стараясь как можно лучше сымитировать Дриззта в бою, что для Кэтти-бри выглядело как пародия. - Он двинулся влево, - начал Харкл, повторяя движение, - а затем бросился вправо так резко и гладко, что Тарнхил так и не заметил этого.
- Пока не получил удар, перебил Робиллард. - Его тираничество все еще неслось вперед, как будто, атакуя призрака.
Это было понятно Кэтти-бри, только что описанное ими движение называлось “шаг призрака”.
- Он получил урок, это уж точно! – хихикнул Харкл.
- Не преувеличением будет сказать, что в ближайшее время его тираничеству сидеть не придется, - закончил Робиллард, и оба мага взорвались смехом, настолько живо, что Кэтти-бри поняла, что никогда не видела Робилларда таким.
Девушка снова нагнулась над бортиком, пока два мага удалялись, все еще посмеиваясь. Теперь-то она знала цену заявленьям Дриззта о том, что бой был для него не важен. Она решила, что надо будет обязательно подразнить дроу этим в будущем. Ну и она улыбалась, потому что Дриззт победил.
По какой-то причине, для Кэтти-бри это было очень важно.

Глава 8
Разговор в море

Ремонтные работы, мешавшие полностью распустить паруса, продолжались два дня. Но, даже учитывая это, шхуна плыла на юг с отличной скоростью, благодаря сильному северному ветру, наполнявшему ее паруса. Всего лишь за три дня, она уплыла от Минтарна на четыреста миль к самой юго-восточной точке великих Островов Муншае, и Дюдермонт повернул ее прямо на запад, проплывая вдоль южного побережья Муншаес.
- Два дня Муншаес будут в зоне видимости, - сообщил Дюдермонт команде.
- Вы разве не плывете в Корвелл? - быстро прервал его вечно задающий вопросы Данкин Толлмаст. - Я бы предпочел высадиться на Корвелле. Это прекрасный город во всех отношениях. - Галантное отношение коротышки сразу испарилось, когда он начал подергивать свое ухо, этот нервный тик выдавал его смятение.
Дюдермонт проигнорировал приставучего человечка. - Если ветер продержится, то завтра утром мы проплывем точку под названием Голова Дракона, - объяснил он. - Потом мы пересечем широкую гавань и зайдем в деревеньку Вингэйт, чтобы запастись провизией в последний раз. Ну а затем открытое море, дней двадцать, я полагаю, вдвое больше, если не будет ветра.
Бывалая команда поняла, что путь будет нелегким, но они все согласно кивнули головой, никто не произнес и слова протеста, за одним исключением.
- Вингэйт? – запротестовал Данкин. - Как же так, у меня уйдет не меньше месяца лишь на то, чтобы выбраться оттуда.
- А кто сказал, что ты нас покинешь? – спросил его Дюдермонт - Мы высадим тебя там, где захотим… после того как вернемся.
Это заткнуло коротышку, или, по крайней мере, изменило направление его мыслей, ибо Дюдермонт едва успел отойти на три шага, когда Данкин заорал на него. - Ты хотел сказать, если вы вернетесь! – кричал он. - Ты все свою вонючую жизнь прожил на Побережье Мечей. Ты знаешь слухи Дюдермонт.
Капитан медленно зловеще развернулся, чтобы посмотреть на него. Оба осознавали, какие разговоры вызовут слова Данкина. Ряд перешептываний пронесся по палубе шхуны.
Данкин не смотрел прямо на Дюдермонта, но он осмотрел палубу, и его перекошенная улыбка расширилась, когда он увидел, что команда внезапно занервничала. - А, - подозрительно проговорил он. - Ты им не сказал.
Дюдермонт даже не моргнул.
- Ты же не ведешь их на легендарный остров, не рассказав им все легенды? – лукаво спросил Данкин.
- Он любит плести интриги, - прошептала Кэтти-бри Дриззту.
- Он любит неприятности, - прошептал в ответ Дриззт.
Дюдермонт долго изучал взглядом Данкина, его суровый взгляд постепенно согнал идиотскую ухмылку коротышки. Затем Дюдермонт посмотрел на Дриззта - он всегда смотрел на Дриззта, когда ему была нужна поддержка - и на Кэтти-бри, и было похоже, что ни одного из них особо не заботили зловещие слова Данкина. Получив в их уверенности поддержку, капитан повернулся к Харклу, который как всегда, казалось, был чем-то отвлечен, как будто он и не слышал разговора. Вся остальная команда, по крайней мере, находившаяся недалеко от штурвала, слышала, и Дюдермонт заметил, как многие из них нервно задвигались.
- Рассказав нам что? – прямо спросил Робиллард. - Что это за большая тайна Кэрвича?
- Ах, капитан Дюдермонт, - произнес Данкин с разочарованным вздохом.
- Кэрвич, - спокойно начал Дюдермонт, - возможно не больше чем легенда. Мало кто заявляет, что был там, потому что он находится очень далеко от цивилизованных земель.
- Это мы уже знаем, - заметил Робиллард. - Но если он просто легенда и мы будем плыть по пустым водам, пока нам не придется вернуться, то в чем же опасность для "Морской Феи". О чем говорит этот жалкий червяк?
Дюдермонт бросил на Данкина тяжелый взгляд, в этот момент ему хотелось придушить коротышку. - Некоторые из тех, кто был там, - начал объяснять капитан, осторожно подбирая слова, - утверждают, что видели необычные видения.
- Что они их преследовали! – бешено перебил его Данкин. - Кэрвич – проклятый остров, - объявил он, танцуя вокруг, бросая дикий взгляд в лицо каждому матросу, стоявшему рядом с ним. - Корабли, призраки и ведьмы!
- Довольно, - сказал ему Дриззт.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Заткни пасть, - добавила Кэтти-бри.
Данкин действительно заткнулся, но он вернул взгляд Кэтти-бри с оттенком превосходства, считая, что сегодня он одержал победу.
- Есть слухи, - громко сказал Дюдермонт. - Слухи, которые я бы вам рассказал в Вингэйте, не раньше. - Капитан взял паузу и осмотрелся, ища верности и поддержки от людей, плававших с ним так долго. - Я бы сказал вам, - настоял он, и все на борту, кроме, возможно, Данкина, поверили ему.
- В этот раз мы плывем не по заданью Уотердипа, и не гонимся за каким-либо пиратом, - продолжил Дюдермонт. - Это мое плавание, то, что я должен сделать из-за произошедшего на Портовой Улице. Возможно, "Морская Фея" найдет ответы на эти вопросы, а может, напорется на неприятности, но я должен плыть туда, вне зависимости от исхода. Я не буду никого заставлять плыть с собой. Вы нанимались гоняться за пиратами, и в этом отношении вы - лучшая команда, о которой только может мечтать капитан.
Он снова замолчал, надолго, поочередно посмотрев в глаза каждому, в последнюю очередь Дриззту и Кэтти-бри.
- Любой, кто не хочет плыть на Кэрвич может сойти на Вингэйте, - предложил Дюдермонт. Это очень необычное предложение выпучило глаза у всей команды. - Вам заплатят за время пребывания на Морской Фее плюс, добавка из моих личных запасов. Когда мы вернемся …
- Если вы вернетесь, - влез Данкин, но Дюдермонт, лишь проигнорировал любившего создавать проблемы коротышку.
- Когда мы вернемся, - снова твердо сказал Дюдермонт, - мы заберем вас в Вингэйте, ваша верность не подвергается сомнению, и не будет никаких претензий со стороны тех, кто отправиться на Кэрвич.
Робиллард фыркнул. - А какой остров не проклят? – спросил он смеясь. - Верь, матросы всем подряд слухам, они вообще бы не рискнули плавать по Побережью Мечей. Морские чудища Уотердипа! Морские змеи Руатима! Пираты Нелантера!
- Последнее, вообще-то, правда! - просвистел один матрос, и все сердечно засмеялись.
- Ну да! – ответил Робиллард. - Какие-то из слухов - правда.
- А если Кэрвич проклят? – спросил еще один матрос.
- Тогда мы встанем у него утром, - ответил Уэйллан, висевший на бортике кормы, - а уплывем под вечер.
- А ночь оставим призракам! – закончил еще один, и все снова, весело посмеялись.
Дюдермонт воистину оценил команду, особенно Робилларда, от которого капитан никогда не ожидал подобной поддержки. И когда в последствии стали составлять список людей, собирающихся сойти с корабля, никто из команды "Морской Феи" не пожелал сойти в Вингэйте.
Данкина сильно поразило услышанное. Он все еще пытался придать скверный оттенок слухам о проклятом Кэрвиче, байки про обезглавливание и тому подобное, но каждый раз его либо затыкали, либо смеялись над ним.
Тот факт, что Дюдермонта поддержали единогласно, не удивил ни Дриззта, ни Кэтти-бри. Ведь за долгое время, проведенное вместе, команда "Морской Феи" очень сильно сдружилась. А в вопросах дружбы у этой парочки было достаточно опыта, чтобы знать цену преданности.
- Я все же намерен сойти в Вингэйте, - наконец сказал взволнованный Данкин. - Я не собираюсь ни за кем плыть на проклятый Кэрвич.
- А кто тебе вообще предлагал выбор? – спросил его Дриззт.
- Капитан Дюдермонт ведь только что сказал… – начал Данкин, повернувшись к Дюдермонту и указав на него пальцем. Слова застряли у него в глотке, потому что по кислому выражению лица Дюдермонта он понял, предложение его не касалось.
- Вы не имеете права держать меня здесь! – запротестовал Данкин. - Я эмиссар его тираничества, вы должны были меня выпустить еще в Минтарне.
- Тебя бы убили в Гавани Минтарна, - напомнил ему Дриззт.
- Тебя отпустят в Минтарне, - пообещал Дюдермонт.
Данкин понял, что это значит.
- Когда мы точно выясним, какую роль ты сыграл в попытке устроить засаду "Морской Фее”, - продолжил Дюдермонт.
- Я ничего не сделал! – крикнул Данкин, подергивая ухо.
- Как странно, что сразу после того, как ты мне сообщил, что присутствие Дриззта на борту "Морской Феи" предотвращало нападение пиратов, ты организовал все так, чтобы Дриззт покинул нашу палубу”, - сказал Дюдермонт.
- Да меня же чуть не убили в этой засаде, - запротестовал Данкин. - Да если б я знал, что эти головорезы напали на вас, я бы не вышел на лодке в гавань.
Дюдермонт посмотрел на Дриззта.
- Это верно, - признал дроу.
Дюдермонт сделал паузу, потом кивнул. - Я признаю, что ты невиновен”, - сказал он Данкину, -и я согласен вернуть тебя на Минтарн после нашего плаванья на Кэрвич.
- Тогда подберете меня в Вингэйте, - сказал Данкин, но Дюдермонт покачал головой.
- Слишком далеко, - ответил капитан. - Никто из моей команды не сходит в Вингэйте. А теперь, когда мне придется плыть обратно к Минтарну, я буду плыть от Кэрвича по северному пути, мимо северных Муншаес.
- Тогда дайте мне сойти в Вингэйте, а оттуда я сам доберусь до северного города Муншаес, - предложил Данкин.
- Какого северного города? – спросил его Дюдермонт.
У Данкина не было ответа.
- Хочешь уйти, сходи в Вингэйте, но в этом случае я не могу гарантировать тебе, что заберу тебя оттуда в Минтарн. - Сказав это, Дюдермонт повернулся и пошел к своей каюте. Он вошел туда, не оглянувшись, оставив у штурвала раздраженного Данкина с опущенными плечами.
- Твои знания о Кэрвиче здорово помогут нам, - сказал ему Дриззт, похлопав коротышку по плечу. - Твое присутствие здесь оценят.
- Да соглашайся уже, - добавила Кэтти-бри. - Найдешь себе друзей и приключений. О чем еще можно мечтать?
Дриззт и Кэтти-бри отошли от него, обмениваясь полными надежды улыбками.
- Мне тоже это в новинку, - поддержал Данкина Харкл. - Но я уверен, будет весело. - И улыбаясь и глупо подергивая головой, маг отошел от него.
Данкин, тряся головой, подошел к бортику. Ему пришлось признать, что "Морская Фея" ему нравилась. Рано осиротевший, Данкин мальчишкой привязался к морю, и впоследствии провел большую часть следующих двадцати лет своей жизни юнгой на пиратских кораблях, работая среди самых безжалостных головорезов Побережья Мечей. Он никогда не видел корабль, столь сильно наполненный духом товарищества, их побег из пиратской ловушки на Минтарне, положительно потряс его.
Последние несколько дней он вел себя, как вечно жалующийся на что-либо, дурак, а Дюдермонт наверняка знал о его прошлом, ну или, по крайне мере подозревал, что он был пиратом в свое время. И все же капитан не относился к нему как к пленнику, а, судя по словам темного эльфа, они действительно хотели, чтобы он плыл с ними на Кэрвич.
Данкин перегнулся через бортик, и заметил стаю дельфинов, веселящихся в волнах, и он погрузился в свои мысли.

* * * * *

- Ты снова думаешь о них, - раздался голос позади угрюмого дварфа. Это был голос Региса, голос друга.
Бруенор не ответил. Он стоял на высокой точке на краю долины дварфов. К югу от Горы Кельвина, в месте, известном как склон Бруенора. Король дварфов всегда размышлял здесь. И хотя эта колонна из наваленных друг на друга камней была всего лишь пятьдесят футов в высоту, и едва возвышалась над тундрой, но каждый раз, когда Бруенор взбирался по крутой и узкой тропинке, ему казалось, что он поднимался к самим звездам.
Регис карабкался последние двадцать футов обиженно надув губы. - Люблю бывать здесь ночью, - заметил халфлинг. - Но ночей-то особо еще месяц не будет, - продолжил он довольным голосом, пытаясь заставить Бруенора улыбнуться. Его наблюдение было справедливо. Далеко, далеко на севере, летние дни в Долине Ледяного Ветра длились очень долго, хотя солнце светило лишь несколько часов.
- Да, здесь у меня не особенно много времени, - согласился Бруенор. - Времени, которое я хочу провести один. - Он повернулся к Регису, пока говорил, и даже сквозь тьму халфлинг смог разглядеть его хмурое лицо.
Но Регис знал цену этому виду. Бруенор скорее лаял, чем кусался.
- Один ты здесь не будешь счастлив, - возразил ему халфлинг. - Ты станешь думать о Кэтти-бри и Дриззте, и станешь скучать по ним, также как и я, и утром ты станешь ворчливым йети, а этого я допустить не могу, - сказал халфлинг, помахивая пальцем. - И вообще, десяток дварфов упросили меня прийти сюда и подбодрить тебя.
Бруенор надул губы, но не нашел ничего вразумительного в ответ. Он отвернулся от Региса, в основном потому, что не хотел, чтобы халфлинг увидел, зарождающуюся на кончиках его губ улыбку. За шесть лет, с тех пор как ушли Дриззт и Кэтти-бри, Регис стал ближайшим другом Бруенора, хотя одна жрица дварфов по имени Стампет Рэйкингло почти постоянно находилась рядом с Бруенором, особенно в последнее время. Смешливые перешептывания говорили о близкой связи, растущей между женщиной и королем дварфов.
Но все же лучше всех Бруенора знал Регис, Регис, который был рядом с ним тогда, когда, как пришлось признаться Бруенору, ему больше всего нужно было общество. С самого возвращения в Долину Ледяного Ветра Бруенор почти постоянно думал о Дриззте и Кэтти-бри. Единственное что мешало Бруенору впасть в глубокую депрессию, это огромный объем работ, необходимый проделать, чтобы снова открыть шахты, и Регис, Регис всегда находящийся рядом, всегда улыбающийся и всегда заверяющий Бруенора, что Дриззт и Кэтти-бри вернутся к нему.
- Как ты думаешь, где они? – спросил Регис после долгого молчания.
Бруенор улыбнулся и пожал плечами, смотря не на халфлинга, а на юго-запад. Он лишь ответил, - Где-то там.
- Где-то там, - повторил Регис. - Дриззт и Кэтти-бри. И ты скучаешь по ним, так же как и я. - Халфлинг подошел ближе и положил руку на мускулистое плечо Бруенора. - И ты скучаешь по кошке, я знаю, - сказал Регис, снова отвлекая Бруенора от мрачных мыслей.
Бруенор посмотрел на него и не смог сдержать ухмылку. Упоминание Гвенвивар заставило Бруенора вспомнить не только об их с пантерой конфликте, но и о том, что Дриззт и Кэтти-бри, его самые близкие друзья, были не одни, и без труда могли позаботиться о себе.
Халфлинг и дварф еще долго молча стояли этой ночью, слушая не стихающий ветер, давший название этой долине, и дававший им ощущение того, что они находились среди звезд.

* * * * *

Сбор провизии в Вингэйте прошел без проблем, и полностью починенная и заполненная запасами "Морская Фея" вышла в море и вскоре оставила Муншаес далеко позади.
Ветры стихли, хотя они были всего лишь в дне пути, от Муншаес. Они были в открытом океане, и в поле зрения не было ни клочка земли.
Безветрие не могло полностью остановить Шхуну, только не тогда, когда на ее борту был Робиллард. Но все же возможности мага были ограниченны, он не мог долго наполнять паруса ветром и устроил продолжительное дуновение, медленно тащившее корабль.
Так и прошло несколько жарких дней, без событий, "Морская Фея" катилась по волнам, скрипя и покачиваясь. Через три дня после выхода из Вингэйта Дюдермонт строго нормировал размеры пайка, и время приема пищи, стараясь как снизить участившиеся случаи морской болезни, так и сохранить запасы продовольствия. По крайне мере команду не заботили пираты. Мало, какой корабль заплывал так далеко, и уж точно это были не грузовые, или торговые судна, роскошь которых привлекала пиратов.
Тут единственными врагами были: морская болезнь, солнцепек, и бесконечная скука, когда днями перед ними стелилась лишь гладкая вода.
Развлечение они нашли на пятый день. Стоя на передней балке Дриззт заметил плавник, задний плавник акулы, шедший параллельным к шхуне курсом. Дроу крикнул Уэйллану, находившемуся в тот момент в смотровом гнезде.
- Двадцатифутовая! - откликнулся юноша. Со своей высокой и удобной для наблюдения точки, он смог увидеть тень большой рыбины.
Вся команда сбежалась на палубу, возбужденно крича и хватая гарпуны. Но все мысли о том, чтобы поохотиться на рыбину растворились в естественном страхе, когда Уэйллан продолжил выкрикивать цифры, и они все поняли, что акула была не одна. Цифры разнились - многие плавники было трудно различить во внезапно запенившейся воде – но оценка Уэйллана, несомненно, самая точная, довела размер стаи до нескольких сотен.
Несколько сотен! И многие из них были размером с той, которую заметил Дриззт. Возбужденные возгласы быстро сменились молитвами.
Стая акул оставалась рядом с "Морской Феей" весь день и всю ночь. Дюдермонт понял, что акулы не могли разобрать, чем являлось судно, и, хотя, никто не произносил этого вслух, все надеялись, что прожорливые рыбы не примут "Морскую Фею" за убегающего кита.
На следующее утро акулы исчезли, также внезапно и необъяснимо, как и появились. Дриззт большую часть утра провел, обходя борт корабля, он даже несколько раз взбирался в смотровое гнездо по главной мачте. Акулы исчезли, просто исчезли.
- Они не реагируют на нас, - позднее этим утром заметила Кэтти-бри, встретившись с Дриззтом, когда он спускался с мачты после очередного своего подъема к небу. - Никогда не реагируют. Они наверняка двигаются по путям известным им, но не нам.
Эта простая истина поразила Дриззта, ясно напомнив ему о том, насколько неизведан был на самом деле мир вокруг него, даже для таких людей, как Дюдермонт, проведших большую часть своей жизни в море. Этот водный мир и существа, населяющие его, двигались в своем ритме, который он никогда не сможет понять. Осознание этого, а так же тот факт, что горизонт с любой стороны не представлял собой ничего кроме гладкой воды, напомнили Дриззту о том, как ничтожны были они на самом деле, о том, насколько всепоглощающей может быть природа.
Со всеми своими умениями, со своим прекрасным оружием, со всем своим воинским духом, следопыт был лишь мелочью, жалким пятнышком на зелено-голубом гобелене.
Эта мысль показалась Дриззту утешающей и расстраивающей одновременно. Он был никем, незаметной вещью, разовой закуской для рыбы, с легкостью обгоняющей "Морскую Фею". И все же, он был частью чего-то большего, одним кусочком мозаики гораздо большей, чем могло охватить его воображение.
Он удобно расположил руку на плече Кэтти-бри, прижавшись к личности, дополняющей его собственную, и она оперлась на него.

* * * * *

На следующий день поднялись ветра, и шхуна понеслась к радости всех матросов. Но вскоре веселье Робилларда испарилось. У мага были заклятья позволявшие предсказывать надвигающуюся погоду, и он сообщил Дюдермонту, что новые ветра были предвестниками сильного шторма.
Что они могли сделать? Рядом не было портов, не было вообще никакой земли, и поэтому Дюдермонт приказал закрепить внизу все, что можно.
То, что последовало за этим, явило собой одну из худших ночей в жизни Кэтти-бри. Никто на борту шхуны не бывал в штормах сильнее этого. На время шторма Дюдермонт и еще сорок матросов столпились под палубой, стройный и длинный корабль дико бросало из стороны в сторону, он мог не раз перевернуться.
Робиллард и Харкл работали без передышки. Большую часть шторма Робиллард провел на палубе, хотя иногда ему приходилось укрываться внизу, наблюдая за палубой с помощью волшебно сформированного глаза, не прекращая выпускать заклятья в попытках что-то противопоставить свирепым ветрам. Харкл, Гвенвивар и еще горсть матросов рядом с ним ползали на четвереньках по нижней палубе, избегая крыс и двигая ящики с едой, исследуя каркас. У Харпелла было заклятье, чтобы поддерживать место хорошо освещенным, и другие, способные увеличивать дерево, что бы заделывать пробоины. Матросы таскали с собой пропитанную дегтем веревку, которую они забивали между всеми протекавшими досками.
Кэтти-бри, как и многим другим, было слишком плохо, чтобы двигаться. В какой-то момент шатание стало настолько сильным, что большей части команды пришлось привязать себя, чтобы не отскакивать от стен или не врезаться друг в друга. Хуже всего было бедняге Данкину. Однажды он особенно неудачно покатился, потянувшись за предложенной ему веревкой, его закрутило, и он так сильно врезался в балку, что сломал запястье и вывихнул плечо.
Этой ночью на борту "Морской Феи" никто не спал.
Следующим утром корабль сильно нуждался в швартовке, но он все же был на плову, а шторм прошел, не унеся ни одной жизни. Те члены команды, которые еще могли, работали все утро, пытаясь поднять хотя бы один парус.
Где-то в полдень Кэтти-бри крикнула из смотрового гнезда, докладывая, что в воздухе на северо-западе появились птицы. Дюдермонт с облегченьем вздохнул. Он боялся, что шторм сдвинул их с курса, и что они не успеют все вовремя поправить для того, чтобы бросить якорь у Скал Чаек – последних островов бывших на карте до Кэрвича. Так и было, они сильно отклонились к югу от намеченного курса, и им пришлось проделать невероятную работу, особенно Робилларду и Харклу. У обоих волшебников были синие мешки под глазами, выдававшие их усталость, как от физических, так и магических нагрузок.
Каким-то чудом "Морской Фее" удалось добраться до скал. Название месту дали верное. Скалы Чаек были всего лишь группой бесплодных камней, большинство из которых были меньше "Морской Феи", а на некоторых вообще могли встать лишь два-три человека. Парочка камней были большими, один даже достигал милю в длину, но даже эти большие были скорее белыми, чем серыми, с толстым слоем птичьего помета. Когда "Морская Фея" приблизилась к группе островов, тысячи и тысячи чаек, настоящее облако из птиц, запорхало над ней в воздухе, злобно и пронзительно крича в ответ на вторжение сюда, в их частные владения.
Дюдермонт нашел небольшую бухточку, где вода была наиболее спокойна, и где каждый матрос мог сойти с корабля, хотя бы для того, чтобы успокоить свои расстроенные желудки.
Позже этим днем, на самой высокой точке Галл Рокс, около пятидесяти футов над землей, Дюдермонт стоял с Дриззтом и Кэтти-бри. Капитан смотрел на юг через свою подзорную трубу, хотя, очевидно, он не ожидал увидеть ничего, кроме воды.
У них ушло почти две недели, чтобы покрыть расстояние в пятьсот миль от самого западного отрога Муншаес до Скал Чаек, Дюдермонт планировал потратить на это почти вдвое меньше времени. И все же капитан оставался уверен, что провизии хватит, и что они найдут дорогу на Кэрвич. Об острове особенно не говорили после выхода из Вингэйта. По крайне мере открыто, ведь Дриззт все же подслушал нервные перешептывания многих членов команды, разговоры о призраках и тому подобное.
- Пятьсот позади и еще пятьсот проплыть, - сказал Дюдермонт, держа подзорную трубу у глаза, устремив свой взгляд на юго-запад. - Недалеко, к югу от сюда, есть остров, где мы сможем пополнить наши запасы провианта.
- А они нам нужны? – спросил Дриззт.
- Нет, если мы сможем быстро доплыть до Кэрвича, и будем быстро плыть обратно, - ответил Дюдермонт.
- Тогда что ты думаешь делать? – спросила Кэтти-бри.
- Я устал от задержек, и устал от этого путешествия, - ответил Дюдермонт.
- Это потому, что ты боишься того, что лежит в его конце, - прямо сказала Кэтти-бри. - Кто ж знает, что мы найдем на Кэрвиче, и есть ли вообще этот Кэрвич?
- Он где-то там, – настоял капитан.
- Мы в любом случаем сможем остановиться на этом другом острове, на обратном пути, - предложил Дриззт. - Нам наверняка хватит провизии доплыть до Кэрвича.
Дюдермонт кивнул. Тогда они поплывут прямо к Кэрвичу, впереди лежал последний отрезок пути. Капитан знал что звезды – единственный ориентир на пути от Скал Чаек до Кэрвича. Он надеялся, что карта, которую ему дал Тарнхил, была точна.
Он надеялся, что Кэрвич действительно существовал.
И все же часть его надеялась, что он не существует.

Глава 9
Кэрвич

- А насколько мал этот Кэрвич? – спросила Кэтти-бри Дюдермонта. Незаметно и без событий проскочила еще одна неделя путешествия. Еще одна неделя, наполненная пустотой и одиночеством, несмотря на то, что на шхуне был полный состав команды, и что на ней почти не было мест, где можно было скрыться с глаз других людей. В этом и была особенность океана, никто не бывал один физически, и все же, присутствовало чувство изолированности от остального мира. Дриззт и Кэтти-бри часами стояли вместе и растерянно наблюдали за океаном, дрейфуя на волнах ажурного одеяла, вместе, и все же так одиноки.
- Несколько квадратных миль, - ответил капитан отсутствующим голосом, как будто ответ был лишь автоматическим рефлексом.
- И ты надеешься найти его? – сильное раздражение, заметное в голосе женщины, притянуло ленивые взгляды как Дриззта, так и Дюдермонта.
- Мы нашли Скалы Чаек, - напомнил Дриззт Кэтти-бри, пытаясь поднять ее настроение, хотя по его голосу можно было безошибочно понять, что он сам находился на грани раздражения. - Они не намного больше.
- Ба, да о них все знают, - возразила Кэтти-бри. - Плыви прямо на запад.
- Мы знаем, где мы, и мы знаем, куда плыть, - настоял Дюдермонт. - У нас есть карта, мы плывем не вслепую.
Кэтти-бри посмотрела через плечо и бросила хмурый взгляд на Данкина, снабдившего их картой, который в этот момент усердно трудился, отдраивая корму. Одно лишь кислое выражение лица девушки возразило заявлению Дюдермонта, и показало капитану, насколько достоверной она считала карту.
- К тому же у магов есть новые глаза, видящие далеко, - сказал Дюдермонт. И в самом деле, поняла Кэтти-бри, хотя и сомневалась, насколько надежными являлись обсуждаемые “глаза”. Харкл и Робиллард взяли со Скал Чаек несколько птиц, и утверждали, что они могут общаться с ними с помощью своей магии. Оба мага заявили, что чайки помогут, и, каждый день, свободно отпускали их летать, приказав им докладывать обо всех своих находках. Кэтти-бри особо не думала о магах, и, правду говоря, все, кроме двух из десяти птиц, взятых ими, улетели, не вернувшись на "Морскую Фею". Кэтти-бри решила, что те птицы просто полетели обратно к Галл Рокс, смеясь по дороге над чудаковатыми магами.
- У нас не было ничего кроме карты, с тех пор, как мы покинули Минтарн, - мягко сказал Дриззт. Пытаясь развеять страхи и злость, прямо выраженные чертами красивого обоженного солнцем лица девушки. Он сочувствовал Кэтти-бри, потому что разделял эти мрачные мысли. Они все знали, какие у них шансы, и до сих пор путешествие проходило неплохо – уж точно не так плохо, как могло бы. Они были в море уже несколько недель, большую часть времени в открытом океане, и они не потеряли не единого матроса, да и запасов, хотя их было мало, вполне хватало. За это спасибо Харклу и Гвенвивар, улыбнувшись, подумал Дриззт, ведь пантера и маг, отчистили корабль от целой кучи надоедливых крыс вскоре после отплытия из Вингэйта.
И все же, несмотря на понимание того, что путешествие шло хорошо и в нужном направлении, Дриззт не мог ничего поделать со злостью поднявшейся в нем. Он понял, что это было как-то связано с океаном, уединение и хандра. На самом деле дроу любил плавать, любил бегущие волны, но в этот раз они были в открытом море слишком долго, слишком долго смотрели в пустоты столь глубокие, что не найти больше нигде во всем мире, все это сильно раздражало его.
Кэтти-бри отошла, что-то бормоча себе под нос. Дриззт посмотрел на Дюдермонта, и улыбка опытного капитана развеяла большую часть его волнений.
- Я видел подобное и раньше, - тихо сказал ему Дюдермонт. - Она расслабиться сразу же, как мы увидим Кэрвич, или примем решение повернуть обратно на восток.
- Ты пойдешь на это? – спросил Дриззт. - Забудешь слова доппельгангера?.
Дюдермонт как следует обдумал эти слова. - Я прибыл сюда, потому что верю – это моя судьба, - ответил он. - Какая бы опасность не преследовала меня сейчас, я хочу встретить ее с поднятой головой и открытыми глазами. Но я не буду рисковать командой сверх необходимости. Если запасы продовольствия уменьшатся до опасных для безопасного продолжения плаванья размеров, мы повернем обратно.
- А как же доппельгангер? – спросил Дриззт.
- Мои враги однажды нашли меня, - небрежно ответил Дюдермонт, и в самом деле, для Дриззта и команды Дюдермонт был скалой, чем-то крепким, за что можно было держаться в море пустоты. - Найдут меня и снова.
- И мы будем ждать их, - заверил его Дриззт.

* * * * *

Как оказалось, по крайней мере, Кэрвич не заставил себя долго ждать. Меньше чем через час после разговора, Харкл Харпелл выскочил из личных покоев Дюдермонта, взволнованно хлопая ладошками. Первым к нему успел Дюдермонт, с дюжиной озабоченных матросов, последовавших за ним. Дриззт, стоявший на своем привычном месте - на бушприте – подошел к перилам у открытой доски, чтобы наблюдать за собранием. Он тут же понял, в чем дело, и взглянул верх на Кэтти-бри, которая специально наклонилась вниз из смотрового гнезда.

Предыдущая страница 7 Следующая страница


Путь к Рассвету 8

- Какая же все таки прекрасная птичка мой Регги! – сиял Харкл.
- Регги? – спросили Дюдермонт и несколько матросов, стоявших рядом.
- Назван в честь Регвелда, такого прекрасного волшебника! Он скрестил лягушку с лошадью – что не так просто! И назвал ее Паддлджампер. Или Риверджампер? Или, может быть …
- Харкл, - сухо сказал Дюдермонт, тоном, выведшим мага из ни с чем не связанного смущения.
- О, конечно, - пробормотал Харкл. - Да, да на чем я остановился? Ах, да, я рассказывал вам о Регвелде. Какой прекрасный человек. Прекрасный человек. Он доблестно сражался в Долине Хранителя, так говорят легенды. Было одно время …
- Харкл! – уже без тонких намеков с открытой угрозой в тоне произнес Дюдермонт.
- Что? – невинным голосом спросил маг.
- Чертова чайка, - прорычал Дюдермонт. - Что ты узнал?
- Ах да! – ответил Харкл, хлопая в ладоши. - Птичка, Птичка. Регги. Да, да, хорошая птичка. Самая быстрая в стае.
- Харкл! – прорычали в унисон двадцать голосов.
- Мы нашли остров, - раздался ответ позади взволнованного Харпелла. На палубу ступил казавшийся скучающим Робиллард. - Сегодня вернулась птичка, щебечущая об острове. Прямо и налево, это недалеко.
- Большой? – спросил Дюдермонт.
Робиллард пожал плечами и хихикнул. - Для глаз чайки, все острова большие, - ответил он. - Это может быть как камень, так и континент.
- Или даже кит, - влез Харкл. - Это не имеет значения. Если птица на самом деле заметила остров, здесь, где как указывала карта, должен быть Кэрвич, тогда наверняка это Кэрвич!
- Ты и Данкин, - сказал Дюдермонт Робилларду и указал на штурвал. - Доставьте нас туда.
- И Регги, - счастливо добавил Харкл, указывая на чайку, сидевшую на макушке главной мачты, прямо над головой Кэтти-бри.
Дриззт увидел потенциальную проблему, вызванную положением птицы, плохим настроением женщины, плюс тот факт, что у нее с собой был лук. К счастью, птичка слетела по зову Харкла, не оставив после себя никаких следов.
Если бы не птичка, "Морская Фея" проплыла в полумиле от Кэрвича, даже не заметив его. Остров был круглым, напоминал невысокий конус, всего несколько сотен ярдов в диаметре. Он был постоянно окружен голубоватым туманом, который с короткого расстояния казался еще одним возвышением в море.
Когда шхуна приблизилась к туману, тихо дрейфуя на половину хода, ветер стал прохладней, а солнце казалось как-то менее реальным. Дюдермонт сделал круг вокруг острова, но не заметил ничего примечательного, равно как и места пригодного для легкой швартовки.
Когда они вернулись к начальной точке, Дюдермонт взял штурвал у Данкина и повернул "Морскую Фею" прямо к Кэрвичу, и она медленно заскользила в туман.
- Призрачный ветер, - нервно заметил Данкин, задрожав от внезапно появившегося холода. - Это проклятое место, говорю я вам. - Коротышка яростно задергал свое ухо, внезапно пожалев, что он не сошел со шхуны в Вингэйте. Другое ухо Данкина тоже подергали, только не его рукой. Он развернулся, чтобы наткнуться взглядом на Дриззта До'Урдена. Они были примерно одного роста, с похожим сложением, хотя мышцы Дриззта были развиты гораздо лучше. Но в этот момент, Дриззт казался бедному Данкину гораздо более высоким и гораздо более внушительным.
- Призрачный ве… - начал говорить Данкин, но Дриззт придвинул палец к губам, веля тому замолчать.
Данкин сильно нагнулся через бортик и замолчал.
И все же Дюдермонт приказал подспустить парус, заставив шхуну еле ползти. Туман вокруг них сгустился, и что-то в поведении корабля, что-то в течении воды под ними, подсказывало капитану быть начеку. Он обратился к Кэтти-бри, но ей было нечего ему ответить, так как туман окутал ее сильнее его.
Дюдермонт кивнул Дриззту, который понесся к бушприту и низко присел, отслеживая их путь. Мгновеньем позже дроу что-то заметил, и его глаза широко раскрылись.
Всего лишь в пятидесяти ярдах от них из воды торчал шест.
Дриззт взирал на него с любопытством лишь мгновенье, поняв, что это такое – верхушка мачты.
- Тормози! – заорал он.
Робиллард принялся читать заклятье, прежде чем Дюдермонт решил принять предупреждение во внимание. Маг направил свое заклятье на место прямо перед "Морской Феей", создав там остроконечную возвышенность из воды, моментально остановившую дрейф корабля. Опустились паруса "Морской Феи", опустился якорь со всплеском, звук которого многие секунды зловещим эхом носился по палубе корабля.
- Глубина? – спросил Дюдермонт матросов, отвечавших за якорь. На цепь были нанесены метки, позволявшие измерять глубину, когда они спускали якорь.
- Сто футов, - тут же отозвался один из них.
Дриззт присоединился к капитану у штурвала. - По-моему там рифы, - сказал дроу, объясняя свой призыв остановиться. - На расстоянии, не превышающем длины двух кораблей от нас, есть каркас. Он полностью под водой, кроме кончика мачты, хотя стоит он ровно. Что-то очень быстро утащило его на дно.
- Что-то оторвало его днище, - заключил Робиллард.
- По моим расчетам, мы находимся на расстоянии нескольких сот ярдов от берега, - сказал Дюдермонт, вглядываясь в туман. Он посмотрел направо. На "Морской Фее" было две лодки, по одной висевших по бокам кормы.
- Мы могли бы снова сделать круг вокруг острова, - заметил Робиллард, поняв к чему, клонит капитан. - Возможно, мы найдем подходящее место.
- Я не стану рисковать кораблем, - ответил Дюдермонт. - Мы поплывем с помощью лодки, - решил он. Он посмотрел на группу стоявших рядом матросов. - Спустить лодку на воду! - повелел он.
Двадцать минут спустя Дюдермонт, Дриззт, Кэтти-бри, оба мага, Уэйллан Миканти, а также очень напуганный и не желавший плыть Данкин, отплыли от "Морской Феи", настолько заполнив лодку, что ее бортик находился не более чем в метре от темной воды. Оставшимся на "Морской Фее" Дюдермонт оставил особые указания. Команде было приказано выйти из тумана на расстояние тысячи ярдов и ждать их возвращения. Если они не вернутся до темноты, "Морская Фея" должна была отойти от острова, и в последний раз подойти к Кэрвичу в полдень на следующий день.
После этого, если они и не заметят лодку, им было приказано плыть домой.
Семеро отплыли от "Морской Феи", Данкин и Уэйллан на веслах, а Кэтти-бри наклонилась над носом судна, ожидая увидеть риф в любой момент. А сзади, Дриззт встал на колени рядом с Дюдермонтом, готовясь указать на замеченную им мачту.
Дриззт не мог найти ее.
- Никаких рифов, - сказала спереди Кэтти-бри. - По-моему, тут славная глубокая вода. Она посмотрела назад на Дриззта и особенно на Дюдермонта. - Мог бы довести ее прямо до чертового берега, - сказала она.
Дюдермонт посмотрел на дроу, который усиленно осматривал туман, гадая, куда исчезла мачта. Он уже собирался взять свои слова о том, что он видел, обратно, когда лодка внезапно накренилась, наткнувшись на камни острого рифа.
Произошел удар, и лодка резко села на мель и остановилась. Они бы моментально перевернулись, если бы заклятье Робилларда не подняло обоих магов, Дюдермонта и Кэтти-бри в воздух над скрипящими досками лодки, пока Дриззт, Данкин и Уэйллан вернули облегченную лодку на место.
- Прямо до чертового берега? – заметил Дриззт Кэтти-бри.
- Там ничего не было! – настаивала девушка. Кэтти-бри имела пятилетний опыт наблюдения за водой, говорили даже, что у нее самые зоркие глаза на всем Побережье Мечей. И она гадала, как же она могла не заметить такой очевидный риф, особенно когда именно его она и искала? Несколько секунд спустя, раздался испуганный крик Харкла, сидевшего на самом правом краю лодки, и остальные, повернувшись, увидели мачту корабля, торчащую из воды прямо перед сидевшим магом.
Теперь и все остальные, особенно Дриззт, испытывали те же сомнения, что и Кэтти-бри. Они практически врезались в мачту, так почему же они не видели ее?
Данкин яростно дергал свое ухо.
- Это все фокусы тумана, - спокойно сказал Дюдермонт. - Обойдите вокруг мачты. - Приказ застал других врасплох. Данкин покачал головой, но Уэйллан похлопал его по плечу.
- Налегай на весло, - приказал он. - Ты слышал капитана.
Кэтти-бри низко нагнулась над боком лодки, желая узнать о крушении побольше, но туман отражался в воде, оставив ее смотрящей в серое покрывало, в чьи тайны она не могла проникнуть. Наконец Дюдермонт оставил попытки узнать что-нибудь здесь, и приказал Уэйллану и Данкину плыть прямо к острову.
Сначала Данкин довольно кивнул, мечтая уйти с воды, но потом, когда он обдумал пункт их назначения, он сменил потягивание весла, подергиванием уха.
Течение было несильным, но оно было, и снизило скудный прогресс лодки. Скоро остров можно было разглядеть, но достаточно долго казалось, что он находится там – за пределами их досягаемости.
- Грести сильнее! – приказал Дюдермонт гребцам, хотя и так знал, что они гребут изо всех сил, не меньше него, желая покончить с этим как можно скорее. Наконец капитан уныло посмотрел на Робилларда, который, смиренно вздохнув, полез в свои глубокие карманы, в поисках компонентов для заклятья способного помочь.
Все еще впереди, Кэтти-бри упорно вглядывалась в туман, ища признаки жизни на белом берегу. Бесполезно, учитывая густой туман, остров находился слишком далеко. Вместо этого девушка устремила взгляд вниз, в темные воды.
Она увидела свечи.
Лицо Кэтти-бри исказилось от изумления. Она подняла взгляд и потерла глаза, потом снова посмотрела в воду.
Свечи. Ошибки быть не может. Свечи … под водой.
С любопытством девушка наклонилась еще ниже и посмотрела повнимательнее, наконец-то разобрав силуэт, державший ближайший к ней свет.
Кэтти-бри откинулась, раскрыв от изумления рот. - Мертвые, - сказала она, хотя ей с трудом удалось выдавить из себя хотя бы шепот. Одни лишь ее резкие движения привлекли внимание остальных, и она отскочила вправо, поднимаясь на ноги, из-за того, что за борт лодки схватилась разбухшая и потемневшая рука.
Данкин, смотревший только на Кэтти-бри, вскрикнул, когда она вытащила свой меч. Дриззт поднялся на ноги, и пробрался к обоим гребцам.
Кэтти-бри ясно увидела макушку высунувшейся из воды головы призрака. Ужасающее, костяное лицо поднялось сбоку от лодки.
Хазид'хи резко полетел вниз, ни во что, кроме бортика, не врезавшись, прорубив его почти до линии водораздела.
- Ты что делаешь? - крикнул Данкин. Дриззт, находившийся рядом с Кэтти-бри, думал о том же. Не было и намека на призрак, лишь меч Кэтти-бри, глубоко вошедший в борт лодки.
- Быстрей на берег! – крикнула в ответ Кэтти-бри. - Быстрей на берег!
Дриззт сурово посмотрел на нее, потом осмотрелся. - Свечи? – спросил он, заметив странные огни в воде.
Эти простые слова зажгли страх в Дюдермонте, Робилларде, Данкине, все моряки слышали истории о морских призраках, лежавших в ожидании под волнами, чьи разбухшие тела были отмечены колдовскими свечками.
- Как красиво! – сказал рассеянный Харкл, смотря за борт.
- Плывем быстрее к берегу! – проорал Дюдермонт, но его беспокойство было излишним, ведь Уэйллан и Данкин и так гребли изо всех сил.
Робиллард погрузился в чтение заклятья. Он вызвал волну прямо за маленьким судном, которое подхватило и понесло к берегу. Внезапная встряска отбросила Кэтти-бри на дно лодки, едва не выбросив Дриззта за борт.
Харклу, захваченному видом свечей, повезло меньше. Когда волна поднялась и пошла прямо по лини прилива, он вывалился за борт.
Лодка промчалась вперед, резко выскользнув на пляж.
А в десяти ярдах от берега, прямо по среди прибоя, вынырнул промокший Харкл.
Его окружили десяток мрачных разбухших фигур.
- О, привет… – дружелюбно начал говорить Харкл, и тут его глаза выпятились, едва не вылетев из орбит.
- Ой, ей! – заорал Харкл. Пробиваясь к берегу сквозь подводное течение.
Кэтти-бри уже стояла наготове, поднимая Тулмарил и натягивая стрелу. Она быстро прицелилась и выстрелила.
Харкл снова вскрикнул, когда мимо него пронеслась стрела. Затем он услышал глухой удар и всплеск - оживший труп упал в воду - и понял, что женщина целилась не в него.
Рядом пролетела еще одна стрела, попав в следующего ближнего зомби. Харкл, пробравшийся к мелкой воде, вырвался из захвата тварей и быстро оторвался от других монстров. Он едва вышел из воды, оставив на песке мокрые следы, когда услышал звук пламени, и, оглянувшись, увидел завесу огня, отделявшую его от воды и от зомби.
Он пробежал по пляжу путь, отделявший его от остальной шестерки, стоявшей у лодки, и начал благодарить Робилларда, тряся того так сильно, что сбил концентрацию мага.
Завеса блокирующего огня исчезла. Там, где было десять зомби, сейчас стояло двадцать, а еще несколько поднимались из воды.
- Молодец, - сухо сказал Робиллард.
Кэтти-бри опять выстрелила, снеся еще одного зомби.
Робиллард пошевелил пальцами одной руки, и с каждого слетели по зеленоватому разряду, и понеслись над пляжем. Три из них одна за другой попали в одного зомби, свалив его в воду. Две пронеслись мимо, влетев в следующего зомби, и, похоже, свалили и его.
- Не очень изобретательно, - заметил Харкл.
Робиллард хмуро посмотрел на него. - А ты можешь лучше?
Харкл негодующе похрустел пальцами, и состязание началось.
Дриззт и стальные отошли с оружием на готове, но никто не решился бросаться на врагов под ударами магии. Даже Кэтти-бри, выстрелив еще пару раз, отдала авансцену, состязающимся волшебникам.
- Этому меня научил Калимшанский заклинатель змей, - объявил Харкл. Он подбросил в воздух кусок веревки, и начал заклинать высоким трещащим голосом. На его зов ожил стебель водоросли, поднялся как змей и тут же обмотался вокруг ближайшего зомби, утащив тварь под прибой.
Харкл широко улыбнулся.
Робиллард насмешливо фыркнул. - Всего лишь один? – спросил он и погрузился в судороги еще одного заклятья. Затем он остановился и резко повернулся, выбросив руку к берегу. Из нее вылетели обломки блестящего, горящего металла, которые, разогнавшись, полетели в глубь толпы зомби. Они попали в нескольких, раскаленные куски металла упрямо врезались в них, прорываясь сквозь водоросли и остатки одежды, сквозь покрасневшую кожу и сквозь кости.
Мгновение спустя несколько зомби упали вниз.
- О, всего лишь простое вызывание, - заявил Харкл и ответил на заклятье Робилларда, тем, что достал небольшой металлический прут и направил его на воду.
Несколько секунд спустя оттуда вылетела стрела-молния. Харкл нацелил ее на воду, и она туда попала, после чего стала распространяться по кругу, поглощая множество монстров.
Какой странный, даже забавный открылся вид! У зомби выпрямились волосы и туго двигающиеся существа стали странно танцевать, подпрыгивая, кататься туда и обратно, прежде чем исчезнуть в волнах.
Когда все кончилось, число зомби сократилось до половины, хотя новые упрямо продолжали подниматься вдоль пляжа.
Харкл широко улыбнулся и снова похрустел пальцами. - Простое вызывание, - заметил он.
- И, правда, - пробормотал Робиллард.
К этому моменту Кэтти-бри уже ослабила струну лука, и улыбалась, искренне забавляясь, отдавая должное своим спутникам, даже Данкин, минуту назад казавшийся до смерти напуганным, казалось, был готов рассмеяться в слух при виде зрелища сражающихся магов. Глядя на эту парочку, Дюдермонт радовался, потому что он боялся, что вид столь грозных врагов, отбил у его команды желание заниматься поисками.
Настала очередь Робилларда, и он сконцентрировался на одном зомби, вышедшем из воды и поднимавшемся по пляжу. На этот раз он не использовал материальных компонентов, лишь мягко читал заклятье и специальными движениями махал руками. Из его указательного пальца вылетел столб огня, доставший несчастного монстра и за мгновенья окруживший того огнем – впечатляющая демонстрация - огонь поглотил монстра за считанные мгновенья. Робиллард, концентрируясь еще глубже, сместил столб огня, сжигая второго монстра.
- Плавка, - сказал он, когда заклятье закончило действовать. - Остаток от работ Аганназара.
Харкл фыркнул. - Аганназар был лишь жалким фокусником! – объявил он, и Робиллард нахмурился.
Харкл залез в карман и вытащил несколько компонентов. - Дротик, - объяснил он, вытаскивая предмет. - Истолченный рураб и желудок гадюки.
- Мелф! – счастливо вскрикнул Робиллард.
- Действительно, Мелф, - отозвался Харпелл. - Вот это был волшебник!
- Я знаком с Мелфом, - сказал Робиллард.
Харкл запнулся и перестал читать заклятье. - Сколько тебе лет? – спросил он.
- Я знаком с работами Мелфа, - пояснил Робиллард.
- А-а, - сказал Харкл и вернулся к чтению заклятья.
Что бы доказать свою правоту, Робиллард залез в свой карман и достал оттуда горсть зерен, пахнувших сосновой смолой. Харкл почувствовал аромат, но не обратил на него особого внимания, так как на тот момент он заканчивал собственное заклятье.
Из руки Харкла вылетел дротик, влетевший в брюхо ближайшего зомби. Он тут же начал выпускать кислоту, проделав в твари расширяющуюся дыру. Зомби беспомощно схватился за рану, даже низко нагнулся, как будто намеривался посмотреть прямо сквозь себя.
Затем оно упало.
- Мелф! – объявил Харкл, но он замолчал, когда оглянулся на Робилларда и увидел извергающиеся из ладоней мага крошечные метеоры, летевшие в гущу зомби, что бы взорваться там как небольшие огненные шары.
- Еще лучший вариант заклятий Мелфа, - признал Харкл.
- Хватит валять дурака, - влез капитан Дюдермонт. - Мы просто можем убежать с пляжа. Я сильно сомневаюсь, что они будут преследовать нас, - голос Дюдермонта повис в воздухе, когда он понял, что ни один из магов его не слушает.
- Мы не на корабле, - лишь ответил возмущенный Робиллард. Затем он обратился к Харклу, - Признаешь свое поражение?
- Да я еще не начал веселиться! – заявил упрямый Харпелл.
Оба пустились плести заклятья из числа сильнейших в их распоряжении. Робиллард вытащил маленькое ведерко и лопату, а Харкл перчатку из змеиной кожи и длинный накрашенный ноготь.
Первым прочел заклятье Робиллард, он вызвал внезапный и быстро растущий провал под ногами ближайших зомби. Вокруг стал дико носиться песок. Монстры входили прямо в яму, пропадая из виду. Робиллард несильно повернулся, пробормотал какое-то слово, и появилась другая яма недалеко от края первой.
- Раскапывающее землю заклятье, - пробормотал он Харклу между заклятьями.
- Бигби, - ответил ему Харкл. - Ты слышал о Бигби?
Робиллард побледнел, несмотря на свой впечатляющий ход. Конечно, он слышал о Бигби! Тот был одним из самых могущественных и впечатляющих волшебников всех времен и миров.
Заклятье Харкла начало действовать, как гигантская рука без тела. Она была прозрачной и парила над пляжем в том месте, где Робиллард раскрыл первую яму. Робиллард уставился на руку. Три пальца были вытянуты и указывали на дыру, но средний был загнут назад под большой.
- Я улучшил Бигби, - похвастался Харкл. Зомби мотался между гигантской рукой и дырой.
- Щелбан! – скомандовал Харпелл, и средний палец руки выскочил из-под большого, и ударил зомби с боку по голове, запустив его в сторону ямы.
Харкл повернулся к Робилларду, самодовольно улыбаясь. - Щелкающие пальцы Бигби, - объяснил он. Он снова сконцентрировал мысли на руке, и она двигалась, подчиняясь его воле, скользя по пляжу и “отвешивая щелбаны” всем зомби, находившемся в пределах досягаемости.
Робиллард не знал, зарычать ли ему в протест или завыть от смеха. Ему пришлось признать, что Харпелл был хорош, очень хорош. Но Робиллард не собирался проигрывать. Он достал брильянт, стоивший ему тысячу золотых. - Отилюк, - вызывающе сказал он, имея в виду еще одного из легендарных и сильных волшебников, чьи работы были основным объектом изучения мага. Теперь пришлось побледнеть Харклу, потому что он мало знал о легендарном Отилюке.
Тогда Робиллард задумался, посмотрев на брильянт и быстро уменьшающееся число их монстров-противников, гадая, стоило ли оно того. Он щелкнул пальцами, придя к решению, и сунул брильянт в карман, вместо него вытащив тонкий кусок кристалла.
- Отилюк, - снова сказал он, выбрав другой вариант того же заклятья. Он прочел заклятье и тут же, волна по всему пляжу застыла, быстро закупорив толстым слоем льда тех зомби, которые еще не успели выйти из воды.
- Да, не плохо, - признал Харкл, когда Робиллард похлопывал руками, выказывая свое превосходство, утирая нос зомби и Харклу. Заклятья отчистили пляж от врагов, и, судя по всему, сражения окончилось.
Но Харкл не мог позволить Робилларду поставить точку, не таким образом. Он посмотрел на зомби, пытающихся освободиться ото льда, а затем сердито посмотрел на Робилларда. Он медленно залез в свой самый глубокий карман, и вытащил наружу керамический флакон. - Супер героизм”, - объяснил он. - Ты ведь, наверное, слышал о Тенсере?

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

Робиллард приложил палец к сморщенным губам. “Ах, да”, - сказал он через мгновенье. - Конечно, сумасшедший Тенсер. - Глаза Робилларда расширились, когда он понял, о чем речь. Самое известное заклятье Тенсера на короткое время превращало мага в воина – в берсерка!
- Только не Тенсер! - выкрикнул Робиллард, не мешкая, схватил Харкла, сковывая его, прежде чем тот успел выдернуть пробку из флакона с зельем.
- Помогите же мне! – потребовал Робиллард, и остальные тут же подбежали. Сражение и соревнование подошли к концу.
Они собрались с силами, и Дюдермонт объявил, что пора было уходить с пляжа.
Дриззт сделал знак Кэтти-бри и немедленно вышел вперед, будучи более чем готовым идти. Женщина не последовала за ним сразу же. Она была слишком увлечена обменивающимися, уже дружественными, репликами магами. В основном, она наблюдала на Робилларда, который казался более живым и счастливым. Она подумала, что Харкл Харпелл на самом деле положительно влиял на него.
- Да, это капающее заклятье отлично сработало с моим вариантом Бигби, - услышала она слова Харкла. - Ты просто обязан научить меня ему. Дело в том, что мой кузен, Биддерду, ну он, в общем, оборотень, и у него есть привычка все закапывать в саду, кости, волшебные палочки и тому подобное. Раскапывающее землю заклятье поможет мне доставать …
Кэтти-бри покачала головой и понеслась догонять Дриззта. Но внезапно она остановилась и оглянулась на лодку. А если точнее, она оглянулась на Данкина Толлмаста, который сидел в вытянутом на берег судне и тряс головой вперед-назад. Кэтти-бри сделала знак остальным, и они все пошли к нему.
- Я хочу обратно на корабль, - сурово сказал Данкин. - Один из магов может доставить меня туда. - Когда он говорил, он так крепко стискивал борт, что костяшки обоих его рук побелели от недостатка крови.
- Пошли с нами, - сказал ему Дриззт.
Данкин не двинулся.
- Тебе дан шанс увидеть то, что мало кто когда-либо видел, - сказал следопыт. Пока он говорил это, Дриззт вытащил фигурку пантеры и бросил ее на песок.
- Ты знаешь о Кэрвиче больше чем кто-либо на "Морской Фее”, - добавил Дюдермонт. - Твои знания нам потребуются.
- Я мало знаю, - возразил Данкин.
- За твою помощь есть награда, - продолжил Дриззт, и на мгновенье глаза Данкина просветлели, до того, как дроу объяснил, что он имел в виду под словом награда.
- Кто знает, что за приключения мы здесь найдем? – взволнованно сказал Дриззт. - Кто знает, что за секреты нам откроются?
- Приключения? – недоверчиво спросил Данкин, глядя на избиение вдоль пляжа, и на зомби все еще замороженных в воде. - Награда? – усмехнулся он. - Скорее наказание, хотя я не сделал вам, ни кому из вас ничего плохого!
- Мы здесь, что бы раскрыть тайну, - сказал Дриззт, как будто этот факт должен был возбудить его любопытство. - Что бы учиться и расти. Жить, раскрывая тайны мира вокруг нас.
- Да кому они интересны? – резко ответил Данкин, ставя дроу на место и опровергая его впечатляющую речь. Уэйллан Миканти, вдохновленный словами дроу, устал от нытья коротышки. Молодой моряк подошел сбоку к вытянутой на берег лодке, оторвал руки Данкина от борта и стащил того на песок.
- Я мог бы сделать это гораздо легче, - сухо заметил Робиллард.
- Как и Тенсер, - сказал Харкл.
- Не тот Тенсер, - настоял Робиллард.
- Не тот Тенсер?
- Не тот Тенсер, - несколько раз спокойно повторил Робиллард, завершающим тоном. Харкл немного похныкал, но ничего не ответил.
- Приберегите свою магию, - сказал им обоим Уэйллан. - Она еще может нам пригодиться.
Теперь настала очередь стонать Данкину.
- Когда все это закончится, ты сможешь рассказать историю, которая расширит глаза любого моряка, зашедшего в Гавань Минтарна, - сказал коротышке Дриззт.
Казалось, это его несколько успокоило, пока Кэтти-бри не добавила, - Если останешься в живых.
Оба Дриззт и Дюдермонт хмуро взглянули на нее, но женщина лишь невинно ухмыльнулась и пошла прочь.
- Я все скажу его тираничеству, - пригрозил Данкин, но его уже никто не слушал.
Дриззт позвал Гвенвивар, и когда пантера появилась, семеро приключенцев собрались вокруг Дюдермонта. Капитан начертил приблизительный контур острова на песке. Он поставил Х на том месте, где был их пляж, затем еще один вне своего рисунка, чтобы отметить местоположение "Морской Феи".
- Есть идеи? – спросил он, особенно смотря на Данкина.
- Я слышал людей, говоривших о "ведьме Стонущей Пещеры", - робко предложил коротышка.
- Вдоль берега могут быть пещеры, - заключила Кэтти-бри. - Или здесь. - Она опустила палец на грубый рисунок Дюдермонта, показывая на единственную гору, невысокий конус представлявший собой большую часть Кэрвича.
- Мы должны обыскать внутреннюю часть острова до того как выйдем обратно в море, - урезонил Дюдермонт, и никому из них не пришлось проследовать за его взглядом на замороженных зомби, чтобы вспомнить об опасностях таившихся вдоль берега Кэрвича. И они потащились, внутрь острова, сквозь неожиданно толстые сплетения кустов и огромных папоротников.
Практически сразу после того, как они покинули открытость пляжа, вокруг них стали раздаваться звуки – крики и свисты экзотических птиц и громкие завывания, которые раньше никто не слышал. Дриззт и Гвенвивар взяли на себя гору и склоны, бесшумно исчезнув в зарослях.
На это Данкин лишь вздохнул, особо не радуясь тому, что его теперешняя группа стала меньше. Кэтти-бри лишь усмехнулась над ним, притянув к себе хмурый взгляд. Если бы только Данкин знал, насколько безопасней было бы для них, иди подле них дроу со своей кошкой.
Они искали больше часа, потом сделали привал на небольшой полянке на полпути до невысокой конической горы. Дриззт отправил Гвенвивар одну, поняв, что кошка покроет больше территории за время их короткого перерыва, чем они смогут обыскать за весь оставшийся день.
- Мы спустимся к обратной стороне горы, затем двинемся на юг, прямо по кругу, а за тем обратно к лодке, - объяснил Дюдермонт. - Затем перейдем через гору и на север.
- Да мы могли пройти мимо пещеры и, не заметив ее, - проворчал Робиллард. Все знали, что это справедливо, ведь заросли были очень толстые и темные, а туман не на ету не уменьшился.
- Ну, возможно, нам пригодились бы наши два волшебника, - саркастически заметил Дюдермонт - если бы не были столь поглощены тратами заклятий, чтобы доказать свою правоту.
- Там были враги, которых нужно было сразить, - запротестовал Харкл.
- Я могла бы перестрелять их из лука, - сказала Кэтти-бри.
- И потратила бы стрелы! – возразил Харкл, считая, что поймал ее в логическую ловушку.
Конечно, все остальные знали, что колчан Кэтти-бри был зачарован могущественным заклятьем. - У меня не кончаются стрелы, - заметила она, осаживая Харкла.
Тогда вмешался Дриззт, внезапно, он вскочил на ноги и уставился на джунгли. Его рука полезла в мешочек, в котором находилась ониксовая фигурка.
Кэтти-бри вскочила на ноги, хватая Тулмарил, и остальные последовали ее примеру.
- Гвенвивар? – спросила женщина.
Дриззт кивнул. Что-то случилось с пантерой, но он не знал точно, что бы это могло быть. Следуя предчувствию, он вытащил фигурку, поставил ее на землю и снова позвал пантеру. Мгновенье спустя, появился серый туман, затем он принял форму, и Гвенвивар начала нервно ходить вокруг дроу.
- Их что там двое? – спросил Данкин.
- Та же кошка, - объяснила Кэтти-бри. - Что-то отправило Гвен домой.
Дриззт кивнул и посмотрел на Дюдермонта. - Что-то, что Гвенвивар может снова найти, - урезонил он.
И они двинулись, сквозь заросли, следуя за идущей впереди Гвенвивар. Скоро они вышли к северным склонам горы, и за завесой толстого мха они обнаружили темную расщелину. Дриззт сделал Гвенвивар жест, но пантера не стала входить.
Дриззт с любопытством посмотрел на нее.
- Я иду обратно к лодке, - заявил Данкин. Он сделал шаг назад, но Робиллард, уставший от его глупости, вытащил волшебную палочку и направил ее Данкину прямо между глаз. Маг не сказал ни слова, но ему и не пришлось.
Данкин повернул обратно к пещере.
Дриззт присел рядом с пантерой. Гвенвивар не стала входить в пещеру, и дроу даже не представлял себе, почему бы это могло быть. Он знал, что Гвенвивар не боялась. Может, на это место наложены чары, не позволяющие пантере войти?
Удовлетворенный этим объяснением Дриззт вытащил Твинкель - зачарованная сабля привычно светилась голубым - и знаком велел своим друзьям подождать. Он проскользнул мимо завесы изо мха, немного подождал, пока глаза не приспособятся к глубокому мраку, и вошел внутрь.
Свет Твинкеля погас. Дриззт присел в сторону, укрывшись за булыжником. Он понял, что двигался не так быстро, как ожидалось, его зачарованные браслеты не помогали ему.
- Магия не работает, - сделал он вывод, и стало абсолютно ясно, почему пантера не стала входить. Дроу повернулся, чтобы выйти, но обнаружил своих нетерпеливых друзей, уже скользящими за ним. На лицах обоих, Харкла и Робилларда, было любопытство. Кэтти-бри глядела во мрак, крутя одной рукой ставший внезапно бесполезным Агат Кошачий Глаз, пристроенный на ее лбу.
- Я забыл все свои заклятья, - громко произнес Харкл, его голос эхом отскочил от голой стены большой пещеры. Робиллард хлопнул рукой по рту Харкла.
- Тшш, - прошипел более спокойный маг. Но когда он подумал о том, что сказал Харкл, Робиллард сам не сдержался. - Я тоже! – прорычал он и хлопнул себя по рту своей же рукой.
- Здесь магия не действует, - сказал им Дриззт. - Поэтому Гвенвивар не могла войти.
- Возможно, это и отослало кошку домой, - добавила Кэтти-бри.
Дискуссия внезапно прекратилась, и все повернули головы, чтобы посмотреть на Уэйллана, когда вспыхнул свет самодельного факела.
- Я не пойду внутрь вслепую, - объяснил молодой моряк, высоко держа горящие ветки, которые он сложил вместе.
Никто из них не стал спорить. Всего лишь через несколько футов, которые они прошли от входа в пещеру, исчез почти весь свет, и их ощущения подсказывали им, что тут было очень просторно. Пещера казалась глубокой и холодной. Казалось, что душный и влажный воздух острова остался снаружи.
Когда они прошли немного дальше, свет факела показал, что их ощущения не лгали. Пещера была огромной и представляла собой неровный овал, около ста футов было между самыми дальними краями. Она была неровной, с несколькими различными высотами вдоль своего изломанного пола, а над ними зловеще свисали огромные сталактиты.
Дриззт собирался предложить подробный осмотр, когда тишину разрезал голос.
- Кто ищет моего взора? – раздался хрип из глубины пещеры, где, оказалось, был скалистый ярус, находившийся на десять футов выше уровня партии. Все члены группы стали смотреть сквозь мрак. Кэтти-бри усилила хватку на Тулмариле, гадая, насколько эффективным лук может быть без своей магии.
Данкин повернулся обратно к двери, и снова наткнулся на палочку Робилларда, хотя взгляд мага был направлен вперед, на ярус из булыжников. Коротышка поколебался, потом понял, что у Робилларда не было силы против него, не здесь.
- Кто ищет моего взора? – снова раздался рокочущий вопрос.
Данкин молнией выскочил сквозь мох.
Все члены группы, как один, посмотрели на выход.
- Пускай уходит, - сказал Дюдермонт. Капитан взял факел у Уэйллана и двинулся вперед, остальные пятеро последовали за ним по пятам. Дриззт, вечно настороже, двинулся в тени, отбрасываемые боковой стеной пещеры.
Вопрос раздался и в третий раз, в заученных тонах как будто визиты моряков были для ведьмы привычным делом. Она показалась им, пройдя мимо груды булыжников. Ведьма была старой, даже древней, она носила черную рваную сорочку и тяжело опиралась на короткий и отполированный посох. Ее рот был открыт, словно она задыхалась, а во рту виднелся единственный желтый зуб. Ее глаза, казавшиеся слепыми даже на расстоянии, не моргали.
- Кто будет нести бремя знания? – спросила она. Ненадолго повернув голову в сторону пятерки, она захихикала.
Дюдермонт поднял руку, давая знак другим, остановится, потом бесстрашно выступил вперед. - Я, - объявил он. - Я Дюдермонт с "Морской Феи" приплыл на Кэрвич …
- Отойди! – ведьма крикнула на него так сильно, что капитан сделал шаг назад, прежде чем понял, что он делает. Кэтти-бри согнула свой лук еще немного, но держала его низко и не угрожающе.
- Оно не для тебя, или какого либо человеческого мужчины! – объяснила Ведьма. Все глаза повернулись к Кэтти-бри.
- Оно для двоих, и только для двоих, - продолжила ведьма каркающим голосом так ритмично, как будто она читала героическую поэму. - Не для человеческого мужчины, вообще ни для какого мужчины, чье лицо загорает на солнце.
От очевидного намека у Дриззта опустились плечи. Мгновение спустя он вышел из тени и посмотрел на Кэтти-бри, которая, казалось, была также удручена, как и он внезапно осознав, что это все-таки опять касалось Дриззта. Дюдермонта чуть не убили в Уотердипе, а "Морская Фея", и ее команда, подвергались опасности за тысячу миль от привычных вод, и все это из-за его наследия.
Дриззт убрал клинки в ножны и подошел к Кэтти-бри, вместе, они прошли мимо пораженного капитана, и вышли вперед, встав лицом к лицу со слепой ведьмой.
- Мое почтение, отступник Дармон Н'а'шезбернон, - сказала слепая ведьма, произнеся древнее имя рода Дриззта, имя, мало кому известное за пределами Мензоберранзана. - И тебе, дочь дварфа, запустившая самое могучее из копий!
Последняя фраза застала парочку врасплох, и на мгновение смутила их, пока они не поняли намек. Ведьма, должно быть, говорила о сталактите, который сбросила Кэтти-бри, великое “копье” пронзившееся сквозь купол храма дома Бэнр. Это все связанно с ними, с прошлым Дриззта, и с врагами, которые, как им казалось, остались позади.
Слепая ведьма знаком повелела им подойти поближе, они так и сделали, идя с тем мужеством, которое им удалось собрать. Они остановились, когда от уродливой женщины их едва отделяли десять футов. Они также стояли на несколько футов ниже ее, факт делавший ее, знавшую то, что не должно быть ей известно, еще более внушительной. Старуха вытянулась на столько, на сколько смогла, приложив огромные усилия, пытаясь выровнять свои согнутые плечи, и направила свои слепые глаза на глаза Дриззта До'Урдена.
Затем она прочитала, тихо и быстро, стихи, которые ей дал Эррту:

Вас не судьба а воля моя движет.
Ты, кто прошел не меньше, чем отец
Предатель Ллот, тебя давно уж ищет
Тот, кто так жаждет видеть твой конец

И пал твой дом, но пало и копье
Ужалив гордость Темной Королевы
Теперь же бремя Дриззт несет свое,
Его сложить не сможешь ты без дела

Вот вызов, ты, изменник, сын изменника -
Перед ценой моей не устоишь!
Получишь вновь измученного пленника
Когда из Бездны зло освободишь

Он отдан Ллот и ею отдан как пустяк
И ты пойдешь по темному пути
Найдешь того, кто не раскается никак
Держись, пути иного не найти!

Ищи того, кем сильно ненавидим
Ты встретил его дома, как и друга, у двери
И вновь увидишь ты считавшегося духом
Сгорающего жаждой битвы и любви

Слепая ведьма внезапно остановилась, ее невидящие глаза замерли, а все тело было абсолютно спокойно, как будто чтение отняло у нее немало сил. Затем она пробралась обратно между камней, исчезая из виду.
Дриззт едва заметил ее, он просто стоял, его плечи внезапно опустились, а силы исчезли из-за невозможной возможности. - Он отдан Ллот, - беспомощно пробормотал он, и смог произнести лишь одно слово, - Закнафейн.

Глава 10
Сердце Киерстаада

Они вышли из пещеры, и нашли Гвенвивар, спокойно сидящую на прижатом к земле Данкине. Дриззт взмахом руки согнал с него кошку, и они отправились.
Дриззт едва обратил внимание на путь через вес остров к лодке. По пути он не произнес ни слова, только освободил Гвенвивар, как только они поняли, что на этот раз на пляже они не встретят никакого сопротивления. Лед исчез вместе с зомби. Остальные тоже молчали, отдавая дань уважения состоянию дроу, получившему от ведьмы информацию, лишившую его присутствия духа.
А Дриззт все повторял слова слепой провидицы, усиленно пытаясь запечатлеть их в памяти. Дриззт понимал, что каждый слог мог содержать ключ, любая фраза могла подсказать ему, кто держал в плену его отца. Но слова прозвучали так внезапно, так неожиданно.
Его отец! Закнафейн! Дриззт едва мог дышать, когда он думал о внезапной возможности. Он вспомнил многочисленные спарринги, годы, которые они провели в радостной и решительной практике. Он вспомнил время, когда Закнафейн пытался убить его, и за это он полюбил отца еще больше, потому что Закнафейн охотился на него, веря в то, что Дриззт принял темные пути дроу.
Дриззт вытряс воспоминания из головы. Сейчас у него не было времени на ностальгию. Как не велика была радость оттого, что ему могут вернуть Закнафейна, он испытывал не менее сильный трепет. Какое-то создание немалой силы, либо матрона, а возможно и сама Ллот, хранило этот секрет, а слова ведьмы касались Кэтти-бри также как и самого Дриззта. Следопыт бросил на Кэтти-бри косой взгляд, казалось, она была погружена в похожие раздумья. Ведьма намекнула, что все это: нападение в Уотердипе и путешествие на этот отдаленный остров – все было организованно могущественным врагом, который искал мести не только Дриззту, но и Кэтти-бри.
Дриззт замедлился, и дал остальным обогнать себя на несколько шагов, когда они тащили лодку к прибою. Он убрал свой взгляд с Кэтти-бри и, хотя бы не надолго, выкинул ее из своих мыслей, вернувшись к чтению стихов ведьмы про себя. Лучшее, что он мог сделать для Кэтти-бри и для Закнафейна, было запомнить их, целиком, как можно точнее. Мысленно Дриззт понимал это, но все же его охватила вероятность того, что Закнафейн мог быть живым, и все стихи казались далеким смутным сном, который следопыт старался усиленно вспомнить. Дриззт не был настороже, когда они поплыли с пляжа. Его глаза замкнулись на рассекающих темную воду веслах, и он был настолько замкнуть в себе, что последним бы вытащил оружие, поднимись на них из воды орда зомби.
Вышло так, что они добрались до "Морской Феи" без происшествий и Дюдермонт, после короткого разговора с Дриззтом, чтобы удостовериться, что у них на острове больше не было дел, не стал тратить время и направил корабль в море. Дюдермонт приказал поднять полные паруса, когда они вышли из все окутывающего тумана Кэрвича, и скоро быстрая шхуна оставила туманный остров далеко-далеко позади. И лишь после того, как Кэрвич пропал из виду, Дюдермонт позвал Дриззта, Кэтти-бри и обоих магов в свою личную каюту, что бы обсудить то, что только что стало им известно.
- Ты знаешь, о чем говорила старая ведьма? – спросил капитан Дриззта.
- Закнафейн, - не колеблясь, ответил дроу. - Он заметил, как нахмурилась Кэтти-бри, всю дорогу от пещеры девушка была напряженна, казалось, на грани обморока, сейчас же она казалась просто павшей духом.
- И куда мы сейчас отправимся? – спросил Дюдермонт.
- Домой, и только домой, - встрял Робиллард. - У нас нет провизии, и нам все еще нужно кое-что починить, после шторма, сильно побившего нас до того, как мы добрались до Скал Чаек.
- А после этого? – хотел знать капитан, когда он задавал вопрос, он смотрел прямо на Дриззта.

Предыдущая страница 9 Следующая страница


Путь к Рассвету 10

Такое отношение грело душу Дриззта, Дюдермонт уступал решение его суждению. Когда дроу сразу не ответил, капитан продолжил.
- Ведьма сказала, - "Ищи того, кем сильно ненавидим", - рассудил Дюдермонт. - Кто бы это мог быть?
- Энтрери, - ответила Кэтти-бри. Она повернулась к удивленному Дюдермонту. - Артемис Энтрери – убийца с юга.
- Тот самый ассассин, за которым мы тогда гнались до Калимшана? – спросил Дюдермонт.
- Похоже, наши с ним дела никогда не кончатся, - объяснила Кэтти-бри. - Он ненавидит Дриззта больше, чем кто …
- Нет, - прервал ее Дриззт, перебирая рукой свои густые белые волосы. - Не Энтрери. - Дроу очень хорошо понимал Артемиса Энтрери, слишком хорошо. Энтрери и в самом деле ненавидел его, или раньше ненавидел, но их вражду стимулировала слепая гордость, нужда ассассина доказать, что он лучше, а не какая-либо реальная враждебность. Побыв в Мензоберранзане, Энтрери вылечился от этой нужды, по крайней мере, в какой-то степени. Нет, этот вызов был глубже, чем ассассин. Он касался самой Ллот и втягивал не только Дриззта, но и Кэтти-бри, и падение куска сталактита на храм Бэнр. Это преследование, это так называемое сокровище, основывалось на чистой и крайней ненависти.
- Тогда кто? – спросил Дюдермонт после долгого молчанья.
У Дриззта не было четкого ответа. - Скорей всего Бэнр, - ответил он. - Я понаделал множество врагов. В Мензоберранзане много кто способен пойти на многое, чтобы убить меня.
- Но как ты можешь быть уверен, что это кто-то из Мензоберранзана? – заметил Харкл. - Не пойми меня превратно, но ты понаделал множество врагов и на поверхности!
- Энтрери, - снова сказала Кэтти-бри.
Дриззт покачал головой. - Ведьма сказала, - "Врага ты встретил дома, у двери", - объяснил Дриззт. - Врага из Мензоберранзана.
Кэтти-бри была не уверена, что Дриззт точно повторил слова ведьмы, но доказательство казалось неопровержимым.
- Так, где начнем? – спросил их Дюдермонт, взявший на себя лишь роль посредника.
- Ведьма говорила о влиянии потустороннего мира, - урезонил Робиллард. - Она упоминала Абисс.
- Дом Ллот, - добавил Дриззт.
Робиллард кивнул. - Значит, нам нужно получить кое-какие ответы из Абисса, - сделал вывод маг.
- Значит, мы поплывем туда? – иронически спросил Дюдермонт.
Волшебник, более опытный в таких делах, просто улыбнулся и покачал головой. - Нужно вызвать демона в наш мир, - объяснил он, - и вытащить из него информацию. Не так уж сложно или необычно для людей, опытных в обращении с вызываниями.
- Ты уверен? – спросил его Дюдермонт.
Робиллард утвердительно покачал головой и посмотрел на Харкла.
- Что? – ошарашено спросил отвлекшийся маг, когда заметил на себе взгляд каждого. Волшебник глубоко задумался, тоже пытаясь воспроизвести стих слепой ведьмы, хотя со своего удобного места в пещере он не расслышал все слова.
- Ты как, - объяснил Робиллард, - наверно опытен в вопросах вызывания.
- Я? – проскрипел он. - О нет, нет. В Лонгседле его запретили, уже лет двадцать назад. Слишком много проблем. Слишком много демонов начинают бродить и есть Харпеллов!
- Так кто же нам достанет ответы? – спросила Кэтти-бри.
- В Лускане есть маги, практикующие вызывание, - предложил Робиллард, - как и некоторые жрецы в Уотердипе. Но это обойдется нам недешево ни там, ни там.
- У нас есть золото, - сказал Дюдермонт.
- Это золото корабля, - влез Дриззт. - Для всей команды "Морской Феи”.
Дюдермонт махнул рукой на него, пока тот говорил, капитан качал головой на каждый слог. - Пока Дриззт и Кэтти-бри не присоединились к нам мы не получали такие прекрасные дела и доход, - сказал он дроу. - Ты часть "Морской Феи", член команды и все пожертвуют своей долей, так же как и ты своей для помощи другому.
Дриззту было нечего возразить на предложение, но он заметил небольшое ворчание, когда Робиллард добавил, - Действительно.
- Ну, тогда Уотердип или Лускан? – спросил Дюдермонт Робилларда. - Мне плыть к северу от Муншаес или к югу?
- Уотердип, - неожиданно ответил Харкл. - О, я предпочел бы выбрать жреца, - объяснил он. - Доброго жреца. Он лучше, чем маг справиться с демоном, потому что у мага могут быть другие дела и вопросы, которые он бы хотел задать ему. По-моему, не стоит слишком втягивать демона.
Дриззт, Дюдермонт и Кэтти-бри с любопытством посмотрели на него, пытаясь расшифровать то, что он сказал.
- Он прав, - быстро объяснил маг "Морской Феи", - Добрый жрец будет придерживаться одного задания, и мы можем быть уверены в том, что он вызовет демона, лишь с целью добра и справедливости. - Пока он говорил это, он смотрел на Дриззта, и у дроу появилось ощущение того, что Робиллард поставил под вопрос мудрость их поисков, разумно ли следовать словам слепой ведьмы, и возможно, даже ставил под вопрос их мотивы.
- Освободить Закнафейна из когтей Ллот или матроны – акт справедливости, - настоял Дриззт, в голос которого понемногу просачивалась злость.
- Тогда добрый жрец – лучший выбор, - небрежно ответил маг, не принеся никаких извинений.

* * * * *

Киерстаад взглянул в черные мертвые глаза спокойно лежавшего оленя, так спокойно на ровной тундре, окруженного разноцветными цветами, торопившимися отцвести в короткое лето Долины Ледяного Ветра. Он убил оленя чисто, одним броском своего большого копья.
Это порадовало Киерстаада. Он почти не чувствовал жалости, глядя на величественного зверя, ведь выживание его народа зависело от успеха охоты. Ни единый кусочек этого гордого животного не будет потрачен впустую. И все же юноша был рад, что убийство, его первое убийство, прошло чисто. Он посмотрел в глаза мертвого животного и поблагодарил его дух.
Берктгар подошел к юному охотнику сзади и похлопал его по плечу. Киерстаад, слишком захваченный зрелищем, внезапным осознанием того, что в глазах племени он перестал быть мальчишкой, едва заметил, как огромный варвар прошел мимо него с длинным ножом в руке.
Берктгар присел рядом с животным и сдвинул его ноги с пути. Его порез был нанесен чисто и идеально – следствие длительной практики. Лишь мгновение спустя после этого, он повернулся и встал, протянув свои кровавые руки к Киерстааду, держа сердце животного.
- Съешь это, и обретешь силу и скорость оленя, - пообещал вождь варваров.
Киерстаад осторожно взял сердце и поднес к губам. Он знал, что это часть испытания, хотя и не представлял, что от него будут ждать именно этого. В голосе Берктгара была неподдельная тяжесть, он не мог провалиться. Ты больше не мальчишка, сказал он себе. От запаха крови, при мысли о том, что нужно сделать, что-то дикое забило в нем ключом.
- В сердце храниться дух оленя, - объяснил другой охотник. - Питайся этим духом.
Больше Киерстаад не колебался, он поднес черно-красное сердце к губам и глубоко укусил его. Он едва осознавал то, что произошло затем, как он жадно съел сердце, как окунулся в дух убитого оленя. Его окружили песнопения, охотники из отряда Берктгара приветствовали нового мужчину.
Больше не мальчишка.
От Киерстаада не требовалось больше ничего. Он бесстрастно стоял в стороне, пока старшие охотники очищали и разделывали оленя. И в самом деле, это был лучший путь для его народа, жить свободно от оков богатств и связей с другими. И все же юноша не желал зла ни дварфам, ни людям Десяти Городов, и не намеревался позволять какой-либо лжи уменьшать его уважение к Вульфгару, который сделал так много хорошего для племен Долины Ледяного Ветра.
Киерстаад посмотрел на то, как разделывали оленя, полностью, идеально. К животному не проявлялось неуважение, ни один его кусок не будет потрачен впустую. Он посмотрел на свои кровавые руки, почувствовал бегущую вниз по подбородку струю крови, которая капала на рыхлую почву. Это его жизнь, его судьба. И все же, что это значило? Еще войны с Десятью Городами, как это бывало много раз в прошлом? И как быть с отношениями с дварфами, которые вернулись в свои шахты к югу от Горы Кельвина?
Киерстаад последние несколько недель слушал речи Берктгара. Он слышал, как Берктгар спорил с Ревджаком, отцом Киерстаада и признанным вождем племени Лося, на данный момент единственным племенем, оставшемся в тундре Долины Ледяного Ветра. Берктгар отколется, подумал Киерстаад, когда он посмотрел на огромного варвара. Берктгар возьмет с собой других юношей, и снова создаст племя Бера, или другое из племен предков. Тогда снова начнется соперничество племен, которое так долго было смыслом жизни варваров Долины Ледяного Ветра. И когда они будут бродить по тундре, они будут драться за еду и за хорошие земли.
Это была лишь одна из возможностей, решил Киерстаад, пытаясь вытрясти отвлекающие мысли из головы. Берктгар хотел быть полноправным вождем, хотел соперничать, а затем и затмить легендарного Вульфгара. А этого он не сможет добиться, если расколет оставшихся варваров, число которых еще было не столь многочисленно, чтобы поддерживать отдельные сильные племена.
Вульфгар объединил племена.
Были и другие возможности, но когда он думал о них, ни одна не устраивала его.
Берктгар, широко улыбаясь, поднял глаза от добычи, принимая Киерстаада полностью, без скрытых мотивов. И все же Киерстаад был сыном Ревджака, и ему казалось, что Берктгар и его отец шли по предвещающей бурю тропе. Вождю племени варваров может быть брошен вызов.
Это мнение только усилилось, когда удачливая группа охотников приблизилась к племенному лагерю, состоявшему из палаток, сделанных из оленьих шкур, и натолкнулась на Бруенора Батлхаммера и еще одного дварфа, жрицу Стампет Рэйкингкло.
- Тебе здесь не место! – тут же прорычал Берктгар вождю дварфов.
- И тебе тоже всего наилучшего, - огрызнулась Берктгару Стампет, не входившая в число тех, кто предпочитал стоять в стороне и позволять говорить другим. - Значит ты, как мы и слышали, позабыл Долину Хранителя.
- Я не говорю с женщинами о важных делах, - спокойно сказал Берктгар.
Бруенор быстрым движением вытянул руку, что бы удержать возмущенную Стампет. - Я говорю не с тобой, - ответил Бруенор. - Я и мой клирик пришли, чтобы встретиться с Ревджаком, вождем Племени Лося.
У Берктгара раздулись ноздри. Какое-то мгновенье, Киерстаад и остальные ждали, что он бросится на Бруенора, и дварф, напрягшись и похлопывая своим зазубренным топором по открытой ладони, похоже тоже ожидал этого.
Но Берктгар, не будучи дураком, успокоился. - Я тоже возглавляю охотников Долины Ледяного Ветра, - сказал он. - Говори, за чем пришел и проваливай!
Бруенор хихикнул и прошел мимо гордого варвара, двинувшись в поселение. Берктгар взвыл и прыгнул, приземлившись прямо на пути дварфа.
- Ты возглавлял Сеттлстоун, - сказал краснобородый дварф. - И можешь быть главным здесь. А можешь и не быть. Когда мы уходили из долины, вождем был Ревджак и, как я слышал, Ревджак все еще вождь. - Бруенор не отвел оценивающего взгляда от Берктгара, когда снова прошел мимо громилы.
Стампет отвернула нос и даже не удосужилась посмотреть на варвара.
Для Киерстаада, которому нравился Бруенор со своим диким кланом, эта была болезненная встреча.

* * * * *

Дул легкий ветерок, было слышно лишь скрип дерева "Морской Феи", которая тихо скользила на восток по спокойным водам. По безоблачному небу скользила полная и бледная луна.
Кэтти-бри сидела на поднятой платформе баллисты, расположившись у свечи, постоянно делая записи на пергаменте. Дриззт нагнулся над бортиком, его пергамент был скатан и лежал в кармане плаща. Следуя мудрым указаньям Дюдермонта, все шестеро, которые были в пещере слепой ведьмы, должны были записать стих так, как они его запомнили. Пятеро смогли написать необычайно большую часть. Уэйллан, не особо опытный в обращении с буквами, надиктовал то, что вспомнил обоим, Харклу и Робилларду, которые каждый отдельно записали слова, оставалось только надеяться, что без собственных интерпретаций.
У Дриззта не ушло много времени на то, чтобы записать стих, по крайне мере те части, которые он особенно ясно помнил, части, казавшиеся ему существенными. Он понимал, что каждое слово может предоставить необходимую подсказку, но он был просто слишком взволнован, слишком переполнен чувствами, чтобы обращать внимание на мельчайшие детали. Во второй строчке стиха, ведьма упомянула отца Дриззта, и после несколько раз намекнула на то, что Закнафейн выжил. Дриззт мог думать лишь об этом, это было все, на что он мог надеяться и что он мог запомнить.
Кэтти-бри была более старательна, ее запись стиха была куда более полной. Но она тоже была переполнена чувствами и удивлена, и просто не ручалась за точность своих записей.
- Я бы хотел показать ему вот такую вот ночь, - голос Дриззта нарушил тишину столь внезапно, что девушка чуть не проткнула пером тонкий пергамент. Она посмотрела на Дриззта, чьи глаза были подняты, его взгляд был сосредоточен на луне.
- Всего одну, - продолжил дроу. - Закнафейну бы понравилась ночь на поверхности.
Кэтти-бри улыбнулась, не сомневаясь в этом. Дриззт много раз говорил с ней об отце. Душа Дриззта была наследием души отца, а не злой матери. Оба были похожи, и в бою и в сердце, с единственным заметным отличием в том, что Дриззту хватило мужества уйти из Мензоберранзана, когда же Закнафейну нет. Он остался со злобными темными эльфами и впоследствии был принесен в жертву Паучьей Королеве.
“Он отдан Ллот и ей же отдан как пустяк”
Внезапно вспомнила Кэтти-бри верную строчку. Она прошептала ее разок вслух, послушала отзвук и поняла, что строчка была точной, она повернулась обратно к пергаменту и нашла строчку. Она написала лишнее “для” вместо пропуска и она быстро исправилась.
Любое маленькое слово может быть существенно.
- Подозреваю, что опасность, с которой я сейчас столкнулся, превосходит что-либо виденное нами, - продолжил Дриззт, говоря с собой не меньше чем с Кэтти-бри.
Кэтти-бри не упустила то, что он использовал единственное число “я”, вместо множественного “мы”. Она тоже была вовлечена, момент, который она собиралась прояснить, но она вспомнила еще одну строчку, навеянную заявлением Дриззта.
“И ты теперь пойдешь по темному пути”.
Кэтти-бри поняла, что это была следующая строчка, и ее перо вернулось к работе. Дриззт снова заговорил, но она его едва слушала. Но, все же, она расслышала несколько слов и прекратила писать, подняв взгляд с пергамента, что бы посмотреть на дроу. Он снова говорил о том, что отправиться один!
- Стих предназначался нам обоим, - напомнила ему Кэтти-бри.
- Темная тропа ведет к моему отцу, - ответил Дриззт, - к дроу, которого ты никогда не встречала.
- Что ты имеешь в виду?
- По пути должен пойти я …
- Со мной, - решительно сказала Кэтти-бри. - Только не делай этого снова! – крикнула она. - Ты уже ушел однажды без меня, и чуть не погубил из-за собственной глупости себя и нас.
Дриззт развернулся и посмотрел ей прямо в глаза. Как он любил эту женщину. Он знал, что он не сможет спорить с ней об этом, знал, что какие он ни приведи аргументы, она их нивелирует, или просто проигнорирует.
- Я иду с тобой до конца, - сказала Кэтти-бри ровным бескомпромиссным голосом. - И как мне кажется Дюдермонт, Харкл и, может, еще кое-кто пойдут с нами. И только попробуй нас остановить Дриззт До'Урден!
Дриззт начал было отвечать, но передумал. Зачем стараться? Ему никогда не уговорить друзей, позволить ему идти по этому темному пути одному. Никогда.
Он снова посмотрел в темную воду, на луну и звезды, его мысли возвращались к Закнафейну и к “сокровищу моему”, которое ему показала ведьма.
- У нас уйдет не меньше двух недель, что бы добраться до порта, - пожаловался он.
- Три, если не поднимется сильный ветер, - добавила Кэтти-бри, не отводя взгляда с крайне важного пергамента.
Не так далеко, на главной палубе прямо под бортиком кормы, Харкл Харпелл довольно потирал руки. Он разделял недовольство Дриззта тем, что все это займет так долго, едва ли мог вынести очередные две, три недели качки на пустой воде.
- “Туман судьбы” – тихо выговорил он, думая о своем новом, сильном заклятье, чарах, которые в первую очередь привели его на "Морскую Фею". И казалось, случай как нельзя лучше подходил для того, чтобы привести в действие его новое заклятье.

Глава 11
Надвигающийся шторм

Улыбка Ревджака выросла до ушей, когда он увидел, что слухи не лгали, что Бруенор Батлхаммер вернулся в Долину Ледяного Ветра. Они оба прожили бок о бок первые сорок лет жизни Ревджака, но за это время, варвар почти не встречал Бруенора, кроме как в качестве врага. Но потом Вульфгар объединил кочевые племена и отправил на войну в качестве союзников Десяти Городов и дварфов клана Батлхаммер против злого Акара Кессела и его гоблиноидных отрядов.
По такому случаю, меньше десяти лет назад, Ревджак стал ценить силу и стойкость Бруенора и всех дварфов. А несколько недель, последовавших за этим, до того, как Бруенор и Вульфгар отправились на поиски Мифрил Холла, Ревджак провел много дней с Бруенором, и быстро сковал себя с ним узами дружбы. Бруенор собирался уйти, но остальные члены клана Батлхаммер останутся в Долине Ледяного Ветра до того, как Мифрил Холл будет найден, и Ревджак взял на себя ответственность укреплять дружбу между огромными варварами и невысокими дварфами. Он так хорошо поработал, что многие из его народа, включая Берктгара, решили пойти на юг с кланом Батлхаммер, чтобы присоединиться к сражению за возвращение Мифрил Холла, и они остались там, на несколько лет.
Мудрому Ревджаку показалось, что Берктгар забыл все это, потому что, когда громадный воин вошел в палатку, чтобы присоединиться к встрече с Бруенором и Стампет, его лицо было глубоко и бескомпромиссно нахмурено.
- Сядь, Берктгар, - приказал ему Ревджак, указав на место подле него.
Берктгар вытянул руку, показывая, что он останется стоять. Он пытался казаться внушительным, понял Ревджак, нависая над сидевшими дварфами. И если стойкого Бруенора это вообще беспокоило, то он не подал вида. Он удобно откинулся на толстое одеяло из наваленных кож так, что ему не приходилось изгибать шею, чтобы смотреть на стоящего Берктгара.
- У тебя все еще такой вид, как будто съел что-то отвратительное, - заметил дварф Берктгару.
- Почему король ушел так далеко от своего королевства? – парировал Берктгар.
- Больше не король, - поправил Бруенор. - Я отдал корону обратно своему пра-пра-пра-пра-прадеду.
Ревджак с любопытством посмотрел на дварфа. - Гандалуг? – спросил он, вспоминая неправдоподобную историю, которую ему рассказал Берктгар, о том, как предок Бруенора, самый первый глава клана Батлхаммер и основатель Мифрил Холла, вернулся из мертвых, в качестве пленника эльфов дроу.
- Он самый, - ответила Стампет.
- Можешь звать меня принц, - сказал Бруенор Берктгару, который фыркнул и отвернулся.
- Таким образом, ты вернулся в Долину Ледяного Ветра, - вмешался Ревджак, не позволив развиться неприятной дискуссии. Вождю варваров казалось, что Бруенор недооценивал степень антипатии к дварфам, которую развил в себе Берктгар, либо это – либо Бруенора это просто не заботило. - Ты здесь в гостях?
- Насовсем, - ответил Бруенор. - Шахты открываются, пока мы тут говорим. Отчищаются от тварей, заползших внутрь, и чинится система поддержек. Мы начнем извлекать руду через неделю, и на следующий же день начнем ковать товары.
Ревджак кивнул. - Тогда это деловой визит, - заключил он.
- И дружественный тоже, - быстро ответил Бруенор. - По мне, так лучше совмещать оба.
- Согласен, - сказал Ревджак. Он заметил, как сильно Бруенор кусал свою губу. - И я надеюсь, что твой клан установит справедливые цены на товары, нужные нам.
- У нас есть металл, у вас шкуры и мясо, - ответил Бруенор.
- У вас нет ничего, что нам нужно, - внезапно и яростно вмешался Берктгар. Бруенор ухмыляясь, посмотрел на него. Тут же вернув взгляд, Берктгар посмотрел прямо на Ревджака. - Нам ничего не нужно от дварфов, - заявил воин. - Тундра снабжает нас всем необходимым.
- Ба! – фыркнул Бруенор. - Ваши каменные наконечники отскакивают от хороших доспехов!
- Олени не носят доспехов, - сухо ответил Берктгар. - А если мы дойдем до войны с Десятью Городами и союзниками Десяти городов, с нашей силой мы проткнем нашими каменными наконечниками все, что могут выковать дварфы.
Бруенор сел ровно и оба, Ревджак и Стампет, напряглись, боясь, что дварф ударит Берктгара за столь открытую угрозу.
Но Бруенор был слишком стар и мудр для этого, и вместо этого он посмотрел на Ревджака. - Кто говорит за племя? - спросил дварф.
- Я, - твердо сказал Ревджак, смотря прямо на Берктгара.
Берктгар не моргнул. - Где Эйджис-фанг?”– спросил гигант.
Ну вот, опять, подумал Бруенор, из-за чего весь сыр бор, причина спора с самого начала. Эйджис-фанг, могучий молот, выкованный самим Бруенором в качестве подарка Вульфгару, мальчишке варвару, ставшему ему, как сын.
- Ты оставил его в Мифрил Холле? – давил Берктгар, и Бруенору казалось, что воин надеялся на ответ да. - Он висит на стене как украшение без дела?
Стампет понимала, в чем дело. Они обсуждали это с Бруенором еще прежде, чем отправиться в обратную дорогу в Долину Ледяного Ветра. Берктгар предпочел бы, чтобы они оставили Эйджис-фанг в Мифрил Холле, в сотнях и сотнях миль от Долины Ледяного Ветра. Так далеко, оружие не наложило бы тень на него, на его собственный великий меч Банкенфуэре Северную Ярость. Но Бруенор даже и слышать об этом не хотел. Эйджис-фанг был его величайшим достижением, кульминацией его достойной уважения карьеры оружейника, и что еще более важно, единственной связью с его потерянным сыном. Куда направлялся Бруенор, туда же направлялся и Эйджис-фанг, и к черту чувства Берктгара!
Несколько мгновений Бруенор уклонялся от ответа, как будто пытаясь вычислить лучший тактический ход. Стампет не была столь же противоречивой. - Молот в шахтах, - решительно сказала она. - Привезен Бруенором, сделавшим его.
Берктгар нахмурился еще больше, и Стампет быстро атаковала.
- Ты сам только что сказал, что долина дает вам все необходимое, - взревела жрица. - С чего же тебя так беспокоит сделанный дварфами молот?
Огромный варвар не ответил, но обоим, Бруенору и Ревджаку, показалось, что Стампет набирала преимущество в этом споре.
- Ну, и конечно же этот твой меч, что ты носишь привязанным за спиной, тоже сделан не в долине, - подметила она. - Он тебе достался через торговлю, и он тоже, скорей всего был сделан дварфами!

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Берктгар усмехнулся над ней, но в палатке Ревджака не происходило ничего веселого, ведь его смех выражал скорей угрозу, чем веселье.
- Да кто такие эти дварфы, чтобы называть себя нашими друзьями? – спросил Берктгар. - Они не отдают племени оружие сделанное легендарным членом племени.
- Опять завел старую песню, - предупредил Бруенор.
- Это ты стареешь, дварф, - парировал Берктгар. - Тебе не следовало возвращаться. - Сказав это, Берктгар выскочил их палатки.
- За этим нужно поглядывать, - сказал Бруенор Ревджаку.
Вождь варваров кивнул. - Берктгар попался в сеть собственных слов, - ответил он. - Так же как и многие другие, в основном юные воины.
- Всегда готовые подраться, - подметил Бруенор.
Ревджак улыбнулся, соглашаясь. За Берктгаром действительно нужно было следить, но правду говоря Ревджак мало, что мог сделать. Если Берктгар захочет разделить племя, достаточно людей согласятся следовать за ним, чтобы Ревджак был не в состоянии его остановить. И даже хуже, если Берктгар потребует Права Вызова за лидерство объединенного племени, его поддержат достаточно людей, чтобы Ревджаку было сложно отказаться.
Ревджак был слишком стар, чтобы драться с Берктгаром. Он думал, что варвары Долины Ледяного Ветра стали жить по-другому, когда Вульфгар объединил племена. Именно поэтому он принял предложенное место главы, когда ушел Вульфгар, хотя в прошлом такой титул мог быть получен либо как наследие, либо через схватку, по праву крови или по праву дела.
Старые обычаи не отмирали, понял Ревджак, глядя на колыхающийся занавес палатки, через который вышел Берктгар. Многие члены племени, особенно те, кто вернулся из Мифрил Холла, и даже растущее число тех, кто остался с Ревджаком, стали испытывать ностальгию по более свободным, диким, давно прошедшим дням. Ревджак часто встречал разговоры, где более старые люди пересказывали сказания о великих войнах, об объединенной атаке на Десять Городов, когда Вульфгар попал в плен к Бруенору.
Но Ревджак знал, что их ностальгия не была оправдана. В объединенной атаке на Десять Городов полегло так много воинов, что племена едва выжили следующей зимой. И все же, рассказы о войне всегда были наполнены славой и волнением, и никогда не произносилось ни слова о трагедии. С волнением, поднявшимся с возвращением Берктгара, а так же с возвращением Бруенора и дварфов, многие слишком наивно вспоминали дни, предшествовавшие союзу.
Ревджак и в самом деле будет следить за Берктгаром, но он боялся, что это все, что он мог сделать.

* * * * *

А снаружи у палатки, еще один слушатель, юный Киерстаад, кивал, соглашаясь с предостережением Бруенора. Киерстаад на самом деле разрывался, полный восхищения как к Берктгару, так и к Бруенору. Хотя в тот момент, в мыслях юноши едва отдавались лишь отголоски этой великой борьбы.
Бруенор подтвердил, что Эйджис-фанг был в долине!

* * * * *

- Возможно этот тот же шторм, в который мы попали у Скал Чаек, - заметил Робиллард, глядя на темную завесу, маячившую на восточном горизонте перед "Морской Феей".
- Но сильнее, - добавил Дюдермонт. - Набирается сил от воды. - Они все еще плыли в солнечном свете, в шести днях пути от Кэрвича, и, по расчетам Дюдермонта, еще в восьми от Муншаес.
Первые намеки приближающегося ветра слегка задели лицо высокого капитана, первые нежные дуновенья бури, которая вскоре снова их настигнет.
- Резко на право! – крикнул Дюдермонт матросу у штурвала. - Мы обогнем его с севера, обогнем с севера и Муншаес, - тихо произнес он, так, что его услышал только Робиллард. - Более прямой курс к нашему порту.
Маг кивнул. Он знал, что Дюдермонту не хотелось поворачивать на север, где ветер был мало предсказуем, и где воды были менее спокойны и более холодные, но он понимал, что в данный момент у них не было особого выбора. Если они попытаются обогнуть шторм с юга, они окажутся у Нелантера, Пиратских Островов, место в котором "Морская Фея", такая заноза для пиратов, не хотела бы быть.
Так что они поплывут на север, огибая шторм и Муншаес. На это, по крайней мере, можно было надеяться. Но, глядя на завесу тьмы, часто очерчиваемую разрывами молний, Робиллард не был уверен в том, что они смогут плыть достаточно быстро.
- Иди-ка и наполни наши паруса своим магическим ветром, - приказал ему Дюдермонт, и, судя по тихому тону капитану было понятно, что он разделял тревогу волшебника.
Робиллард отправился к борту кормы и сел, свесив с него ноги так, чтобы главная мачта была прямо перед ним. Он поднял свою руку к мачте и с помощью сил кольца вызвал порыв ветра. Такое небольшое заклятье не истощало магию могущественного кольца мага, и поэтому Робиллард снова и снова пускал его в действие, наполняя паруса ветром, заставляя "Морскую Фею" плыть очень быстро.
Недостаточно быстро. Завеса тьмы сгущалась над ними, волны врезались в "Морскую Фею", вскоре превратив ее движение, скорее в болтанку, чем ход. Перед Дюдермонтом лежал неумолимый выбор. Он мог либо спустить паруса и столпить все внизу, пытаясь пережить шторм, либо продолжать плыть, идти вдоль края шторма в отчаянной попытке выскользнуть из него к северу.
"Да не оставит нас удача," - подумал капитан и решил попробовать плыть дальше, держа паруса полностью распущенными, пока, наконец, их не поглотил шторм.
Она была в числе лучших когда-либо построенных кораблей, экипирована отборной группой опытных матросов, в число которых теперь входили: два мага, Дриззт, Кэтти-бри и Гвенвивар, и ее капитаном был один из опытнейших и самых уважаемых мореходов на всем Побережье Мечей. Силы "Морской Феи" были и в самом деле велики, если мерить по меркам людей, но сейчас, перед неумолимым весом природы, она казалась крошечной. Они пытались бежать, но шторм, подобно опытному охотнику, настиг их.
Регулирующие тросы оборвались, а сама мачта изогнулась под напряжением. Робиллард отчаянно пытался направить ее обратно, Харкл тоже, но даже их совместные магические усилия не могли спасти главную мачту. На главной вертикальной балке появилась трещина, и единственное что спасло ее, это то, что оторвалась горизонтальная направляющая балка.
Колыхаясь мимо пролетел парус, сбив одного матроса с оснастки, он плюхнулся прямо в бушующее море. Дриззт тут же начал действовать - вызвал Гвенвивар и отправил ее за борт, искать моряка. Гвенвивар не колебалась - они проделывали подобное и раньше. Все время рыча, кошка плюхнулась в темную воду и тут же исчезла.
На них обрушился дождь и град, как и стены волн разбрызгивавшихся через нос корабля. Гром гремел над метающимся кораблем, и не одна молния попала в высокие мачты.
- Я должен был прекратить побег раньше! – кричал Дюдермонт, и хотя он кричал изо всех сил, Дриззт, стоявший прямо подле него, едва расслышал его за воем ветра и боем грома.
Дроу покачал головой. Корабль был почти сломан, большая часть команды спустилась вниз, а "Морскую Фею" все еще бешено шатало. - Мы на границе благодаря побегу, - твердо сказал дроу. - Если бы ты остановился раньше, мы оказались бы посереди шторма, и тогда нам точно бы был конец!
Дюдермонт расслышал лишь несколько слов, но он понял суть, которую пытался донести до него его друг темный эльф. Благодарный, он положил руку на плечо Дриззта, но внезапно его понесло, он сильно врезался о борт и чуть не вывалился, когда огромная волна чуть не накрыла "Морскую Фею".
Дриззт подбежал к нему через мгновенье, зачарованные браслеты дроу и природная ловкость позволяли ему двигаться по качающейся палубе. Он помог капитану встать на ноги, и оба они стали пробиваться к люку.
Первым спустился Дюдермонт, Дриззт остановился и осмотрел палубу, чтобы убедиться, что все остальные спустились вниз. Остался только Робиллард втиснувшийся, упирающийся ребрами в бортик, проклинающий шторм и бросающий магические порывы в зубы яростному ветру. Маг заметил, что дроу Дриззт смотрел на него, и жестом показал дроу уходить, затем он указал на свой перстень, напоминая Дриззту, что у него было достаточно магической силы, чтобы спасти себя.
Как только он спустился в тесную палубу внизу, Дриззт вытащил фигурку в форме пантеры. Ему оставалось надеется, что Гвенвивар нашла моряка и держала его, ведь если он подождет еще больше, тот точно утонет. - Иди домой, Гвенвивар, - сказал он статуи.
Он почти сразу же хотел вызвать Гвенвивар обратно, чтобы узнать, удалось ли спасти моряка, но волна ударила корабль и фигурка улетела в темноту. Дриззт опустился на четвереньки, пытаясь последовать за ней, но там было слишком тесно и слишком темно.
В темноте нижних палуб, напуганная команда не могла наверняка знать, был ли это тот же шторм, что потрепал их раньше. Если это был он, тогда он действительно усилился, потому что в этот раз, "Морскую Фею" качало как игрушку. Вода лилась на них из каждой трещины на верхней палубе, и лишь их неистовые усилия по выкачиванию воды, скоординированные и дисциплинированные, несмотря на темноту и ужас, поддерживали корабль на плову. Это продолжалось больше двух часов, больше двух ужасных выворачивающих наружу кишки часов, но Дриззт точно оценил ценность побега Дюдермонта. "Морская Фея" была на краю шторма, а не посреди него; ни один корабль во всех Королевствах не выдержал бы полную силу этого шторма.
Затем все затихло, за исключением, все больше отдалявшихся, слышавшихся время от времени, раскатов грома. "Морской Фее" было крайне необходимо где-нибудь пришвартоваться, но она была на плову.
Дриззт первым выбрался на палубу, прямо за ним Дюдермонт. Корабль сильно пострадал, особенно главная мачта.
- Мы можем ее починить? – спросил Дриззт.
Дюдермонт думал, что нет. - Нет, не заходя в порт нельзя, - ответил он, даже не удосужившись упомянуть, что ближайший порт мог находиться в пятистах миль от них.
Скоро поднялась и Кэтти-бри, держа в руке ониксовую фигурку. Дриззт, не теряя времени, вызвал пантеру, и, когда кошка появилась на палубу, с ней был жалко выглядевший матрос.
- Будет, что рассказать внукам, - бодро сказал ему Дюдермонт, хлопая его по плечу, пытаясь поддержать дух, стоявших рядом. Пораженный моряк робко кивнул, и двое других помогли ему уйти.
- Хорошо иметь такого друга, - подметил Дюдермонт Дриззту, указывая на Гвенвивар. - Парень наверняка был обречен.
Дриззт кивнул и уронил руку через мускулистый бок Гвенвивар. Он никогда не воспринимал дружбу кошки, как само собой разумеющееся.
Кэтти-бри внимательно следила за действиями дроу, понимая, что спасенье моряка было важно для Дриззта по причинам лежавшим за альтруистическим поведением дроу. Смерть моряка легла еще бы одним грузом вины на плечи Дриззта До'Урдена, еще один невинный пожертвованный из-за темного прошлого следопыта.
Но этого не произошло, и на данный момент казалось, что "Морская Фея" и вся ее команда выжили. Это счастливое мнение развеялось мгновение спустя, когда Харкл выскочил, задав простой, но мучительный вопрос. - Где Робиллард?
Все глаза повернулись посмотреть на передний борт кормы, и увидели расщелину точно в том месте, где Дриззт в последний раз видел волшебника.
У Дриззта чуть не остановилось сердце, а Кэтти-бри понеслась к бортику и стала осматривать пустую воду.
Дюдермонт не казался столь расстроенным. - У мага есть способы сбежать от шторма, - заверил остальных капитан. - Такое бывало и раньше.
И в самом деле, поняли Дриззт и Кэтти-бри. В некоторых случаях Робиллард покидал "Морскую Фею" с помощью магии, чтобы присутствовать на встрече своей гильдии в Уотердипе, даже, несмотря на то, что корабль в водах отдаленных от этого города на сотни миль.
- Он не может утонуть, - заверил их Дюдермонт. - Только не тогда, когда на нем это кольцо.
Казалось, оба друга удовлетворились этим. Кольцо Робилларда было с Плана Стихии Воды, сильно зачарованное устройство, дававшее магу много преимуществ в море, не взирая на силу шторма. В него могла попасть молния, либо он просто потерял сознание, но скорей всего его смело с "Морской Феи", и ему пришлось использовать магию, чтобы выбраться из шторма гораздо раньше, чем корабль.
Кэтти-бри продолжила осмотр, и Дриззт присоединился к ней.
У Дюдермонта были другие дела, ему предстояло решить, как он доставит "Морскую Фею" в безопасный порт. Они попали в сильный шторм и выжили, но это могло быть лишь временной отсрочкой.
Харкл, наблюдавший за движениями капитана, и осматривавший обширные повреждения на шхуне, тоже это знал. Он тихо отправился в каюту Дюдермонта, скрывая свое нетерпение пока он надежно не заперся. Затем он оживленно потирал руками, широко улыбаясь, и вытащил кожаную книгу.
Осмотрев вокруг, чтобы убедиться, что никто не смотрит, Харкл открыл волшебный том, один их компонентов, которые требовались для его новейшего и, возможно, сильнейшего заклятья. Большинство страниц были пусты, они все были пусты, пока Харкл не прочел свой "туман судьбы" в первый раз. Теперь, на первых страницах был дневник магического путешествия Харкла на "Морскую Фею", и, как он был рад увидеть, последующие события, происходившие с ним на корабле. К его полному удивлению, ведь он не смел, вглядываться столь пристально на дневник, там был даже стих слепой ведьмы, слово в слово.
"Туман судьбы" продолжал работать, понял Харкл, ведь ни он, ни кто-либо другой, не вписали и слова в этот дневник. Действующие чары заклинанья записывали события!
Это превосходило самые дикие ожидания Харкла от тумана судьбы. Он не знал, сколько это будет продолжаться, но понял, что он наткнулся на что-то совершенно особенное. И что-то нуждавшееся в небольшом ускорении. "Морская Фея" застыла в водах, как и дело, свалившееся на Дриззта, Кэтти-бри, а теперь и на Харкла. И Харкл не собирался быть терпеливым, только не сейчас. Он помахал рукой над первой из многих пустых страниц, мягко читая заклятье. Он залез в мешочек и достал немного алмазной пыли, экономно разбрасывая ее по первой из все еще пустых страниц.
Ничего не произошло.
Харкл продолжал почти час, но когда он вышел из каюты, "Морская Фея" была в том же состоянии, все еще бесцельно дрейфовала.
Харкл потер щетину на своем небритом лице. Похоже, над заклятьем еще нужно поработать.

* * * * *

Робиллард стоял на вершине катящейся воды, нетерпеливо топая ногой. - Где эта тварь? – спросил он, имея в виду монстра водной стихии, которого он вызвал себе в помощь. Он отправил созданье искать "Морскую Фею", но с тех пор прошло немало минут.
Наконец, ажурное покрывало перед магом вскружилось и приняло грубую гуманоидную форму. Робиллард побулькал ему, спрашивая создание на его собственном водном языке, нашло ли оно корабль.
Оно нашло, и маг приказал созданью отвести его туда. Тварь вытянула огромную руку. Она казалась водянистой, но на самом деле была более крепкой, чем любая нормальная жидкость. Когда маг удобно расположился, монстр быстро понес его прочь со скоростью нарастающей волны.

Глава 12
Туман Судьбы

Команда работала весь полдень, но казалось им мало что удалось сделать с обширными поврежденьями, нанесенными кораблю. Они смогли поднят один из парусов, бизань, но они не могли управлять им, чтобы поймать ветер или повернуть корабль в любом желаемом направлении.
Это было их состояние на тот момент, когда Кэтти-бри выкрикнула предупреждение из смотрового гнезда. Дюдермонт и Дриззт носились из стороны в сторону, чтобы увидеть то, о чем она кричала, оба боялись, что это может быть пиратский корабль. Ибо в противном случае, с такими повреждениями и без Робилларда, гордой "Морской Фее" придется сдаться без боя.
Но путь им не перекрывал ни один пират, но прямо по курсу маячила завеса из густого тумана. Дюдермонт посмотрел на Кэтти-бри, и девушка, не зная как это объяснить, лишь пожала в ответ плечами. Это было необычное происшествие. Небо было чистым, за исключением туманной гряды, и температура была довольно постоянной.
- Что может вызвать подобный туман? – спросил Дюдермонта Дриззт.
- Ничто известное мне, - заявил капитан. - Вытащить весла! – крикнул он команде. - Постарайтесь поднять парус, посмотрим, сможем ли мы обплыть его сбоку.
К тому времени, как Дюдермонт снова обратил внимание на море перед ними, он увидел, как Дриззт с сомнением трясет головой, ведь туман маячил уже намного ближе. Он не был стационарным.
- Он приближается к нам, - не веря, выдохнул капитан.
- Быстро, - добавил Дриззт, и затем дроу, своими острыми ушами, услышал смешок Харкла Харпелла и в глубине души он понял - это дело рук волшебника. Он увидел, как тот исчез сквозь люк на нижней палубе и последовал за ним. Но Дриззт остановился, прежде чем добрался до люка, услыхав тяжелое дыхание Дюдермонта и нервные крики многих членов команды.
Кэтти-бри спустилась вниз по мачте. - В чем дело? – спросила она почти в отчаянии.
Они вошли в серый занавес. Звук плещущейся воды пропал, как и ощущение движения. Матросы сгруппировались вместе, многие вытащили свое оружие, как будто ожидая, что сейчас из темного тумана на борт заберется враг.
Но следующую подсказку к тому, что могло происходить, Дриззту дала Гвенвивар. Пантера, распрямив уши, подошла к Дриззту, но выражение ее лица и поведение показывали скорее любопытство, чем страх.
- Меж измерений, - подметил дроу.
Дюдермонт с любопытством посмотрел на него.
- Это все Харкл, - сказал Дриззт. - Волшебник использует свою магию, чтобы вытащить нас из открытого моря.
От этого знания лицо Дюдермонта просветлело, как и лицо Кэтти-бри, по крайней мере, пока они потратили несколько мгновений, что бы осознать источник их так называемого спасения.
Кэтти-бри посмотрела на густой туман. Внезапно, перспектива дрейфовать в открытом море на поврежденном корабле показалась ей не столь мрачной.

* * * * *

- Что ты имеешь в виду? – прорычал Робиллард. Он яростно хлопнул руки вместе и перевел вопрос на водяной, булькающий язык водной элементали.
Ответ пришел без колебаний и Робиллард знал достаточно о подобных существах, чтобы понять, что у того были средства знать суть дела. Это оказало сотрудничество, как и должны стихийные существа, и Робиллард не верил, что оно лгало ему.
"Морская Фея" пропала, исчезла из моря.
Робиллард с облегчением выдохнул, когда услышал следующий ответ, что корабль не затонул, а просто вышел из вод.
- Харкл Харпелл, - заключил вслух волшебник. - Он доставил их в порт. Молодец! - Тогда Робиллард обдумал свое положение - один и так далеко от земли. Он приказал элементали продолжать двигать его в общем, восточном, направлении и объяснил, что существо ему понадобится до следующего рассвета. Затем он вытащил свою книгу заклинаний, изумительной работы, обтянутую кожей и водоупорную, и передвинул золотую идентифицирующую закладку на странице, с записанным туда заклятьем телепортации.
Затем волшебник откинулся и расслабился. Ему нужно было поспать, набраться сил и энергии. Пока за его безопасностью последит элементаль, а утром он с помощью заклятья перенесется в частную комнату в здании гильдии в Уотердипе. Да, решил маг, эти недели были трудны и скучны, и сейчас было отличное время, чтобы отправиться на берег, где можно отдохнуть.
Дюдермонту придется присоединиться к нему позже.

* * * * *

"Морская Фея" дрейфовала нереально спокойно, множество минут не было звуков воды или ветра. Туман вокруг них был столь сильным, что Дриззту приходилось очень сильно нагибаться через бортик, чтобы хотя бы увидеть воду. Он не рискнул дотянуться и дотронуться до серой воды, не зная, что заклятье Харкла, если это и в самом деле было заклятье Харкла, делало.
Наконец они услышали всплеск, нос судна охватила волна. Почти сразу же стал таять туман, и хотя они не могли видеть то, что их окружало, все на борту почувствовали, что что-то изменилось.
- Запах, - подметила Кэтти-бри, и головы стоявших рядом с ней согласно закивали. Исчез аромат соли, столь сильный, что он оставлял вкус во рту, его сменил свежий летний запах, наполненный деревьями, цветами и легким ощущением внутреннего болота. Звуки тоже сменились с пустого, бесконечного свиста ветра и приглушенного плеска глубоких вод, на нежное плескание мелких волн и трель …
- Певчие птицы? - спросил Дриззт.
Туман развеялся, и вся команда с облегчением вздохнула - они были рядом с землей! Слева вырисовывался маленький остров, покрытый деревьями, разбросанными по нему поместьями и замком в центре него. Перед "Морской Феей" растянулся длинный мост, соединявший остров с берегом, с доками окруженного стенами приличного размера городом. За городом, земля переходила в высокие горы, ориентир, который ни один моряк не пропустит, но о котором не знал Дюдермонт. Вокруг было множество лодок, но ни одна из них особо не превышала размеров шлюпок, расположенных по бокам "Морской Феи". Все их команды встали, тупо уставившись на великолепный мореходный корабль.
- Не Уотердип, - подметил Дюдермонт. - И не в известных мне окрестностях города.
Дриззт осмотрел территорию, изучая побережье, загибавшееся за ними. - Это не открытое море, - ответил он.
- Озеро, - сообразила Кэтти-бри.
Некоторое время все трое смотрели друг на друга, а затем, в унисон, выкрикнули, "Харкл!" - Харпелл, ожидавший зова, выкарабкался из люка и прискакал к ним сзади, его лицо переполняла радость.
- Где мы? – потребовал Дюдермонт.
- Там, где желают нас видеть судьбы, - загадочно сказал волшебник, махая руками, длинные рукава его мантии широко разлетались.
- По моему тебе придется придумать что-то получше, - сухо заметила Кэтти-бри.
Харкл пожал плечами и опустил руки. - Конечно, я точно не знаю, - признался он. - Заклятье облегчает движение – мы здесь не случайно – но где точно, я сказать не могу.
- Заклятье? – спросил Дюдермонт.
- Туман судьбы, - опередил Харкла Дриззт. - То же, что привело тебя к нам.
Харкл кивал на каждое слово дроу, он широко улыбался, а его лицо выражало гордость и достижение.
- Ты засунул нас в озеро! – в ярости прорычал Дюдермонт.
Харкл запнулся, собираясь ответить, но крик из воды оборвал частный разговор. - Йо хо, "Морская Фея"!
Четверо пошли к борту, Дриззт накинул капюшон своего плаща на голову. Он не знал, где они были, и какой прием они могут получить, но чувствовал, что их встретят гораздо менее тепло, если эти моряки обнаружат, что на борту "Морской Феи" находился эльф-дроу.
Рыбацкая лодка приличных размеров подобралась к ним бок о бок, ее команда, состоявшая из шести человек, внимательно изучала шхуну. - Вы побывали в бою? - заключил возрастной человек с седой бородой, казавшийся шкипером рыболовецкого судна.
- Шторм, - поправил Дюдермонт. - Дуло так сильно, что я раньше не встречал.
Шестеро рыбаков обменялись сомнительными взглядами. Они были на воде каждый день, в течение последнего месяца, и не видели никаких штормов.
- Далеко отсюда, - попытался объяснить Дюдермонт, заметивший сомнение на их лицах.
- А как далеко можно добраться отсюда? – спросил седобородый, глядя на всегда присутствующую линию берега.

Предыдущая страница 11 Следующая страница


Путь к Рассвету 12

- Даже представить себе не можете, - ответила Кэтти-бри, бросив косой взгляд на застенчивого Харкла.
- Где вы вышли из порта? – спросил седобородый.
Дюдермонт широко растянул руки. - Мы "Морская Фея" из Уотердипа.
Сомнение на лицах сменилось открытыми ухмылками. - Уотердип? – переспросил седобородый.
- Мы что, в другом мире? – прошептала Дриззту Кэтти-бри, дроу и не знал чем утешить ее, особенно когда за этим всем стоял Харкл Харпелл.
- Уотердип”, - ровно и серьезно сказал Дюдермонт, с той убежденностью, на которую он был способен.
- Ну, капитан, вы далеко от дома, - подметил другой рыбак. - За тысячу миль.
- Полторы тысячи, - поправил седобородый.
- И главное - все мили по суше, - добавил еще один, смеясь. - У вас что, колеса на "Морской Фее"? - Это заставило усмехнуться всех шестерых и некоторых из других экипажей на лодках, приближавшихся чтобы что-то выяснить.
- И команда лошадей, которую я хотел бы увидеть, - вставил человек с другой лодки, вызвав еще больший смех.
Даже Дюдермонт ухитрился улыбнуться, получив облегчение оттого, что он и его корабль, похоже, были все еще в Королевствах. - Это проделки волшебника, - объяснил он. - Мы плыли по Морю Мечей, в пятистах милях к юго-западу от Муншаес, когда нас нагнал шторм и оставил дрейфовать. Наш маг, - Дюдермонт посмотрел на Харкла, - прочел заклятье, чтобы доставить нас в порт.
- Здорово он промахнулся, - захохотал кто-то.
- Но он вытащил нас из открытого моря, - сказал Дюдермонт, когда смех утих. - Где мы бы точно погибли. Прошу скажите, добрые моряки, где мы?”
- Это озеро Импреск, - ответил седобородый, затем указал на берег, на окруженный стенами город. - Каррадун.
Дюдермонт не узнал названий.
- Это Снежные Горы, - продолжил шкипер, указывая на них.
- Юг, - внезапно сказала Кэтти-бри. Все глаза повернулись к ней. - Мы далеко к югу от Уотердипа, - сказала она. - И если мы поплывем от озера на юг, мы попадем и Дипуош, затем в Вилхон Рич во Внутреннем Море.
- Ты назвала правильное место, - объявил седобородый. - Но здесь слишком мелко, чтобы добраться на этом корабле до озера Шэлэйн.
- И если у вас нет крыльев и колес, вам не проплыть через горы Кловен! – проворчал мужчина за седобородым. Но теперь смех был помягче, ведь все моряки, на "Морской Фее" и на рыбацких лодках, понимали тяжесть ситуации.
Дюдермонт издал длинный вздох и посмотрел на Харкла, который бросил свой взгляд на палубу. - Мы побеспокоимся о том, куда плыть, позже, - сказал Дюдермонт. - Сейчас задача – починить "Морскую Фею". Он повернулся к седобородому. - Боюсь, что ваше озеро не достаточно глубоко, - сказал он. - У вас есть длинная верфь, куда бы мы могли зайти на ремонт?
Шкипер указал на остров Каррадун, на один длинный док, выступавший в направлении "Морской Феи".
- Глубина выше у северной части острова, - заметил моряк, стоявший рядом с ним.
- Но длинный док находится в частном владении, - вставил третий рыбак.
- Мы достанем разрешение пришвартовать ее, - прямо сказал серобородый.
- Но это не так легко сделать, - вставил слово Дюдермонт. - У нас нет парусов, и мы не можем плыть и поворачивать. И, совершенно очевидно, я не знаю этих вод.
- Выкиньте несколько веревок капитан …
- Дюдермонт, - ответил капитан "Морской Феи". - Капитан Дюдермонт.
- А меня зовут Террадакет, - сказал седобородый. - Приятно познакомиться. - Пока он говорил, он просигналил другим лодкам, и они уже толпились вокруг "Морской Феи", пытаясь занять позицию.
- Мы доставим вас в доки, а Каррадуне есть достаточно плотников, чтобы помочь вам с ремонтом, - продолжил Террадакет. - Даже с этой мачтой, хотя нам придется поискать и в самом деле высокое дерево, чтобы заменить ее! Знай, если я хоть как-то знаю своих ребят, то это вам обойдется в порядочное число историй о ваших морских приключениях на Море Мечей!
- У нас есть что порассказать! – заверил его Дюдермонт.
Веревки выбросили, и рыболовецкий флот выстроился в линию и стал направлять и буксировать огромную шхуну.
- Братство моряков распространяется и на тех, что плавают по озерам, - заметил Дриззт.
- Похоже, - согласился Дюдермонт. - Если бы нам нужно было пополнить команду, я бы знал, где делать найм. - Капитан посмотрел на Харкла, который все еще покинутым взглядом смотрел на палубу. - Вы хорошо поработали, господин Харпелл, - сказал Дюдермонт, и лицо мага просветлело, когда он посмотрел на него. - Мы бы погибли в водах, которых нет даже на картах вдали от Муншаес, а теперь мы будем жить.
- Но на озере, - ответил Харкл.
Дюдермонт отмахнулся от этого замечания. - Робиллард найдет нас, и вы оба найдете способ доставить нас туда, где мы должны быть, в этом я не сомневаюсь. Пока, мой корабль и команда в безопасности, и лишь это имеет значение. Молодец!
Харкл просто сиял.
- Но почему мы здесь? – пришлось спросить Кэтти-бри.
- Туман судьбы, - сказали Дриззт и Харкл в один голос.
- А это значит, что здесь есть что-то, что нам нужно, - продолжил волшебник.
- Нужно для чего? – спросила Кэтти-бри.
- Для поисков, конечно же! – воскликнул Харкл. - Ведь все это связанно именно с ними, не так ли? – он посмотрел вокруг так, как будто это должно было все объяснить, но он увидел, что во взглядах вернувшиеся к нему, не было понимания. - Перед штормом мы направлялись к …
- Уотердипу, - ответил Дюдермонт. - Твое заклятье нас к Уотердипу не приблизило.
Харкл бешено замахал руками. - Нет, нет, - поправил он. - Не в Уотердип, а к жрецу или, возможно, магу в Уотердипе.
- И ты думаешь, что мы быстрее найдем заклинателя необходимой нам силы здесь, чем в Уотердипе? – недоверчиво спросил Дриззт. - В этом крошечном городке, в такой дали от дома?
- Любезный капитан Террадакет, - прокричал Харкл.
- Здесь, - раздался ответ дальше, чем раньше, потому что рыбацкая лодка Террадакета передвинулась вперед, чтобы присоединиться к буксирующему строю.
- Мы ищем жреца, - сказал Харкл. - Очень могущественного жреца …
- Кэддерли, - не колеблясь, прервал его Террадакет. - Кэддерли Бонадюс. Во всех Королевствах вам не сыскать жреца сильнее! – похвастался Террадакет, как будто Кэддерли был собственностью всего Каррадуна.
Харкл бросил взгляд превосходства на своих друзей. - Туман судьбы, - заметил он.
- А где нам найти Кэддерли? – спросил Дюдермонт. - В Каррадуне?
- Нет, - долетел ответ Террадакета. - В двух днях пути в горы, в обители, которая называется Храм Парящего Духа.
Дюдермонт посмотрел на Харкла, больше не поднимая на поверхность вопросов с сомнением.
Харкл схлопнул руки вместе. - “Туман судьбы!” – снова сказал он. - О, и это так подходит, - волнуясь, сказал он, как будто еще одна мысль только что пришла ему в голову.
- Подходит как "Морская Фея" озеру, - саркастически вставила Кэтти-бри, но Харкл просто проигнорировал ее.
- Неужели вы не понимаете? – спросил всех их волшебник, спросил он, опять заволновавшись и замахав своими, похожими на крылья, руками. - "Морская Фея" и Парящий Дух, есть что-то общее, МФ и ПД! А туман судьбы ТС
- Мне нужен длинный сон, - простонала Кэтти-бри.
- И ХХ! – промычал Харкл. Дриззт с любопытством посмотрел на него. - “Харкл Харпелл!” – объяснил взволнованный маг, затем он ткнул пальцем в дроу. - И ДД как "Дриззт До'Урден"! ТС как "туман судьбы", и МФ и ПД, ХХ и ДД! И ты …, - показал он на Кэтти-бри.
- Не подойдет, - заверила его девушка.
- Не важно, - добавил Дриззт. Дюдермонт усиленно кусал губу, пытаясь не украсть момент славы Харкла, порывом смеха.
- Но ведь в буквах что-то есть, - сказал Харкл, больше говоря сам с собой, чем с другими. “Я должен это изучить!”
- Изучи свой мозг, - сказала ему Кэтти-бри, и затем тихонько добавила, так, что ее расслышали лишь Дриззт и Дюдермонт, - Лучше взять большой фонарь и пещерный набор дварфов.
Это вызвало смешок.
- Но твой отец! - внезапно закричал Харкл, хватаясь за Кэтти-бри. Она так сильно удивилась, что едва удержалась от сильного удара по нему.
- Мой отец? – спросила она.
- “ББ!” – сказали вместе Харкл, Дриззт и Дюдермонт, дроу и капитан сделали вид, что взволнованны.
Кэтти-бри снова простонала.
- Да, да. Бруенор Батлхаммер, - сказал себе Харкл, и стал уходить. - ББ. Ох, мне нужно исследовать соотношение букв, да, мне нужно”.
- Пока ты размышляешь об этом, найди соотношение НБП, - сказала ему Кэтти-бри. Отвлеченный маг кивнул и побрел дальше, прямо в каюту Дюдермонта, которую Харкл практически забрал себе.
- НБП? – спросил капитан Кэтти-бри.
- Несущий бред придурок, - сказала она вместе с Дриззтом, снова вызвав смех окружающих. И все же, ни Дриззт, ни Кэтти-бри, ни Дюдермонт, ни кто-либо из остальных не забывал тот факт, что “несущий бред придурок” похоже, спас "Морскую Фею" и приблизил их к цели.

Часть 3
Природа Зла

Они абсолюты, пантеон идеалов, боги добра и злые демоны, замкнутые в вечном сражении за души смертных. Концепция состоит в том, что Ллот – чистое зло, а Миликки – чистое добро. Такие же противоположности как черное и белое, без серых теней между ними.
Это концепции, добро и зло. Абсолютные, непоколебимые. Не может быть оправдания действительно злому действию, нет серых теней. И хотя доброе действие часто что-то дает, сам акт абсолютен, так как его мера основывается на намерениях. Это излагается в нашей вере в пантеон, но как же смертные расы, рациональные созданья – человеческие, гномьи и эльфийские расы, халфлинги, гоблиноиды и народы великанов? Здесь вопрос путается, абсолютные истины смешиваются.
Для многих, это простое уравнение: Я дроу, дроу - зло, значит я – зло.
Они ошибаются. Ведь что, как не выбор лежит в основе рационального существа? И без намерения не может быть ни зла, ни добра. Это правда, что в Королевствах есть расы и культуры, особенно гоблиноиды, которые в общей массе проповедуют зло, и те, которые, как поверхностные эльфы, склоняются к концепции добра. Но даже в них, которые могут считаться олицетворением абсолютных истин, все решают намерения и действия индивида.
Я знал гоблина, который не был злым. Я сам дроу, не поддавшийся путям своей культуры. И все же, очень мало дроу, и еще меньше гоблинов, могут сделать подобное заявление, так что общепринятые нормы держатся.
Самая любопытная и самая разнообразная из всех рас – люди. Здесь уравнения и ожидания путаются больше всего. Здесь правит бал восприятие. Намеренья здесь часто прячут, держат в секрете. В плетении маски оправданий нет расы опытнее людей. Нет расы опытнее в плетении маски предлогов, заявляя, что все делается из абсолютно добрых намерений. И ни одна раса так не склонна к вере в собственные заявления. Сколько было войн, когда человек сражался против человека, и обе армии свято верили в то, что бог, добрый бог, был на их стороне и в их сердцах?
Но добро, не зависит от восприятия. То, что является добром в одной культуре, не может быть злом в другой. Это может быть правдивые обычаи и практика у меньшинства, но не добродетели. Добродетель абсолютна.
Она должна быть. Добродетель это праздник жизни и любви, приятие других и желание расти в сторону добра, в сторону лучшего места в жизни. Это отсутствие гордости и зависти, желание делиться своей радостью и наслаждаться достижениями других. Она над оправданиями, потому что это то, что действительно лежит в каждом сердце. Если человек совершает зло, пускай плетет свою маску, но она не скроет правды, она абсолютна, и зависит от того, что скрыто в его сердце.
В каждом из нас есть место, где мы не можем прятаться от правды, где добродетель сидит как судья. Признать правду наших действий – предстать перед этим судом, где процесс не уместен. Добро и зло это намерения, а у намерений нет оправданий.
Кэддерли Бонадюс отправился в это место так добровольно и так полностью, как я не видел ни у кого из людей. Я вижу в нем этот рост, и вижу его результат, Храм Парящего Духа, самое величественное и, все же, самое смиренное из достижений человека.
В это место отправится Артемис Энтрери. Возможно нераньше, чем он умрет, но он отправиться, как впоследствии должны и мы все, и какую агонию он познает, когда правда о его злом существовании откроется ему. Я надеюсь, что он отправится туда поскорее, и мою надежду рождает не месть, ведь месть – пустая молитва. Пускай Энтрери по собственной воле отправится в это самое личное место в своем сердце, чтобы увидеть правду, и исправиться. Он получит радость от расплаты, истинную гармонию, которой он никогда не достигнет через свой нынешний путь.
Я отправляюсь в это место в моем сердце как можно часто, чтобы избежать легкой ловушки оправданий. Это болезненное место, открытое место, но только там мы можем расти к добру; только там, где никакая маска не сможет нас оправдать, мы сможем понять правду наших намерений, и таким образом, правду наших действий. Только там, где судит добродетель, рождаются герои
- Дриззт До'Урден

Глава 13
Храм Парящего Духа

Дриззт, Кэтти-бри, Дюдермонт и Харкл не встретили никаких препятствий, когда они покидали Каррадун, отправляясь на Снежные Горы. Дроу держал капюшон своего плаща низко опущенным, а все в городе были так взволнованны присутствием шхуны, что, когда они уходили, никто не обратил особого внимания на группу.
Когда они вышли из ворот, поход показался группе состоявшей из четырех человек легким и безопасным. Избегая любых возможных неприятностей благодаря следопыту-дроу, они не встречали ничего примечательного.
Учитывая, через что они прошли за последние несколько недель, это было как раз то что нужно.
Они свободно болтали, в основном Дриззт объяснял им природу дикой жизни вокруг них – как поют какие птицы, и сколько оленей устроили себе ночлег на опавшей хвое у сосновой рощи. Время от времени разговор переходил к лежащему впереди заданию, к стиху слепой провидицы. Это ставило беднягу Харкла в весьма затруднительное положение. Он знал, что другие упускают очевидные моменты, возможно решающие моменты стиха, ведь со своим дневником, он смог тщательно изучить стих. Но волшебник точно не знал, насколько он мог вмешиваться. "Туман судьбы" создавался как пассивное заклятье, способ Харкла содействовать, а затем наблюдать за разворачивающимися драматическими событиями. И если он станет активным участником этих событий, позволив кому-то другому из актеров этой драмы взглянуть на свой зачарованный дневник, или использует то, что дневник показал ему, то он скорей всего испортит заклятье.
Конечно, Харкл мог использовать свои другие магические способности, если судьба приведет их к сражению, и, конечно же, он мог использовать интуицию, как во время спора на "Морской Фее", когда они впервые пришли к соглашению, что им нужно встретиться с чародеем или жрецом. Но прямое вмешательство с использованием сведений, добытых с помощью заклятья, возможно изменит будущее, и таким образом лишит законной силы нити судьбы. Заклятье Харкла никогда не создавалось с этой целью; у магии есть свои границы. Бедняга Харкл не знал, насколько он может сдвинуть эти грани. Прожив сорок лет в окружении волшебников, как минимум не менее неистовых, чем он сам, он слишком хорошо понимал опасность слишком сильной магии.
Так что Харкл позволили остальным трем подискутировать о стихе, кивая головой и соглашаясь с тем, что казалось наиболее приемлемой интерпретации любой взятой строки. Он избегал прямых вопросов, хотя, его неуверенные пожатия плечами и невнятные ответы привлекли множество любопытных взглядов.
Тропинки поднимались выше в горы, но идти оставалось по-прежнему легко, потому что путь был хорошо вытоптан, он явно часто использовался. И, когда четверо вышли из под мрака нависающих гор, сошли с тропинки и ступили на ровный луг, рядом с краем одного крутого обрыва, они поняли почему.
Дриззт До'Урден и Кэтти-бри видели великолепие Мифрил Холла. С помощью магии Харкл Харпелл посетил множество экзотических мест, таких как Главная Башня Арканы в Лускане. Дюдермонт плавал по Побережью Мечей от Уотердипа до экзотического Калимпорта. Но ни одно из этих мест так не заставляло замирать дыхание у этих четверых, как то, что они видели сейчас перед собой.
Он назывался Храм Парящего Духа, и в самом деле подходящее названье для огромного храма – собора – парящих башен и летающих опор, величественных окон с цветными стеклами и системой стока воды, заканчивавшейся в каждом углу экзотической гаргульей. Нижние края главной крыши собора были не менее чем в ста футах от земли, а три башни превышали эту высоту более чем вдвое.
Резиденция Бэнр была, конечно, больше, и Главная Башня была самодельным магическим творением. Но в этом месте было что-то более впечатляющее, более благостное и святое. Камни собора , серые и коричневые, на самом деле не были очеь впечатляющими, но именно построение этих камней, земная, и даже более великая, сила этого места заставляла трепетать. Казалось, что корни собора были глубоко в горах, а его парящая внешняя часть доставала до самих небес.
Прекрасная мелодия, чистый и светлый звук доносился из храма ,отдаваясь эхом среди скал. Четверо даже не сразу поняли, что это человеческий голос, ведь, казалось, от Храма Парящего Духа шла собственная мелодия.
Угодья были не мене впечатляющими. Роща деревьев обрамляла каменную дорожку, которая вела к огромным каменным дверям храма. За этой идеально ровной линией деревьев был ухоженный газон, густой и сочный, с живой изгородью идеальной формы по границам и наполненный разнообразными клумбами, с красными и розовыми, фиолетовыми и белыми цветами. Несколько лиственных кустов тоже были разбросаны по газону, и они имели форму похожую на различных лесных животных – оленя и медведя, огромного кролика и стаи белок.
Кэтти-бри несколько раз моргнула, прежде чем заметить садовника, самого необычного из дварфов, которого она, выросшая среди дварфов, когда-либо видела. Она ткнула Дриззта, показывая на низкорослого парня, и остальные тоже заметили его. Садовник увидел их и начал двигаться к ним, широко улыбаясь.
Его зеленая - зеленая! - борода была разделена пополам и закинута за его большие уши, а затем связана вместе с его длинными зелеными волосами в единую косичку, которая спускалась больше чем до середины спины. Он носил тонкую безрукавную тунику бледно-зеленого цвета, которая свисала до его колен, оставляя голыми его кривые ноги, невероятно волосатые и очень мускулистые. Большие ступни дварфа тоже были открыты, если не считать тонких ремешков его открытых сандалий.
Он повел себя необычно, забравшись на булыжники в тридцати футах от четверки. Там он остановился и остановился, засунул два пальца в рот, посмотрел через плечо и пронзительно свистнул.
- Что? – раздался зов мгновенье спустя. Второй дварф, выглядевший более похожим на то, чего могла ожидать четверка, поднялся из тени ближайшего к двери храма дерева. У него были широкие квадратные плечи и желтая борода. Весь одетый в коричневое, он носил громадный топор, закрепленный на спине и шлем, украшенный оленьими рожками.
- Я ж те говорил, я те помогу! – прорычал желтобородый. - Но ты обещал дать мне время поспать! - Затем, этот второй дварф заметил четверку и сразу же прекратил разглагольствовать и двинулся по дорожке к группе.
Зеленобородый дварф добрался туда первым. Он не сказал не слова, но картинно поклонился, затем он взял руку Кэтти-бри и поцеловал ее. - Хи-хи-хи, - пропищал он, смутившись, двигаясь от Кэтти-бри к Дюдермонту, к Дриззту, к …
Снова к Дриззту, где карлик низко присел, заглядывая под опущенный капюшон.
Дроу сделал ему одолжение и скинул капюшон и потряс своей густой белой гривой. Первые встречи всегда давались Дриззту нелегко, особенно так далеко от мест, где он был известен и принят.
- Иик! – взвизгнул карлик.
- Вонючий дроу! – прорычал желтобородый, и побежал по дорожке, на ходу вытаскивая из-за спины топор.
Дриззт не удивился, а остальные трое были скорее смущены, чем удивлены.
Зеленобородый продолжал скакать вверх и вниз и делать непонятные жесты, достаточно мирно, но желтобородый принял более прямую и угрожающую позицию. Он поднял топор высоко над головой и понесся на Дриззта, как разьяренный бык.
Дриззт ждал до последнего возможного момента, затем использовав свои магические браслеты и отточенные рефлексы, он просто отступил в сторону. Бежавший желтобородый споткнулся, и влетел головой вперед в дерево за дроу.
Зеленобородый посмотрел на другого дварфа, затем на Дриззта, на мгновенье показалось, что он тоже собирался броситься. Затем он снова посмотрел на другого дварфа, и заметил, сейчас торчащий в дереве, топор. Взяв себя в руки, он подошел к желтобородому и сильно шлепнул дварфа сбоку по голове.
- Вонючий дроу! – прорычал желтобородый, убрав одну руку с ручки топора, что бы отражать непрекращающиеся шлепки. Наконец ему удалось выдернуть свой топор, но когда он развернулся скачком, то обнаружил, что трое из четверых, включая дроу, невозмутимо стояли на месте. Но четвертая, девушка с золотисто-каштановыми волосами, держала на готове натянутый лук.
- Если б мы хотели тебя убить, мы бы сделали это прежде чем ты проснулся, - сказала она.
- Я не желаю вам зла, - добавил Дриззт. - Я следопыт, - сказал он в основном зеленобородому, который казался более хладнокровным из этих двоих. - Я житель леса, как и ты.
- Мой брат - друид, - сказал желтобородый, пытавшийся казаться твердым и жестким, но в этот момент он казался гораздо более смущенным.
- Дуу-дэд! – согласился зеленобородый.
- Дварф – друид? – спросила Кэтти-бри. - Я прожила большую часть жизни среди дварфов, и никогда не слышала о друидах среди этой расы.
Оба дварфа с любопытством подняли головы. Конечно, грубый акцент девушки звучал по дварфски.
- И что же это за дварфы? – спросил желтобородый.
Кэтти-бри опустила Тулмарил. - Я Кэтти-бри, - сказала она. - Приемная дочь Бруенора Батлхаммера, Восьмого Короля Мифрил Холла.
Оба дварфа вытаращили глаза, а их челюсти тем же образом отвисли. Они уставились на Кэтти-бри, затем друг на друга, затем снова на Кэтти-бри и снова друг на друга. Они столкнулись лбами – твердый и звонкий звук – затем снова посмотрели на Кэтти-бри.
- Эй, - проревел желтобородый, тыкая толстым пальцем в направлении Дриззта. - Я слыхал о тебе. Ты Дриззт Дудден.
- Дриззт До'Урден, - поправил дроу наклонившись.
- Точно, - согласился желтобородый. - Я слыхал о тебе. Меня зовут Иван, Иван Боулдершоулдер, а это мой братец Пикел.
- Мой бладец, - согласился зеленобородый, положив руку на крепкие плечи Ивана.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

Иван оглянулся через плечо, на большой порез, оставленный им на дереве. - Извини, что схватился за топор, - сказал он. - Я никогда раньше не видел здесь эльфа-дроу .
- Пришли осмотреть сабро … собра …сабо … чертову церковь? – спросил Иван.
- Мы пришли, чтобы встретиться с человеком по имени Кэддерли Бонадюс, - ответил Дюдермонт. - Я капитан "Морской Феи" Дюдермонт, мы приплыли из Уотердипа.
- Вы плыли по земле? - сухо поинтересовался Иван.
Дюдермонт поднял руку, чтобы отмахнуться от ожидаемого ответа, еще до того, как Иван начал говорить.
- Мы должны поговорить с Кэддерли, - сказал Дюдермонт. - У нас очень срочное дело.
Пикел схлопнул руки вместе, приложил с боку к наклоненной голове, закрыл глаза и издал храп.
- Кэддерли решил вздремнуть, - объяснил Иван. - Малыши изматывают. Мы пойдем к леди Дансии и дадим вам чего-нибудь поесть. Он подмигнул Кэтти-бри. - Нам с моим братом хочется услышать побольше о Мифрил Холле, - сказал он. - Прошел слух, что там снова заправляет старейший, с тех пор как Бруенор Батлхаммер собрал свои вещи и ушел.
Кэтти-бри постаралась скрыть свое изумление, даже подмигнула, как будто ее не удивило то, что только что сказал Иван. Она взглянула на Дриззта, у которого тоже не было ответа. Бруенор ушел? Внезапно, им обоим, тоже захотелось поговорить с дварфами. Встреча с Кэддерли могла подождать.
Внутри Храм Парящего Духа был не менее величественным и впечатляющим чем снаружи. Они вошли в главную часть собора – центральную часовню – и хотя внутри был, по меньшей мере, десяток людей, место было настолько большим, что каждый из четырех незнакомцев чувствовал себя уединенно. Все четверо вдруг обнаружили, что их глаза неизбежно двигаются вверх, вверх к парящим колоннам, по нескольким выступам, обрамленным украшенными статуями, по сиянию, исходившему от окон с цветными стеклами, к сводам крыши с замысловатыми узорами в более чем ста футах над ними.
Когда ему, наконец, удалось провести потрясенную четверку через главную площадку, Иван провел их через боковую дверь в комнаты более нормальных размеров. Строение места, чистая сила и тонкости места продолжали захватывать их. Ни одна из опорных арок или дверей не обходились без украшений, и одна из дверей, в которую они вошли, была настолько покрыта рунами и изваяниями, что Дриззт решил, что он может стоять и изучать ее долгими часами, так и не увидев всех тонкостей, не разобравшись в смысле каждого из узоров.
Иван постучал в дверь и остановился в ожидании ответа. Когда он пришел, он распахнул дверь.- Представляю вам Дансию Бонадюс, - сказал дварф важным тоном, давая остальным знак следовать за ним.
Они пошли внутрь, Дюдермонт впереди, но капитан резко остановился, чуть не споткнулся, когда двое детишек, мальчик и девочка, перерезали ему путь. Увидев незнакомца, оба резко замерли. Мальчик, парнишка с песочного цвета волосами и глазами в форме миндаля, раскрыл свой рот и указал прямо на дроу.
- Прошу вас извинить моих детей, - сказала женщина на другом конце комнаты.
- Никаких обид, - заверил ее Дриззт. Он присел на колено, и подозвал парочку. Они взглянули друг на друга для поддержки, затем осторожно двинулись к дроу, парнишка даже решился потянуться и дотронуться до эбеновой кожи Дриззта. Потом он посмотрел на свои пальцы, как будто ожидал увидеть, что стерлась какая-то краска.
- Нету черного, мам, - сказал он, посмотрев на женщину и подняв свою руку. - Нету черного.
- Хи-хи, - прохихикал сзади Пикел.
- Уведи отсюда надоедливых детей, - прошептал Иван брату.
Пикел протолкался внутрь, чтобы дети могли его видеть, и их лица тут же просветлели. Пикел воткнул по большому пальцу в уши и пошевелил пальцами.
- Огого! – хором закричали дети, и погнались за “дядей Пике” из комнаты.
- Тебе следует следить за тем, чему учит этих двоих мой брат, - сказал Иван Дансии.
Она усмехнулась и встала с кресла, чтобы поприветствовать гостей. - Конечно, близнецы становятся развитее от таких друзей как Пикел, - сказала она. - И таких, как Иван, - милостиво добавила она, и твердый как сталь дварф не смог сдержать румянец.
Дриззт понял, что женщина была воином просто по тому, как она прошла по комнате, легко, тихо, сохраняя идеальное равновесие с каждым шагом. Она была крепкого сложения, на несколько дюймов ниже Кэтти-бри и весила не более ста десяти фунтов, но все ее мышцы были отточены и двигались очень гармонично. Ее глаза были даже более экзотичны, чем у ее детей, миндалевидной формы, темно-карие, полные сил и жизни. Ее волосы, светлые и не менее густые, чем белая грива дроу, весело колыхались на ее плечах, как будто избыток энергии текшей в этой женщине не мог держаться внутри.
Дриззт взглянул с Дансии на Кэтти-бри и увидел сходство, если не во внешности, то в духе.
- Представляю вам Дриззта Дуддена, - начал Иван, стягивая шлем с оленьими рожками с головы. - Кэтти-бри, дочь Бруенора из Мифрил Холла, капитана "Морской Феи" Дюдермонта, из Уотердипа, и… Желтобородый дварф остановился и с любопытством посмотрел на тощего волшебника.
- Так как ты говорил, твое имя? – спросил он.
- Харпелл Харкл … ээ, Харкл Харпелл, - запинаясь, произнес Харкл, очевидно очарованный Дансией. - Из Лонгседла.
Дансия кивнула. - Приятно познакомиться, - сказала она каждому из них по очереди, закончив на дроу.
- Дриззт До'Урден, - поправил следопыт.
Дансия улыбнулась.
- Они пришли поговорить с Кэддерли, - объяснил Иван.
Дансия кивнула. - Пойди и разбуди его, - сказала она, все еще держа руку Дриззта. - Он не захочет пропустить встречу со столь редкими посетителями.
Иван выпрыгнул наружу, и побрел по коридору.
- Вы слышали о нас? – спросила Кэтти-бри.
Дансия взглянула на нее и кивнула. - Ваша слава опережает вас, - заверила она девушку. - Мы слышали о Бруеноре Батлхаммере и сражении за возвращение Мифрил Холла.
- И о войне с эльфами-дроу? – спросил Дриззт.
Дансия кивнула. - Частично, - ответила она. - Надеюсь, что перед тем как уйти, вы найдете время рассказать нам эту историю целиком.
- Что вы знаете об уходе Бруенора? – прямо спросила Кэтти-бри.
- Кэддерли знает больше меня, - ответила Дансия. - Я слышала, что Бруенор отрекся от отвоеванного трона в пользу предка.
- Гандалуг Батлхаммер, - объяснил Дриззт.
- Так говорят, - продолжила Дансия. - Но куда отправился король с двумя сотнями верных соратников, я не знаю.
Дриззт и Кэтти-бри обменялись взглядами, у обоих была отличная идея о том, куда мог уйти Бруенор.
В этот момент вернулся Иван вместе с пожилым, но оживленным мужчиной, одетым в белоснежную тунику и брюки того же цвета. Легкая шелковистая накидка голубого цвета ниспадала с его плеч, а широкополая шляпа голубого цвета с красной каймой, сидела на его голове. В центре передней части каймы находился фарфорово-золотой кулон с изображенной на нем горящей над глазом свечой, что все четверо узнали, как святой символ Денейра - бога литературы и искусства.
Мужчина был среднего роста, около шести футов, мускулист, несмотря на свой преклонный возраст. Его волосы, те, что остались, имели седой оттенок с намеком на коричневый. Что-то в его облике казалось спутникам странно неуместным. Наконец Дриззт понял, что это глаза мужчины, большие серые зрачки, казавшиеся полными искр - глаза куда более молодого человека.
- Я Кэддерли, - тепло сказал он, застенчиво поклонившись. - Добро пожаловать в Храм Парящего Духа, дом Денейра и Огмы, а также всех добрых богов. Вы уже познакомились с моей женой Дансией?
Кэтти-бри перевела взгляд с пожилого Кэддерли на Дансию, которая не могла быть намного старше Кэтти-бри, и ей уж точно не было и тридцати.
- И с твоими близнецами, - ухмыльнувшись, добавил Иван, глядя на Кэтти-бри, пока та изучала Дансию. Проницательным Дриззту и Дюдермонту показалось, что дварфу было знакомо подобное смущение при знакомстве, обстоятельство, которое привело обоих к заключению, что пожилой возраст Кэддерли был не естественного происхождения.
- Ах да, близнецы, - сказал Кэддерли, тряся головой не в силах сдержать ухмылку даже при мысли о своем шумном наследии.
Мудрый жрец изучил выражение на лицах четверых, оценив то, что они придержали очевидные вопросы при себе. - Двадцать девять, - небрежно заметил он. - Мне двадцать девять лет.
- Через две недели будет тридцать, - добавил Иван. - Хотя ты и сейчас выглядишь на сто шесть!
- Это все задание построить собор, - объяснила Дансия, и в ее сдержанном тоне был лишь оттенок грусти и злости. - Кэддерли отдал этому месту свою жизненную силу - выбор, который он сделал во славу своего бога.
Дриззт уставился на девушку, преданный воин, и он понимал, что Дансии тоже пришлось многим пожертвовать из-за выбора Кэддерли. Он чувствовал в ней гнев, но глубоко погребенный, подавленный ее любовью к нему и восхищением его выбором.
Кэтти-бри не упустила ничего из этого. Она, потерявшая любимого, уж точно сочувствовала Дансии и все же, она знала, что эта женщина не нуждалась в сочувствии. За эти несколько фраз, данных в объяснение, в присутствии Кэддерли и Дансии, и внутри залов этого самого набожного здания, Кэтти-бри поняла, что сочувствовать Дансии – значит умалять ее жертву, обесценить то, чего достиг Кэддерли в обмен за свою молодость.
Обе женщины замкнули взгляд друг на друге, глаза экзотической миндальной формы Дансии и большие глаза Кэтти-бри с насыщенным голубым оттенком. Кэтти-бри хотела сказать, - По крайне мере у тебя есть дети от любимого, - хотела объяснить Дансии пустоту своей собственной потери, когда Вульфгар умер до того …
До очень многого, вздохнув, подумала Кэтти-бри.
Дансия знала ее историю, и, просто посмотрев в ее глаза, поняла и оценила то, что было на сердце у женщины.
Восемь человек, ведь Пикел вскоре вернулся, объяснив, что дети спали в саду, и за ними присматривали несколько жрецов, провели несколько следующих часов, обмениваясь историями. Дриззт и Кэддерли оказались родственными душами, они оба прошли через множество приключений. Оба вышли потив красного дракона и выжили, чтобы рассказать об этом, оба перешагнули через наследия прошлого. Они крепко подружились, как и Дансия с Кэтти-бри, и хотя братья дварфы хотели услышать побольше о Мифрил Холле, им оказалось тяжело вмешаться в разговор двух женщин, и в разговор Кэддерли и Дриззта. Постепенно они оставили попытки и заняли свое время Харклом. Он был в Мифрил Холле и участвовал в войне с дроу, и оказался неплохим рассказчиком, подкрашивая свои истории небольшими иллюзиями.
Дюдермонт чувствовал себя странно оторванным от всего этого. Он понял, что скучает по морю и своему кораблю, ему хотелось снова выйти из Гавани Уотердипа, гоняться за пиратами в открытых водах.
Это бы продолжалось весь день, не постучи в дверь жрец, сообщивший Дансии, что дети проснулись. Женщина двинулась, чтобы уйти с дварфами, но Дриззт остановил ее. Он вытащил статуэтку в форме пантеры и позвал Гвенвивар.
Душа Ивана ушла в пятки от этого зрелища! Пикел тоже взвизгнул, но от ликованья, дварф-друид всегда мечтал встретиться со столь величественным зверем, несмотря на тот факт, что зверь мог ободрать его лицо.
- Близнецам понравиться играть с Гвенвивар, - объяснил дроу.
Огромная кошка легким шагом вышла из комнаты, Пикел следовал прямо за ней, схватив хвост пантеры, чтобы Гвенвивар тащила его за собой.
- … моему братцу не меньше, - подметил все еще немного ошарашенный Иван.
Дансия собиралась задать очевидный вопрос о безопасности, но остановилась, поняв, что если бы пантере нельзя было доверять, Дриззт бы никогда не вызвал ее. Она улыбнулась и грациозно поклонилась, потом ушла вместе с Иваном. Кэтти-бри бы тоже пошла, но по тому, как резко выпрямился Дриззт, она поняла что настало время поговорить о деле.
- Вы ведь здесь не просто для того, чтобы обмениваться историями какими бы прекрасными они не были, - сказал Кэддерли и сел ровно, сложив перед собой руки, готовый услышать самую важную историю во всех подробностях.
Дюдермонт рассказал ее, Дриззт и Кэтти-бри добавляли моменты, которые они считали нужными, а Харкл постоянно приукрашивал историю замечаниями, которые, по мнению остальных четверых, не имели ни с чем ничего общего.
Кэддерли подтвердил, что он читал о Кэрвиче и слепой провидице. - Она говорит загадками, которые не всегда то, чем кажутся, - предупредил он.
- Так говорят, - согласился Дюдермонт. - Но именно эту загадку мои друзья не могут проигнорировать.
- Если провидица говорила истинно, тогда потерянный друг – мой отец Закнафейн находится в когтях злого созданья, - объяснил Дриззт. - Возможно приближенного Ллот, или матроны одного из правящих домов Мензоберранзана.
Харкл сильно прикусил губу. Он видел допущенную здесь ошибку, но ему приходилось учитывать ограничения заклятья. Он прочитал стих слепой провидицы, слово за словом, по меньшей мере, десяток раз, полностью запечатлев его в памяти. Но это были особые сведения, за рамками заклятья. "Туман судьбы" приближал то, что предначертано, но если бы Харкл мог воспользоватся сведениями, которые ему дало заклятье, он мог бы изменить судьбу. И к чему это могло привести, к катастрофе или к лучшему исходу, он мог только гадать.
Кэддерли кивнул, соглашаясь с рассуждениями Дриззта, но гадал, как он втянут в это, гадал, какую роль, по мнению своих гостей, он должен был сыграть.
- Как я полагаю – это прислужница, - продолжил Дриззт. - Межплановое существо из Абисса.
- Вы хотите, чтобы я с помощью своих сил подтвердил это, - заключил Кэддерли. - Возможно, вызвать создание, у которого ты сможешь выторговать или вырвать с боем душу твоего отца.
- Я понимаю глубину своей просьбы, - решительно сказал Дриззт. - Йоклол сильное созданье…
- Я давным-давно научился не бояться зла, - спокойно заверил его Кэддерли.
- У нас есть золото, - предложил Дюдермонт, думая, что цена будет высока.
Дриззт прекрасно понимал, что нет. За короткое время, проведенное им с Кэддерли, дроу понял его сердце и побуждения. Кэддерли не возьмет золота, он вообще не возьмет платы. Он не удивился, когда Кэддерли просто ответил, “Любая душа заслуживает спасенья”.

Глава 14
Забывшийся волшебник

- Где Дюдермонт? – спросила у Харкла Кэтти-бри, когда волшебник ввалился в маленькую боковую комнату, где девушка сидела с Дриззтом.
- Он где-то поблизости, снаружи… да, снаружи, - ответил отвлеченный Харпелл. В комнате было два стула, оба были поставлены перед большим окном, которое смотрело на величественные Снежные Горы. Дриззт и Кэтти сидели на них, наполовину лицом друг к другу, наполовину наслаждаясь прекрасным видом. Дриззт откинулся назад, спокойно расположив ноги на широком подоконнике. Харкл минуту обдумывал сцену, потом, казалось, собрался с мыслями и встал между парочкой. Он знаком попросил Дриззта убрать ноги, а затем запрыгнул на подоконник и уселся рядом.
- Присоединяйся к нам, - предложила Кэтти-бри с очевидным сарказмом, по крайней мере, очевидным для Дриззта, так как Харкл безмолвно улыбался.
- Конечно же, вы обсуждаете стих, - заключил волшебник. Это было от части правдой. Дриззт и Кэтти-бри обсуждали новость о том, что Бруенор ушел из Мифрил Холла не меньше чем крайне важный стих.
- Ну, конечно же, обсуждали, - сказал Харкл. - Поэтому я и пришел.
- Ты расшифровал еще часть стиха? – не слишком надеясь, спросил Дриззт. Харкл нравился дроу, но он научился не ожидать от волшебника слишком многого. Кроме всего прочего, Харкл и его родственники принадлежали к непредсказуемому типу людей, часто способными оказать огромную помощь, как во время сражения за Мифрил Холл, а в иное время они доставляли лишь хлопоты, не оказывая помощи.
Харкл уловил противоречивый тон дроу, и понял, что в этот момент он должен доказать свою состоятельность, хотел передать дроу всю информацию из своего волшебного дневника, пересказать стих слово в слово, точно как его причитала провидица. Но Харкл воздержался от слов, боясь ограничений заклятья и потенциальных последствий.
- Мы думаем, что это Бэнр, - сказала Кэтти-бри. - Я имею в виду, кто бы не занимал трон Бэнр, - "Он отдан Ллот и ею отдан как пустяк," она сказала так, и кому, как не сидящему на троне Бэнр, Ллот сделает такой подарок?
Харкл кивнул, позволяя Дриззту обдумать эту мысль, но пологая, что они соскочили со следа.
- Кэтти-бри считает, что это Бэнр, но провидица говорила об Абиссе, и это заставляет меня полагать, что Ллот вовлекла прислужницу, - сказал Дриззт.
Харкл сильно прикусил губу и неубедительно кивнул.
- У Кэддерли есть информатор в Абиссе, - добавила Кэтти-бри. - Бес или что-то в этом духе. Он вызовет это создание и постарается добыть для нас имя.
- Но я боюсь, что мой путь… – начал Дриззт.
- Наш путь, - поправила Кэтти-бри столь прямо, что Дриззту пришлось уступить ей этот момент.
- Боюсь, что наш путь снова приведет в Мензоберранзан, - сказал Дриззт со вздохом. Ему не хотелось возвращаться туда, это было очевидно, но было также ясно, что Дриззт первым понесется туда ради друга.
- Почему туда? – почти яростно вопросил Харкл. Волшебник видел, куда направил мысли Дриззта стих провидицы, и знал, что вторая строка, в которой говорилось о призраке его отца, заставила следопыта думать о Мензоберранзане, как об источнике всего этого. В стихе были упоминания о Мензоберранзане, но там, в частности, было одно слово, которое заставило Харкла верить, что город дроу не был их главной целью.
- Мы уже обсуждали это, - ответил Дриззт. - Мензоберранзан - темный путь, о котором говорила провидица.
- Ты думаешь это йохлол? – спросил Дриззта Харкл.
Дроу то ли кивнул, то ли пожал плечами.
- И ты с этим согласна? – спросил Харкл Кэтти-бри.
- Возможно это она, - ответила Кэтти-бри. - А возможно это матрона-мать, я считаю так.
- Разве прислужницы не женского пола? – задал Харкл, кажущийся неуместным вопрос.
- Все ближайшие любимцы Ллот женщины, - ответила Кэтти-бри. - Поэтому Королеву Пауков и следует опасаться, - подмигнув, добавила она, пытаясь несколько снять напряжение.
- Как и все матроны матери, - заключил Харкл.
Дриззт посмотрел на Кэтти-бри, ни кто из них не понимал, к чему вел непредсказуемый волшебник.
Внезапно Харкл схлопнул руки, как будто он был на грани срыва. Он соскочил с окна, едва не перевернув Дриззта в его кресле. - Она сказала "тот”! – прокричал забывшийся волшебник. - Слепая карга сказала "тот"! "Предатель Ллот тебя давно уж ищет тот…"! . Харкл остановился, глубоко и рассержено вздохнув. Затем раздался шипящий звук, и струя серого дыма начала подниматься из его кармана.
- О боги, - простонал волшебник.
Оба, Дриззт и Кэтти-бри, вскочили на ноги, скорее из-за резкого замечания мага, чем из-за представления с дымом.
- Какой враг, Дриззт? – настоял Харкл, стараясь добиться ответа как можно быстрее, внезапно у волшебника родилось подозрение, что время у него было сильно ограниченно.
- Тот… - повторяла Кэтти-бри снова и снова, пытаясь встряхнуть память. - Джарлаксл?
- "Кто не раскается никак", - напомнил ей Харкл.
- Это не наемник, - сказал Дриззт, потому что он пришел к заключению, что Джарлаксл был не таким злым, как многие другие. - Возможно, Бергиньон Бэнр. Он ненавидел меня еще со времен Академии.
- Думай! Думай! Думай! – кричал Харкл, когда из его кармана поднялся большой сгусток дыма.
- Что ты там жжешь? – потребовала Кэтти-бри, пытаясь повернуть Харкла так, чтобы ей было лучше видно. К ее удивлению и ужасу, ее рука прошла прямо сквозь внезапно ставшую гораздо менее материальной фигуру.
- Не думай об этом! – резко ответил ей Харкл. - Думай, Дриззт До'Урден. Что за враг, кто не раскается никак, терзается в кружащемся Абиссе и ненавидит тебя больше всех? Что за зверя нужно освободить, которого только ты можешь освободить? – голос Харкла, казалось, стал затихать, а его фигура начала таять.
- Я переступил ограничения своего заклятья, - попытался объяснить своим напуганным компаньонам волшебник. - Поэтому, боюсь, я вне игры, отослан… - Внезапно голос Харкла снова стал сильнее. - Что за зверь Дриззт? Что за враг? - А затем он исчез, просто исчез, оставив Кэтти-бри и Дриззта, стоящими и с тупыми взглядами, в маленькой комнате.
Этот последний призыв, когда Харкл исчезал из вида, напомнил Дриззту об одном случае, когда он слышал похожий отдаленный крик.
- Эррту, - бездыханно прошептал дроу. Он качал головой даже когда произносил очевидный ответ, ведь, хотя, объяснения Харкла казались логичными, для Дриззта они не имели смысла, только не в контексте стиха.
- Эррту, - повторила Кэтти-бри. - Этот то уж точно ненавидит тебя больше всех, и скорей всего Ллот знает его или о нем.
Дриззт покачал головой. - Не может быть, ведь я никогда не встречал танар'ри в Мензоберранзане, как объявила слепая провидица.
Кэтти-бри задумалась над этим. - Она никогда не говорила "Мензоберранзан”, - ответила женщина. - Ни разу.
- Ты встретил его дома… – начал перечитывать Дриззт, но слова застряли у него во рту, от внезапного осознания того, что его понимание их значения могло быть и неверным.
Кэтти-бри тоже уловила это. - Ты никогда не называл то место домом, - сказала она. - И мне ты всегда говорил, что твоим первым домом была…
- Долина Ледяного Ветра, - сказал Дриззт.
- И именно там ты встретил Эррту, и сделал его своим врагом, - заключила Кэтти-бри, и в этот момент Харкл Харпелл казался и в самом деле мудрым человеком.
Дриззт содрогнулся, хорошо помня силу и злобность бэйлора. Следопыту доставляла боль даже мысль о том, что Закнафейн был в его лапах.

* * * * *

Предыдущая страница 13 Следующая страница


Путь к Рассвету 14

Харкл Харпелл поднял голову со своего огромного стола и потянулся сильно зевая.
- О да, - сказал он, заметив кучку свитков разбросанных по столу перед ним. - Я же работал над своим заклятьем.
Харкл рассортировал их и изучил повнимательнее.
- Мое новое заклятье! – ликуя, воскликнул он. - Ох, оно наконец-то закончено, "туман судьбы"! О радость, вот счастливый день! - Волшебник вскочил со стула и принялся кружить по комнате, его объемная мантия широко разлеталась. После стольких месяцев изматывающих исследований, его новое заклятье было готово. В мыслях Харкла пронеслись возможности. Возможно, "туман судьбы" отправит его в Калимшан, в приключение с пашой, возможно в Анаурок, великую пустыню, или даже в пустоши Вааса. Да, Харклу бы хотелось отправиться в Вааса и непроходимые Свинцовые Горы.
- Мне нужно будет узнать побольше о Свинцовых Горах, и полностью сконцентрировать сознание на них, когда я буду читать заклятье, - сказал он себе. - Да, да, в этом и состоит фокус. - Похрустев пальцами, волшебник бросился к столу, осторожно распределил, и расположил множество свитков длинного и замысловатого заклятья и положил их в ящик. Затем он вылетел из комнаты в направлении библиотеки Плющевого Поместья, чтобы собрать информацию о Ваасе и соседствующей Дамаре, знаменитым Кровавиковым Землям. Он едва держал равновесие, настолько он был взволнован тем, что, как он считал, будет первым прочтением своего нового заклятья, кульминацией долгих месяцев работы.
Ведь у Харкла не осталось воспоминаний об истинном первом прочтении. Все прошедшие несколько недель вырезались из его памяти так же точно, как из страниц зачарованного дневника, сопровождающего заклятье, которые сейчас снова были чистыми. И, насколько было известно Харклу, Дриззт и Кэтти-бри плавали по побережью Уотердипа, на корабле, охотящемся на пиратов, название которого он не знал.

* * * * *

Дриззт стоял возле Кэтти-бри в ярко украшенной, хотя и без мебели, комнате. Все стены были из отполированного белого камня, кроме изогнутых железных подсвечников на стенах, по одному точно в центре каждой стены. Факелы в них не горели - вернее, горели, но не обычные. Они были сделаны из черного металла, а не из дерева, каждый с хрустальным шаром на вершине. Свет - казалось, что Кэддерли может вызвать свет любого цвета по выбору - исходил из шаров. Сейчас один горел красным, другой желтым, и два зеленым, создавая в комнате своеобразный цвет и глубину, когда некоторые оттенки, казалось, проникали в ровную поверхность отполированных стен, больше чем другие.
Все это некоторое время удерживало внимание дроу, зрелище и в самом деле было впечатляющим, но именно пол больше всего поразил темного эльфа, который за семь десятков лет жизни, видел так много удивительного. Поверхность пола была черной и ровной, как и стены, но большую часть пола занимала мозаика, круг с двойным обрамлением. Пространство между линиями, шириной примерно в фут, занимали загадочные руны. Внутри был выгравирован знак, его кончики в форме звезд касались внутреннего круга. Все эти узоры были врезаны в пол, и наполнены дробленными драгоценными камнями разнообразных цветов. Рядом с рубиновой звездой была изумрудная руна, оба знака были расположены между брильянтовыми линиями внешних кругов.
Дриззт видел похожие комнаты в Мензоберранзане, хотя, конечно же, сделанные не столь потрясающе. Он знал их назначение. Она казалась как-то не на месте в этом добрейшем из зданий, ведь двойной круг и знак использовались для вызова существ из других миров, и, судя по тому, что руны украшавшие края были рунами силы и защиты, вызываемые создания едва ли входили в число созданий добра.
- Мало кому позволяют войти сюда, - объяснил Кэддерли, серьезным голосом. - Только я, Дансия, и брат Шаунтеклир из обитателей библиотеки. Любым гостям, которым необходимы услуги этого места, необходимо пройти строжайший осмотр.
Дриззт понял, что ему только что сделали высочайший комплимент, но это не развеяло множество вопросов, носившихся в его голове.
- Для таких дел есть причины, - продолжил Кэддерли. - Иногда, чтобы посодействовать добру приходиться общаться с порождениями зла.
- Разве вызов танар'ри, или даже младшего демона, само по себе не является темным чародейством? – прямо спросил Дриззт.
- Нет, - ответил Кэддерли. - Только не здесь. Эта комната спланирована идеально и благословлена самим Денейром. Вызванный демон – плененник, и представляет угрозу не больше, чем, если бы тварь оставалась в Абиссе. И, как и во всех вопросах добра и зла, намерение вызова определяет его справедливость. В данном случае мы узнали, что душа, не заслуживающая подобной пытки, попала в руки демона. Освободить эту душу мы сможем лишь разобравшись с демоном. Где и как лучше это сделать?
Это Дриззт мог принять, особенно сейчас, когда ставки были столь высоки и так затрагивали лично его.
- Это Эррту, - уверенно сказал дроу. - Бэйлор.
Кэддерли кивнул, соглашаясь. Когда Дриззт сообщил ему о своих новых подозрениях появившихся благодаря разговору с Харклом Харпеллом, Кэддерли вызвал младшего демона, злобного беса, и отправил его с заданием искать подтверждение подозрений дроу. Сейчас он намеревался вызвать импа обратно и получить от него ответы.
- Брат Шаунтеклир общался со служителем Денейра сегодня, - заметил Кэддерли.
- И ответ? – спросил следопыт, хотя Дриззта несколько удивил прямой способ, выбранный Шаунтеклиром.
- Ни один служитель Денейра не смог бы дать ответ, - тут же ответил Кэддерли, увидев, что мысли дроу потекли не в правильном направлении. - Нет, нет, Шаунтеклир искал информацию о вашем пропавшем друге маге. Не бойтесь, Харкл Харпелл, похоже, вернулся в Лонгседл. Мы можем с ним связаться или даже вернуть его, если хотите.
- Нет! – вырвалось у Дриззта, и он отвернулся, слегка смущенный своей внезапной вспышкой. - Нет, - повторил он потише. - Харкл Харпелл уже и так сделал больше, чем достаточно. Я не стану подвергать его опасности в этом вопросе, который его на самом деле не касается.
Кэддерли кивнул и улыбнулся, понимая причину колебаний Дриззта. - Мне вызывать Друзила, чтобы мы смогли получить ответ? – спросил он, хотя и не стал ждать ответа. Направив к каждому из бра по слову, Кэддерли придал свету в комнате бархатисто-фиолетовый оттенок. Следующим напевом он заставил мрачно светиться узоры на полу.
Дриззт задержал дыхание, никогда не чувствуя себя комфортно в разгаре подобного ритуала. Он едва слушал, как Кэддерли начал мягко, ритмично напевать, вместо этого сосредоточился на сияющих рунах, сконцентрировался на своих подозрениях и на возможностях, которые могло предложить будущее.
Несколько минут спустя в центре кругов раздался острый шипящий звук, а затем мгновенье темноты, как производное планов разлетелось на куски. Острый хруст прекратил все, шипение и разрыв, оставив сидящим на полу, плюющегося и извергающего проклятья выглядевшего злым импа с крыльями как у летучих мышей и мордой собаки.
- Ну, привет мой дорогой Друзил, - бодро сказал Кэддерли, что, конечно же, заставило злобного импа, неохотного ставшего слугой, роптать еще больше. Друзил вскочил на ноги, его маленькие рожки едва достигали колена Дриззта, и сложил за спиной свои кожаные крылья.
- Я хотел познакомить тебя с моим другом, - небрежно сказал Кэддерли. - Я еще не решил, станет он или нет рубить тебя на мелкие кусочки этими его прекрасными клинками.
Злобный взгляд черных глаз Друзила замкнулся на лиловых глазах Дриззта. - Дриззт До'Урден, - сплюнул имп. - Предатель Паучьей Королевы.
- О, прекрасно, - сказал Кэддерли, и по его тону, имп понял, что, признав то, что он узнал дроу, он невольно выдал немного информации. - Ты знаешь его, значит, ты говорил с демоном, который знает правду.
- Ты требовал один особый ответ, только один, - проскрипел имп. - А в обмен обещал год покоя от тебя!
- Обещал, - признал Кэддерли. - Так у тебя есть мой ответ?
- Мне жаль тебя, глупый дроу, - сказал Друзил, пристально смотря на Дриззта. - Я жалею тебя и смеюсь над тобой. Глупый дроу. Теперь ты мало волнуешь Паучью Королеву, потому что она отдала твою жизнь в награду тому, кто помог ей во время Эпохи Бед.
Дриззт убрал взгляд с Друзила, чтобы взглянуть на Кэддерли, пожилой жрец стоял абсолютно спокойно и собранно.
- Мне жаль любого, вызвавшего ярость бэйлора, - продолжил Друзил, снова злобно усмехнувшись.
Кэддерли понял, что отношение Друзила было болезненно для Дриззта, который находился под таким сильным давлением всего этого. - Имя бэйлора! – потребовал жрец.
- Эррту! – гавкнул Друзил. Запомни его хорошенько, Дриззт До'Урден!
В лиловых глазах Дриззта загорелись огни, пламя которых Друзил не мог вынести.
Увидев их, имп обратил свой злобный взор на Кэддерли. Год покоя, ты обещал, - проскрипел он.
- Годы измеряются разными способами, - прорычал Кэддерли в ответ.
- Что за надувательство… - начал говорить Друзил, но Кэддерли схлопнул руки, произнеся лишь слово, и две темные линии, разрыв в ткани планов, появились, по одной с каждой стороны импа, и соединились столь быстро, сколь быстро схлопнул руки Кэддерли. Друзил исчез, сопровождаемый рокотом грома и клубом дыма.
Кэддерли тут же сделал свет в комнате поярче, и некоторое время молчал, оценивая Дриззта, который стоял, опустив голову, переваривая информацию.
- Тебе срочно нужно уничтожить этого, - после паузы сказал дроу.
Кэддерли широко улыбнулся. - Это не так просто сделать, - признался он. - Друзил – олицетворение зла, скорее его тип, чем материальное создание. Я могу разорвать на части его материальное тело, но это просто отсылает его в Абисс. Только там, в его дымном доме, я мог бы действительно уничтожить Друзила, а у меня нет особого желания посещать Абисс! - Кэддерли пожал плечами, как будто на самом деле это имело мало значения. - Друзил достаточно безобиден, - объяснил жрец, - потому что я знаю его, знаю все о нем, знаю, где его найти, и знаю, как сделать его несчастную жизнь еще несчастнее, если появится необходимость.
- И теперь мы знаем, что это и в самом деле Эррту, - сказал Дриззт.
- Бэйлор, - ответил Кэддерли. - Могущественный враг.
- Враг в Абиссе, - сказал Дриззт. - Месте, куда мне тоже не хочется когда-либо идти.
- Нам все еще нужны ответы, - напомнил Кэддерли. - Ответы, которые Друзил не сможет предоставить.
- Тогда кто?
- Ты знаешь, - тихо ответил Кэддерли.
Дриззт знал, но мысль о том, чтобы вызвать демона Эррту, была Дриззту очень не по душе.
- Круг удержит бэйлора, - заверил его Кэддерли. - Тебе не обязательно быть здесь, когда я буду взывать к Эррту.
Дриззт отмахнулся от предложения, прежде чем Кэддерли даже закончил предложение. Он будет там и встретит лицом к лицу того, кто его сильно ненавидит и кто, судя по всему, держал в плену его друга.
Дриззт глубоко вздохнул. - Я полагаю, что пленник, о котором говорила карга – Закнафейн, мой отец, поверил он свои мысли жрецу, ведь он понял, что полностью доверяет Кэддерли. - Я еще не вполне уверен в своем мнении на этот счет.
- Наверняка тебя мучает мысль о том, что твой отец находится в таких нечестивых руках, - ответил Кэддерли. - И наверняка тебя взволновало то, что ты снова сможешь увидеть Закнафейна.
Дриззт кивнул. - Более того, - сказал он.
- Тебя терзают противоречия? – спросил Кэддерли, и Дриззт, пойманный врасплох прямым вопросом, резко вскинул голову и внимательно посмотрел на пожилого жреца. - Ты запер в себе эту часть своей жизни, Дриззт До'Урден? А теперь боишься, что она снова может раскрыться?
Дриззт не колеблясь, покачал головой, но это был неубедительный жест. Он взял долгую паузу, затем глубоко вздохнул. - Я разочарован, - признался дроу. - В себе, в своей эгоистичности. Я хочу снова увидеть Закнафейна, быть рядом с ним, учиться у него и слушать его слова. - Дриззт посмотрел на Кэддерли, его лицо выражало истинное спокойствие. - Но я помню, как я видел его в последний раз, - сказал он и потом рассказал Кэддерли об их последней встрече.
Труп Закнафейна был оживлен матроной Мэлис, матерью Дриззта, затем в него вселили душу мертвого дроу. Ограниченный службой злой Мэлис, действовавший как убийца, Закнафейн тогда вышел в Подземье в поисках Дриззта. В критический момент, истинный Закнафейн на скоротечный момент, прорвался сквозь волю злой матроны матери, снова засиял и говорил с любимым сыном. В этот победный момент дух Закнафейна объявил свой покой, и Закнафейн уничтожил свой собственный оживленный труп, освободив Дриззта и освободив себя из когтей злобной Мэлис До'Урден.
- Когда я услышал слова слепой ведьмы и провел некоторое время, обдумывая их, мне стало действительно печально, - закончил Дриззт. - Я полагал, что Закнафейн теперь был свободен от них, свободен от Ллот и всего зла, и находиться в месте справедливо награжденный, потому что правда всегда была в его душе.
Кэддерли положил руку на плечо Дриззта.
- Думать, что они снова захватили его…
- Но дело может быть и не в этом, - сказал Кэддерли. - А если это правда, тогда надежда не потеряна. Твоему отцу нужна твоя помощь.
Дриззт закрыл рот и кивнул. - И помощь Кэтти-бри, - ответил он. - Она будет здесь, когда мы будем вызывать Эррту.

Глава 15
Воплощение тьмы

Его дымящаяся туша почти заполнила круг. Его огромные кожаные крылья не могли расправиться полностью, иначе они перешли бы границу, которую не мог перейти демон. Эррту скребся о камень и издал гортанный рык, откинул свою огромную уродливую голову и бешено рассмеялся. Затем бэйлор внезапно успокоился и посмотрел вперед, погрузив свои полные знаний глаза во взгляд Дриззта До'Урдена.
Много лет прошло с тех пор, как Дриззт смотрел на могучего Эррту, но следопыт, несомненно, узнал демона. Его лицо было помесью собачки и обезьяны, а его глаза, огромные глаза, представляли собой черные ямы зла, иногда они расширялись от гнева и наливались огнем, иногда сужались, косясь, склонялись, обещая адские пытки насыщенным взглядом из-за суженных глаз. Да, Дриззт хорошо помнил Эррту, помнил их отчаянную схватку на краю Горы Кельвина столько лет назад.
Сабля следопыта, та, что он забрал из пещеры белого дракона, казалось, тоже помнила демона, Дриззт почувствовал, как тот взывает к нему, побуждая того вытащить его и нанести удар бэйлору, чтобы он снова смог накормиться яростным сердцем Эррту. Это лезвие выковали, чтобы сражаться с огненными созданиями, и оно, казалось, особенно любило дымящуюся плоть демонов.
Кэтти-бри никогда не видела подобной твари, воплощение тьмы, материализованное зло, самое нечестивое из нечестивых созданий. Ей хотелось поднять Тулмарил и запустить стрелу в уродливое лицо твари, и все же она боялась сделать это – натравить на них Эррту девушка, конечно же, не желала.
Эррту продолжал смеяться, затем с ужасающей скоростью, великий демон набросился на Дриззта своим кнутом с множеством голов. Оружие резко полетело вперед, затем остановилось прямо в воздухе, как будто оно врезалось в стенку, и в самом деле, оно врезалось.
- Ты не можешь посылать свое оружие, свою плоть, свою магию сквозь барьер, Эррту, - спокойно сказал Кэддерли – казалось, пожилой жрец ни в малейшей степени не был потрясен истинным танар'ри.
Глаза Эррту злобно сузились, когда бэйлор опустил взгляд на Кэддерли, зная, что это тот жрец, который посмел вызвать бэйлора. Снова раздался этот громыхающий хохот, и из под когтистых ног бэйлора поднялся огонь, горевший бело и жарко, поднявшийся так высоко, что он почти закрывал спутникам вид бэйлора. Трое друзей прищурились от сильного жгущего жара. Наконец Кэтти-бри отступила, выкрикнув предупреждение, Дриззт откликнулся на ее крик и подошел к ней. Но Кэддерли остался на месте, невозмутимо стоя, уверенный, что круг, с выгравированными на нем рунами остановит огни. Пот струился по его лицу, капельки которого падали с носа.
- Прекратить! – перекричал треск Кэддерли. Затем он произнес ряд слов на языке, который раньше не слышали ни Дриззт, ни Кэтти-бри, таинственная проницательная фраза, закончившаяся именем Эррту.
Бэйлор зарычал от боли, и стены огня испарились.
- Я запомню тебя старик, - пообещал великий бэйлор. - Когда снова буду ходить по плану, который является твоим миром.
- Навести меня, - ровным голосом ответил Кэддерли. - Я с удовольствием втопчу тебя в грязь, к которой ты и принадлежишь.
Эррту больше ничего не сказал, лишь прорычал и снова обратил взгляд на отступника дроу, столь ненавистного Дриззта До'Урдена.
- Он у меня, дроу, - поддразнил демон. - В Абиссе.
- Кто? – потребовал Дриззт, но вместо ответа бэйлор снова безумно рассмеялся.
- Кто у тебя есть, Эррту? – прямо спросил Кэддерли.
- Я не обязан отвечать ни на какие вопросы, - напомнил бэйлор жрецу. - Он у меня, это вы знаете, и ты можешь получить его лишь одним путем - прервав мое изгнание. Я прихвачу его с собой на эту, твою землю Дриззт До'Урден, и если ты хочешь получить его, то ты должен прийти и забрать его!
- Я должен поговорить с Закнафейном! – прокричал Дриззт, его рука отправилась к эфесу его голодной сабли. Эррту дразнил его, смеялся над ним, тщательнейшим образом наслаждаясь зрелищем расстроенного Дриззта. Это было лишь начало пыток дроу.
- Освободи меня! – прорычал демон, заглушив все вопросы. - Освободи меня сейчас же! Каждый день – вечность мучений для моего пленника, твоего любимого па… – внезапно остановился Эррту, позволив дразнящему слову повиснуть в воздухе. Бэйлор покачал пальцем перед Кэддерли. - Жулики! – воскликнул Эррту, изображая ужас. - Я чуть не ответил на вопрос, а это делать я не обязан.
Кэддерли взглянул на Дриззта, понимая затруднительное положение следопыта. Жрец знал, что Дриззт добровольно прыгнет в круг и сразится с Эррту здесь и сейчас ради своего потерянного отца, или друга, или любого доброго человека, но, освобождение демона, казалось благородному дроу опасным актом отчаяния, эгоистичным действием, ради его отца, способным подвергнуть опасности многих других.
- Освободи меня! – прорычал бэйлор, его громыхающий голос эхом носился по комнате.
Внезапно Дриззт расслабился. - Я не могу этого сделать, нечестивая тварь, - тихо сказал он, покачивая головой, казалось, с каждой проходящей секундой он набирался уверенности в своем решении.
- Ты дурак! – прорычал Эррту. - Я сдеру кожу с его костей! Я съем его пальцы! И я буду поддерживать в нем жизнь, обещаю, жизнь и сознание, пока он будет проходить через все это, и перед каждой пыткой буду говорить ему, что ты отказался помочь ему, что ты причина того, на что он обречен!
Дриззт отвернулся, уже не расслабленный, тяжело и зло хватая воздух ртом. Но он знал правду о Закнафейне, понимал сердце своего отца и знал, что мастер оружия не пожелал бы, чтобы Дриззт освободил Эррту, какова бы не была цена.
Кэтти-бри взяла Дриззта за руку, Кэддерли сделал тоже самое.
- Я не стану говорить тебе что делать, добрый дроу, - предложил пожилой жрец, - но если в плену у демона душа, не заслуживающая подобной судьбы, то это наша обязанность спасти…
- Но какой ценой? – отчаянно сказал Дриззт. - Какой ценой для мира?
Эррту снова дико рассмеялся. Кэддерли повернулся, утихомирить демона, но Эррту заговорил первым. - Ты знаешь, жрец, - обвинил его демон. - Ты знаешь!
- Что эта мерзкая тварь имеет в виду? – спросила Кэтти-бри.
- Скажи им, - предложил Эррту Кэддерли, который в первый раз, казалось, почувствовал себя неловко.
Кэддерли посмотрел на Дриззта и Кэтти-бри и покачал головой.
- Тогда я сам скажу им! – выкрикнул Эррту, жуткий горластый голос бэйлора снова эхом пронесся по каменной комнате, доставляя боль их ушам.
- Ты исчезнешь! – обьявил Кэддерли, и начал напевать. Внезапно Эррту резко и яростно дернулся, затем стал казаться меньше, казалось, что он проваливается в самого себя.
- Теперь я свободен! – заявил демон.
- Подожди, - приказал Кэддерли Дриззт, и жрец подчинился.
- Я отправлюсь туда, куда захочу глупый Дриззт До'Урден! По твоей воле я коснулся земли Первичного Материального Плана, и, таким образом, мое изгнание подошло к концу. Я могу прийти на зов любого!
Кэддерли снова начал напев, на этот раз более настойчиво, и Эррту начал таять.
- Приди ко мне Дриззт До'Урден, - манил теперь отдаленный голос бэйлора. - Если хочешь снова увидеть его. Я не буду бегать за тобой.
Затем демон исчез, оставив трех вымотанных товарищей в пустой комнате. Больше всех был утомлен Дриззт, опрокинувшийся на стену, и остальным казалось, что лишь крепкая стена удерживала утомленного следопыта на ногах.
- Ты не знал, - резонно заметила Кэтти-бри, понимая, какая вина сейчас давила на плечи ее друга. Она посмотрела на пожилого жреца, которого, казалось, едва заботило открытие.
- Это правда? – спросил Кэддерли Дриззт.
- Уверенным быть нельзя, - ответил жрец. - Но я полагаю, что наш вызов Эррту на Первичный Материальный План мог и в самом деле прекратить изгнание бэйлора.
- И ты знал это с самого начала, - сказала Кэтти-бри обвиняющими тонами.
- Я подозревал, - признался Кэддерли.
- Тогда почему ты позволил мне вызвать чудовище? – спросил Дриззт, полностью ошарашенный. Он никогда бы не представил себе, что Кэддерли прекратит изгнание столь злобного монстра. Но когда он сейчас взглянул на пожилого жреца, Дриззту показалось, что это ни в малейшей степени не волнует Кэддерли.
- Демон, как и во всех случаях с подобными обитателями, может попасть на Первичный Материальный План только с помощью жреца или волшебника, - объяснил Кэддерли. - Любой из них, кто пожелает вызвать подобного зверя, легко найдет многих, ожидающих его зов, даже других бэйлоров. Освобождение Эррту, если Эррту и в самом деле свободен, не вызовет особых изменений.
В этом контексте, Дриззт и Кэтти-бри начали понимать. Те, кто желал вызвать себе в услужение демона, не обнаружит недостатка в них; Абисс был полон могущественных обитателей, всегда готовых прийти и нести разрушения смертным.
- То, чего я боюсь, - признался Кэддерли, - это того, что именно этот демон ненавидит тебя сильнее всех, Дриззт. Он может, не смотря на свои последние слова, искать встречи с тобой, если вернется в наш мир.
- Или я буду искать встречи с Эррту, - ровно, бесстрашно ответил Дриззт, и это вызвало на губах Кэддерли улыбку. Именно этот ответ он и надеялся услышать от храброго дроу. Кэддерли знал - это был могучий воин, вступивший в бой ради добра. У жреца была огромная вера в то, что если эта битва и произойдет, то Дриззт и его друзья победят, и мучения отца дроу закончатся.

* * * * *

Позже в этот день в Храме Парящего Духа появились Уэйллан Миканти и Данкин Толлмаст, они обнаружили капитана Дюдермонта снаружи, отдыхающего в тени дерева и кормящего белую белку странными орешками.
- Персиваль, - объяснил им Дюдермонт, вытянув руку к белке. Как только Персиваль схватил угощение, Дюдермонт указал им на Пикела Боулдершоулдера, как всегда усердно работающего, ухаживая за своими множественными садиками. - Вон Пикел мне сказал, что Персиваль личный друг Кэддерли.
Уэйллан и Данкин обменялись сомневающимися взглядами, ни у одного из них не было ни малейшего понятия о том, о чем говорил Дюдермонт.
- Это не важно, - заметил капитан, поднимаясь на ноги и смахивая с брюк веточки. - Какие у вас новости о "Морской Фее?”
- Ремонт идет полным ходом, - ответил Уэйллан. - Многие рыбаки Каррадуна присоединились, чтобы помочь. Они даже отыскали подходящее для замены мачты дерево.
- Дружелюбный народец, эти каррадунцы, - вставил Данкин.
Дюдермонт посмотрел на Данкина оценивающим взглядом, довольный переменами, незаметно произошедшими в нем. Это уже был не тот угрюмый и коварный эмиссар, который впервые ступил на "Морскую Фею" от имени лорда Тарнхила Эмбуирхана в поисках Дриззта До'Урдена. По словам Уэйллана он был прекрасным моряком и отличным товарищем, и Дюдермонт планировал предложить ему постоянное место в команде, на борту "Морской Феи", как только они найдут способ доставить корабль туда, где ему самое место, в Море Мечей.
- Робиллард в Каррадуне, - неожиданно сказал Уэйллан, застав Дюдермонта врасплох, хотя Дюдермонт никогда и не сомневался в том, что волшебник пережил тот шторм и в том, что он впоследствии найдет их. - Или был там. Возможно, он уже отправился обратно в Уотердип. Он говорит, что сможет отправить нас на наше место.
- Но это обойдется нам недешево, - добавил Данкин. - Ведь магу понадобится помощь его братства, а по признанию Робилларда, это весьма жадный люд.
Дюдермонта это особо не волновало. Лорды Уотердипа скорей всего возместят любые расходы. Капитан заметил, что Данкин использовал слово “нам”, и это доставило ему немалое удовольствие.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Робиллард сказал, что у него уйдет некоторое время, на то чтобы организовать все это, - закончил Уэйллан. - Но в любом случае "Морскую Фею" починят не раньше чем через две недели, и, учитывая оказываемую помощь, здесь ее будет легче починить, чем Уотердипе.
Дюдермонт только кивнул. В этот момент прискакал Пикел, похитив внимание Уэйллана и Данкина. Дюдермонт не возражал. Подробности возвращения "Морской Феи" еще прояснятся, в этом он не сомневался. Робиллард был сведущим и верным волшебником. Но в ближайшем будущем капитана заботило лишь расхождение путей, ведь двое его друзей, (трое, считая Гвенвивар) вряд ли отправятся с кораблем, а если и отправятся, то едва ли останутся на нем на долго.

Глава 16
Приманка

- Долина Ледяного Ветра, - сказал Дриззт, прежде чем трое даже успели выйти из комнаты вызова.
Кэддерли выглядел удивленным, но как только Кэтти-бри услышала слова, она поняла, о чем говорил Дриззт, и согласилась с его доводами. - Ты думаешь, что демон станет искать Осколок Кристалла, - объяснила она, в большей степени ради Кэддерли, чем из-за нужды удостовериться.
- Если Эррту вернется в наш мир, тогда он точно отправиться за артефактом, - ответил Дриззт.
Кэддерли ничего не знал об осколке кристалла, на который они ссылались, но понял, что они напали на след чего-то важного. - Ты уверен в этом? – спросил он Дриззта.
Дроу кивнул. - Моя первая встреча с Эррту прошла на ометаемой ветрами горе около Хребта Мира, в месте под названием Гора Кельвина, в Долине Ледяного Ветра, - объяснил он. - Демон пришел на зов волшебника, обладателя Креншинибона, осколка кристалла, самого могущественного темного артефакта.
- И где этот артефакт? – спросил Кэддерли, внезапно ставший весьма озабоченным. У жреца был некоторый опыт в обращении с артефактами зла, он однажды поставил свою жизнь и жизнь тех, кого он любил, под угрозу, ради уничтожения похожего предмета.
- Погребен, - ответила Кэтти-бри. - Погребен под горой снега и камня, сошедшей с Горы Кельвина лавиной. - Пока она говорила, она в большей степени смотрела на Дриззта чем на жреца, и выражение ее лица выдавало сомнение в доводах дроу.
- Этот предмет разумен, - напомнил ей следопыт. - Злостный инструмент, который не потерпит подобного одиночества. Если Эррту вернется в наш мир, он отправится в Долину Ледяного Ветра в поисках Креншинибона, и если он приблизится к этой вещице, она начнет взывать к нему.
Кэддерли согласился. - Вы должный уничтожить осколок кристалла, - сказал он столь решительно, что сильно удивил их. - Это важнее всего.
Дриззт не был уверен в том, что он согласен с такой расстановкой приоритетов, только не тогда, когда его отец, очевидно, находится в плену у бэйлора. Но был согласен с тем, что мир станет лучше без таких вещей, как Креншинибон.
- Но как уничтожить столь могущественный артефакт? – осмелился спросить следопыт.
- Я не знаю. Каждый артефакт уничтожается своим, особенным путем, - ответил Кэддерли. - Несколько лет назад, когда я был молод, мой бог потребовал уничтожить Геаруфу, разумную и злобную вещь. Мне пришлось искать… потребовать помощи великого красного дракона.
- Несколько лет назад, когда я был молод, - шепотом повторила Кэтти-бри так, что никто из остальных не мог ее услышать.
- Таким образом, я поручаю вам найти и уничтожить Креншинибон, этот артефакт, который вы называете осколком кристалла.
- У меня драконов среди знакомых нет, - сухо заметила Кэтти-бри.
Дриззт вообще-то знал еще об одном красном, но он промолчал, особо не желая встречаться с огромным змеем, по имени Гефест, надеясь, что Кэддерли предложит альтернативу.
- Когда Эррту будет повержен, а предмет будет у вас, принесите его ко мне, - сказал Кэддерли. - Вместе, под руководством Денейра, мы выясним, как можно уничтожить осколок кристалла.
- Тебя послушать, так это так легко сделать, - добавила Кэтти-бри, и снова, в ее голосе слышался сдержанный сарказм.
- Едва ли, - сказал Кэддерли. - Но я твердо придерживаюсь своей веры. Тебя удовлетворит, если я скажу "если" вместо "когда"?”
- Я понимаю, - ответила Кэтти-бри.
Кэддерли широко улыбнулся и положил руку на крепкие плечи девушки. Кэтти-бри даже не попыталась уклониться от объятия, поняв, что ей действительно нравился жрец. Ничто в Кэддерли не заставляло ее чувствовать себя неудобно, кроме, пожалуй, небрежности, с которой Кэддерли обращался с такими силами как Эррту и осколок кристалла. Вот это самоуверенность!
- Мы не сможем вытащить осколок кристалла из под завала, - заметила Дриззту Кэтти-бри.
- Скорее всего, он сам найдет свой путь наружу, - сказал Кэддерли. -Возможно, уже нашел.
- Или ему поможет Эррту, - сказал Дриззт.
- Так нам что, отправиться в Долину Ледяного Ветра и ждать? – фыркнула Кэтти-бри, внезапно осознав всю сложность задачи, лежавшей перед ними. - Ты хочешь сидеть на месте и работать стражниками? И сколько же веков?
Дриззта тоже не радовала подобная перспектива, но ответственность казалась ему очевидной, теперь, когда Эррту, похоже, был свободен. Мысль о встрече с Закнафейном заставила бы дроу, даже если бы это означало века работы.
- Мы примем это так, как, то, предложат судьбы, - сказал Дриззт Кэтти-бри. - У нас впереди длинная дорога, и, да, возможно долгое ожидание после.
- В Лускане есть церковь Денейра, - вмешался Кэддерли. - Это рядом с местом, которое называется Долина Ледяного Ветра, не так ли?
- Самый ближний к ней город, к югу от гор, - ответил Дриззт.
- Я могу доставить вас туда, - сказал Кэддерли. - Вместе, мы трое можем пройти по ветру в Лускан.
Дриззт обдумал перспективы. Была почти середина лета и многие торговцы будут направляться через Лускан в направлении Десяти Городов, чтобы выменивать ценные украшения из головной кости форели. Если Кэддерли сможет быстро доставить их в Лускан, у них не будет проблем с тем, чтобы присоединиться к каравану в Долину Ледяного Ветра.
Лишь тогда Дриззт вспомнил еще одно препятствие. - А как же наши друзья?
Кэтти-бри и Кэддерли посмотрели друг на друга. От волнения они оба почти забыли о Дюдермонте и застрявшей в озере "Морской Фее".
- Я не могу взять так много людей, - признался Кэддерли. - И уж точно, я не могу взять корабль!
Дриззт обдумывал это несколько мгновений. - Но мы должны идти, - сказал он Кэтти-бри.
- Я думаю, что Дюдермонту понравиться плавать по озеру, - саркастически парировала Кэтти-бри. - Рядом нет пиратов, а если он широко раскроет паруса "Морской Феи", то он окажется в ближайшем лесу в миле от берега!
Казалось, Дриззт уменьшился под весом ее честных слов. - Давай пойдем, поищем капитана, - ответил он. - Возможно, мы вернем Харкла Харпелла. Ведь это он засунул "Морскую Фею" в озеро Импреск, так пускай и вытаскивает ее обратно!
Кэтти-бри что-то шепотом пробормотала, слишком тихо, что бы Дриззт смог разобрать слова. Но он знал, что она думала о Харкле, и с готовностью мог себе их представить.
Трое нашли Дюдермонта, Уэйллана и Данкина сидящими рядом с Иваном и Пикелом вдоль аллеи шедшей от дверей Храма Парящего Духа. Дюдермонт рассказал им новости о Робилларде, и о плане доставить их на законное место, что стало для Дриззта и Кэтти-Бри огромным облегчением. Оба посмотрели друг на друга, и Дюдермонт знал их достаточно хорошо, что бы понять суть того, что происходило.
- Вы покидаете нас, - заключил он. - Вы не можете ждать две или три недели, которые уйдут у Робилларда на то, чтобы организовать наше возвращение.
- Кэддерли может доставить нас в Лускан, - ответил Дриззт. - Меньше чем через две недели, я надеюсь быть в Десяти Городах.
Новости тяжелым бременем легли на бывший раньше легким разговор. Даже Пикел, который едва понимал, о чем говорили остальные, издал длинное жалкое, - “Ооооо”.
Дюдермонт пытался найти выход из этого положения, но ему пришлось признать неизбежное. Его место было на "Морской Фее", и, судя по тому, что было на кону, у Дриззта и Кэтти-бри тоже не было выбора, кроме как следовать словам слепой провидицы. Кроме того, Дюдермонт не упустил из вида выражение их лиц, когда Иван сообщил им, что Бруенор Батлхаммер покинул Мифрил Холл. Дриззт сказал, что он собирался обратно к Десяти Городам, в Долину Ледяного Ветра, а именно туда, скорей всего, ушел Бруенор.
- Возможно, если мы доберемся до побережья мечей до того, как погода повернется к зиме, я направлю "Морскую Фею" по изгибу реки в Море Движущегося Льда, - сказал Дюдермонт, прощаясь с друзьями - своим путем мне бы хотелось посетить Долину Ледяного Ветра.
“Мой дом”, - торжественно сказал Дриззт.
Кэтти-бри кивнула и Дриззту и Дюдермонту. Она всегда чувствовала себя неловко, когда прощалась, а это был именно такой случай.
Пора было отправляться домой.

Глава 17
Чувство власти

Стампет Рэйкингкло пробиралась сквозь снег, посреди склона Горы Кельвина. Дварфа знала, что ее маршрут был рискованным, ведь сейчас был разгар сезона таянья льдов, а гора была не настолько высока, чтобы ее температура оставалась ниже точки замерзания. Дварфа чувствовала талую воду, просачивавшуюся сквозь ее толстые кожаные сапоги, и она не раз слышала предательский грохот падающего снега.
Упрямая дварфа продолжала бороздить дорогу, увлеченная возможной опасностью. Весь этот склон мог обрушиться, лавины были обычным явлением на горе Кельвина, где снег таял быстро. В этот момент Стампет чувствовала себя настоящим приключенцем, бросающим вызов земле, по которой, как она полагала, многие годы не ступала ничья нога. Она мало знала об истории местности, ведь она пришла в Мифрил Холл вместе с Дагной и тысячами пришедших из цитадели Адбар, а там она была слишком занята работой в шахтах, чтобы обращать внимание на истории, которые рассказывали о Долине Ледяного Ветра члены клана Батлхаммер.
Стампет не знала историю самой известной лавины на этой самой горе. Она не знала, что здесь происходила последняя битва между Дриззтом и Акаром Кесселом, пока земля не ушла из под них, похоронив Кессела.
Стампет остановилась и залезла в карман, достав немного свиного жира. Она пробормотала небольшое заклятье и коснулась сала сморщенными губами, запуская действие заклятья помогающего ей оградиться от холода. Там, внизу, лето уверенно вступало в свои права, но здесь ветер все еще был холодным, и дварфа замерзла и промокла с головы до ног. Закончив, она услышала еще один грохот и посмотрела на вершину горы, все еще находившуюся в двухстах футов от нее. Впервые она стала гадать, сможет ли она на самом деле туда добраться.
Гора Кельвина, конечно же, не входила число больших гор. Если бы она была рядом с Адбаром, местом, где Стампет родилась, или рядом с Мифрил Холлом, ее вообще бы не стали называть горой. Это была лишь куча горной породы, каменная глыба высотой в тысячу футов. Но здесь, на ровной тундре, она казалась горой, а Стампет Рэйкингло была дварфом, считавшим, что главное предназначение любой горы – это захватывающий подъем на нее. Она знала, что могла бы и подождать до позднего лета, когда на Горе Кельвина осталось бы мало снега, а почва была бы более податливой, но дварфа никогда не была известна своим терпением. В любом случае, взобраться на гору без опасного, сдвигающегося снега, было бы не так вызывающе.
- Только не смей скатываться подо мной, - сказала Стампет горе. - Не смей уронить меня обратно вниз.
Она произнесла это слишком громко, и, как будто в ответ, по горе пронесся невообразимый рокот. Внезапно Стампет заскользила в обратном направлении.
- Черт тебя побери! – выругалась она, хватая свою длиннющую палку и ища, за что бы зацепиться. Она потеряла равновесие и повалилась назад, но, сохранила достаточную маневренность, чтобы уклониться от выступающего камня и крепко зацепиться за него своей палкой. Ее мышцы напряглись, когда снег сходил вниз мимо нее, но он был не слишком глубок, да и сходил не очень быстро.
Мгновенье спустя все снова затихло, не считая отдаленных отзвуков, и Стампет выбралась из огромного снежного навала, в который она и поддерживающий ее камень превратились.
В этот момент она заметила любопытный осколок льда, лежавший, на ставшей теперь голой земле. Выбравшись из снежного навала, она не предала особого значения предмету странной формы. Она подошла к пятнышку голой земли и отряхнулась как можно тщательнее, чтобы снег не растаял на ней и не намочил еще больше ее и так уже промокшую одежду.
Ее глаза все продолжали возвращаться к кристаллу. Он не казался необыкновенным, всего лишь обычный кусок льда. И все же у дварфы возникло четкое ощущение того, что в нем крылось что-то большее.
Несколько мгновений Стампет удавалось отгонять неразумные порывы и сконцентрироваться на подготовке к продолжению подъема.
Кусок кристалла продолжат взывать к ней, действуя за гранью ее сознания, маня ее подобрать его.
Прежде чем она успела осознать, что делает, она держала предмет в руке. Не лед, тут же поняла она, потому что на ощупь он был теплым, теплым, и каким-то образом ободряющим. Она подняла его к свету. Он оказался сосулькой с квадратными сторонами, едва достигавшей фута в длине. Стампет остановилась и сняла свои перчатки.
- Кристалл, - уверенно пробормотала она, потому что теплый предмет на ощупь не был скользким, как лед. Стампет закрыла глаза, сосредоточившись на своих осязательных ощущениях, пытаясь почувствовать действительную температуру предмета.
- Мое заклятье, - прошептала дварфа, думая, что она разгадала загадку. Она снова пропела заклятье, развеивая магию, которую она привела в действие, чтобы отогнать холод.
И все же осколок кристалла был теплым на ощупь. Стампет потерла руки об его край, и его тепло дошло даже до ее мокрых пальцев ног.
Дварфа почесала волоски на своем подбородке и посмотрела вокруг, чтобы увидеть, не переместилось ли еще что-нибудь во время небольшой лавины. Теперь она ясно мыслила, пытаясь найти объяснение этой неожиданной загадке. Но она видела лишь белое, серое и коричневое, ничем не примечательное покрывало, которым и являлась Гора Кельвина. Это не удерживало ее подозрения. Она снова подняла кусок кристалла в воздух, наблюдая за тем, как внутри него играли лучи солнца.
- Волшебный оберег от холода, - сказала она вслух. - Тебя притащил торговец во время путешествия в долину, - сделала она вывод. - Возможно, он здесь искал како-то сокровище, или просто поднялся сюда, чтобы получше осмотреть окрестности, думая, что ты защитишь его. И от холода ты защитил, - уверенно заключила она, - но не от снегопада, похоронившего его!
Вот, она в этом разобралась. Стампет чувствовала, что ей и впрямь повезло найти столь полезный предмет в голой пустоши, которой и являлась Гора Кельвина. Она посмотрела на юг, где в сером тумане маячили вечно покрытые снегом высокие вершины Мирового Хребта. Внезапно жрица дварфов подумала о том, куда она сможет добраться с помощью этого с помощью кристального осколка. С такой защитой, какую гору она не сможет покорить? Она за одно путешествие смогла бы забраться на них все, и тогда, все дварфы будут преклоняться перед ней!
Креншинибон, осколок кристалла, разумный и коварный артефакт уже начал действовать, тонко передавая Стампет обещания исполнения ее самых глубоких желаний. Креншинибон понял, что эта хозяйка, была не только дварфой, но и жрицей, и этим обстоятельством он был не доволен. Дварфы были упрямым и непростым народцем, к тому же обладавшим сопротивлением к магии. Но все же, самый темный из артефактов был рад выбраться из снега, рад тому, что кто-то вернулся на Гору Кельвина и теперь уносил его оттуда.
Кристальный осколок вернулся в мир живых, вернулся туда, где он снова мог сеять разрушение.

* * * * *

Он крался по туннелям, измеряя свои шаги ритмичным звоном молотов дварфов. Размеры тесного прохода были не слишком удобны, не для того кто привык видеть звезды вместо потолка, и высокому Киерстааду иногда приходилось вставать на колени, чтобы пройти через низкие арки.
Услышав шаги, он замер у угла и выпрямившись, прижался к стене как можно плотнее. Он был безоружен, но здесь, в шахтах дварфов ему будут не рады, особенно после неприятной встречи Бруенора с Берктгаром. Отец Киерстаада, Ревджак, лучше умел общаться с дварфом, он-то приветствовал возвращение Бруенора, но напряжение было очевидно даже во время их встречи. Берктгар и его последователи оказывали на Ревджака огромное давление, что бы окончательно вернуться к древним путям неверия никому, кроме членов племени. Ревджак был достаточно мудр, чтобы понять, что если он будет бороться с Берктгаром слишком безрассудно, он может вообще потерять контроль над племенем.
Киерстаад тоже понимал это и испытывал смешанные чувства. Он оставался верным отцу и считал, что дварфы были друзьями, но доводы Берктгара были убедительными. Древние пути – охота по всей тундре, молитвы духам тех животных, жизнь которых отнималась - вносили свежую струю в жизнь юноши, который провел последние несколько лет своей жизни общаясь с алчными торговцами или сражаясь с темными эльфами.
Приближающиеся дварфы свернули на перекрестке, так и не заметив Киерстаада, и варвару стало легче дышать. Он на мгновенье замер, что бы прийти в себя, вспоминая, какие туннели он миновал, и где, как он полагал, могли быть покои вождя. Сегодня многих дварфов не было в шахтах, они отправились в Брин Шандер, чтобы забрать припасы, которые заказал Бруенор. А те, кто остались, находились в глубинных туннелях, старательно открывая жилы ценных минералов.
Других Киерстаад не встретил по пути, часто меняя направление и иногда двигаясь кругами. Наконец, он вышел в небольшой коридор с двумя дверями по каждой стороне и одной в самом его конце. Первая комната совсем не походила на дварфью. Роскошные ковры и кровать, с нагроможденными на нее матрасами и теплыми одеялами, подсказали варвару, кто пользовался этой комнатой.
- Регис, - прошептал Киерстаад с легкой усмешкой, кивнув при звуке этого имени. По общему мнению, халфлинг олицетворял все, что презирал народ варвара - ленивый, толстый, прожорливый, и хуже всего, действовавший исподтишка. И все же, улыбка Киерстаада (а так же улыбки многих других варваров) расширялась каждый раз, когда Регис пританцовывая, приходил в Сеттлстоун. Регис был единственным халфлингом, которого когда-либо встречал Киерстаад, но если “Рамблбелли”, как многие звали его, был типичным представителем своей расы, то Киерстаад с удовольствием бы встретил других. Он нежно закрыл дверь, в последний раз усмехнувшись при виде кучи матрасов – Регис часто хвастался, что может комфортно устроиться в любом месте, в любое время.
В самом деле.
Обе комнаты напротив были не заняты, в каждой было по кровати, которые больше подошли бы человеку, нежели дварфу. Это тоже было понятно Киерстааду, никто не скрывал, что Бруенор надеялся, что Дриззт и Кэтти-бри когда-нибудь вернуться к нему.
Комната в конце туннеля скорей всего была предназначена для заседаний, решил варвар. Оставалась только одна дверь, дверь, ведущая в покои короля дварфов. Киерстаад двигался медленно, осторожно, опасаясь, что там была установлена хитрая ловушка.
Он со скрежетом приоткрыл дверь, всего лишь на дюйм. Под его ногами не открылось никаких ям и никаких камней не стало падать на его голову. Набравшись уверенности, юноша широко распахнул дверь.
Это была комната Бруенора, сомнений быть не могло. Свитки, разбросанные по деревянному столу на другом конце, дополнительная одежда, нагроможденная в одном из углов, высота этой кучи почти достигала роста Киерстаада. Кровать была не убрана, лишь груда одеял и подушек.
Киерстаад едва заметил все это. В тот момент, когда открылась дверь, его взгляд замер на одном единственном предмете, закрепленном на стене над передней частью кровати Бруенора.
Эйджис-фанг. Молот Вульфгара.
Едва дыша, Киерстаад прошел по комнате и встал около могучего орудия. Он увидел великолепные руны, выгравированные на его сияющем бойке – горы-близнецы, символ Думатойна, бога дварфов и хранителя тайн. Приглядевшись поближе, Киерстаад разглядел части другой руны, замаскированной горами-близнецами. Верхний слой был настолько идеален, что он не смог разобрать, что бы это могла быть за руна. Но он знал легенду об Эйджис-фанге. Эти скрытые руны были знаками Морадина, Кователя Душ, величайшего из богов дварфов, с одной стороны, и секирой Клангеддина, дварфьего бога битв, с другой.
Киерстаад долго стоял, уставившись на молот, думая о легенде, которой стал Вульфгар, о Берктгаре и Ревджаке. Какое место займет он? Если между бывшим вождем Сетлстоуна и нынешним вождем племени Лося разразится конфликт, какую роль сыграет Киерстаад?
Он знал, что она будет значительнее, если в руках он будет держать Эйджис-фанг. Едва думая о том, что делал, Киерстаад протянул руки, схватился за боевой молот и поднял его с крючков.
Каким тяжелым он оказался! Киерстаад прижал его к себе, затем, приложив огромное усилие, поднял его над головой.
Он ударился о низкий потолок, и юноша чуть не свалился на бок, когда тот отскочил слишком широко, чтобы он смог сдержать его движение. Когда он, наконец, восстановил равновесие, Киерстаад стал смеялся над собственной глупостью. Как он мог даже надеяться владеть Эйджис-фангом? Как он мог надеяться пройти по стопам великого Вульфгара?
Он снова прижал к груди великолепный молот и благоговейно обхватил его руками. Он чувствовал его силу, его идеальную сбалансированность, он почти чувствовал присутствие человека так долго и так достойно обладавшего им.
Юный Киерстаад хотел быть как Вульфгар. Он хотел вести племя в соответствии с собственными представлениями. Он не соглашался с путем Вульфгара больше, чем он сейчас соглашался с путем Берктгара, но между ними был еще один, компромисс, который мог позволить сохранить свободу старых путей и союзы нового. С Эйджис-фангом в руках, Киерстааду казалось, он был способен сделать это, способен взять управление в свои руки и повести свой народ по лучшему возможному пути.
Юноша покачал головой и снова засмеялся, высмеивая себя и свои грандиозные планы. Он едва вышел из мальчишеского возраста, и не мог обладать Эйджис-фангом. Эта мысль заставила юношу посмотреть через плечо на открытую дверь. Если Бруенор вернется и застанет его здесь с молотом в руках, то скорей всего неразговорчивый дварф просто разрубит его пополам.
Киерстааду было нелегко вернуть молот на крючки, и все же покинуть комнату было еще трудней. С пустыми руками, он тихо и осторожно пробрался по туннелям наружу, обратно под открытое небо, и бежал весь путь до лагеря своего племени, находившегося всего-то в каких-то пяти милях по тундре.

* * * * *

Дварфа забралась настолько высоко, насколько было можно, ее крепкие пальцы смахивали в сторону неподатливый снег и отчаянно хватались за камни. Последний выступ, путь к вершине, к самой вершине.
Стампет простонала и потянулась, зная, что это непреодолимая преграда, зная, что она вышла за пределы своих возможностей, и наверняка была обречена на то, чтобы умереть, упав с высоты тысячи футов.
Но затем, каким-то образом она нашла силы. Она крепко ухватилась и подтянулась изо всех сил. Маленькие ножки пинались и скребли о камни, и, внезапно, она вскарабкалась на плато на вершине самой высокой горы в мире.
Неунывающая дварфа величественно стояла на этом высоченном месте и наблюдала картину перед ней, захваченный мир. Тогда она заметила толпы, тысячи и тысячи ее бородатых войск, заполнявших все долины и все тропинки. Они приветствовали ее, склоняясь перед ней.
Стампет проснулась, вся в поту. У нее ушло несколько секунд, чтобы понять, где она находиться, чтобы понять, что она находилась в своей собственной маленькой комнатушке в шахтах дварфов в Долине Ледяного Ветра. Она легонько улыбнулась и воспроизвела в памяти яркий сон, последний захватывающий рывок, в котором она забралась на вершину. Но улыбка затерялась в недоумении, когда она придала значение последовавшей за этим картине, приветствовавшим ее дварфам.
- С чего бы мне станет сниться такой сон? – стала гадать вслух Стампет. Она никогда не карабкалась ради славы, просто для собственного удовлетворения, которое она получала, покорив гору. Стампет не заботило то, что другие думали про ее героические подъемы, она вообще редко когда говорила кому-либо, куда отправляется, где была, и удался ее поход или нет.
Дварфа вытерла пот со лба и забралась обратно под тяжелый матрас, перед ее глазами все еще ярко стояли картины ее сна. Сна или кошмара? Она что, обманывала себя по поводу истинной причины ее подъемов? Была ли у нее и в самом деле, доля личного удовлетворения, чувство превосходства, в тот момент, когда она покоряла гору? И если дело было в этом, то было ли это чувство мерой превосходства не только над горой, но и над ее соплеменниками дварфами?
Этот вопрос изводил, обычно непоколебимую клирику, скромную жрицу. Стампет надеялась, что в этих мыслях не было правды. Она стала больше думать о себе, о своем истинном я, чем заботиться о таких мелочах. После долгих метаний и блужданий дварфа наконец-то уснула.

* * * * *

Этой долгой ночью, Стампет больше не снилось снов. Креншинибон, лежавший в ящичке около кровати дварфа, чувствовал беспокойство Стампет и понял, что ему нужно было быть осторожным с передачей подобных снов. Эту дварфу было нелегко соблазнить. Артефакт, даже не представлял, какие сокровища он может пообещать, чтобы сломить волю Стампет Рэйкингло.
Без этих коварных обещаний кристалл не мог овладеть дварфой. Но если Креншинибон станет действовать более открыто, сильнее, он может выдать Стампет правду о своем происхождении и своих замыслах. И, конечно же, артефакт не мог позволить себе вызвать подозрение того, кто мог воззвать к силе богов добра и, возможно, узнать секрет уничтожения Креншинибона!
Кристалл запер внутри свою магию, держал свои разумные мысли между своими квадратными гранями. Он понял, что его долгое ожидание не совсем закончилось, только не пока он был в руках вот этой жрицы.

Часть 4
Долина Ледяного Ветра

Я хорошо помню тот случай, когда я вернулся в Мензоберранзан, город, где я родился, город моего детства. Когда мне открылся город, я дрейфовал на плоту по реке Донигартен, и этого вида я боялся и ждал одновременно. Я никогда не хотел возвращаться в Мензоберранзан, и, все же, мне приходилось гадать, как я буду чувствовать себя во время путешествия туда. Было ли то место настолько плохим, насколько мне подсказывали воспоминанья?
Я хорошо помню момент, когда мы проплыли мимо изгибающейся стены пещеры, когда показались пространственные сталагмиты.
Это был момент разочарования.
Я не чувствовал ни злости, ни трепета. Тепло ностальгии, истинной или ложной, не накрыло меня. На меня не нахлынули воспоминания моего детства, даже в воспоминания счастливого времени, проведенного мной с Закнафейном.
Все, о чем я думал в этот важный момент, были огни, горевшие в городе, необыкновенное и, возможно, примечательное событие. Я думал, это лишь о своей важной миссии, и о том, насколько быстро мне было необходимо двигаться, чтобы сделать дело. Мои страхи, а они и в самом деле остались, в основе были рациональны. Это были не импульсивные и неразумные детские воспоминания, а самый настоящий трепет оттого, что я направлялся в логово могущественного врага.

Предыдущая страница 15 Следующая страница


Путь к Рассвету 16

Позже, когда позволила ситуация, я поразмышлял над этим моментом, смущенный тем насколько он был разочаровывающим, незначительным. Почему на меня не нахлынули чувства при виде города, в котором я провел три первых десятилетия своей жизни?
И только когда я обогнул северо-западный изгиб цепочки гор Мирового Хребта, ведущий в Долину Ледяного Ветра, я понял правду. Мензоберранзан был лишь местом на моем пути, но не дом, он никогда не был домом. Как и говорилось в стихе слепой провидицы, моим первым домом была Долина Ледяного Ветра. Все, что было до нее, все через что пролегал путь в это суровое место, где никогда не прекращался ветер – Мензоберранзан, Блингденстоун, поверхность, даже зачарованная роща моего наставника следопыта, Монтолио Де'Бруши – все это было лишь дорогой, путем, который следовало пройти.
Эта правда стала ясна мне, когда я обошел этот изгиб и, впервые за десять лет, увидел перед собой долину, чувствуя нескончаемый ветер на лице, тот самый ветер, который всегда был там, и который дал этому месту название.
Это не простое понятие: дом. Оно несет в себе разные, почти для каждого человека, определения. Для меня, дом не только место, но и чувство, теплое и уютное ощущение господства над собой. Дом там, где мне не нужно оправдывать свои действия или цвет своей кожи, там, где меня принимают, потому что это мое жилище. Это одновременно личное и общее владение, ведь это там, где человеку самое место, и все же таким, его делают друзья находящиеся рядом.
В отличие от моего первого взгляда на Мензоберранзан, когда я взглянул на Долину Ледяного Ветра, меня наполнили мысли о том, что было раньше. Были мысли о том, как я сидел на склоне Горы Кельвина, наблюдая за звездами и огнями кочующих варварских племен, мысли о сражениях вместе с Бруенором с тундровыми йети, Я вспомнил кислое выражение лица дварфа, когда он облизал топор и выяснил, что мозги йети на вкус были отвратительны! Я вспомнил свою первую встречу с Кэтти-бри, которая до сих пор оставалась моим спутником. Тогда она была лишь маленькой девочкой, прекрасная и доверчивая душа, дикая по природе, но не менее чуткая.
Я вспомнил так много, настоящий поток образов, и, хотя в этот раз, моя миссия была не менее важна и обременительна, чем та, которая привела меня в Мензоберранзан, я совсем не думал о ней, совсем не обдумывал свои действия.
В тот момент это просто не имело значение. Меня заботило тогда лишь одно, я вернулся домой.

- Дриззт До'Урден

Глава 18
Путешествие по Ветру

Дриззт и Кэтти-бри сопроводили Дюдермонта, Уэйллана и Данкина до Каррадуна, чтобы попрощаться с командой, с которой они странствовали бок о бок больше пяти лет, и с которой успели сдружиться. Дриззт был нетерпелив и не хотел откладывать свое возвращение в Долину Ледяного Ветра больше, чем необходимо, но это небольшое путешествие имело большое значение. Это было теплое прощание с обещаниями новой встречи.
Двое друзей, Дриззт вызвал Гвенвивар позже, ужинали этим вечером с Дюдермонтом и Робиллардом. Робиллард, казавшийся более одушевленным и дружелюбным чем обычно, пообещал с помощью своей магии переправить их к Храму Парящего Духа, чтобы они смогли отправиться в путь.
- Что? – спросил маг, когда остальные обменялись понимающими взглядами и усмешками, думая об одном и том же.
Робиллард изменился за последние несколько недель, особенно после сумасбродной битвы на пляже Кэрвича. Это сказывалось влияние Харкла.
- Что? – снова потребовал Робиллард, на этот раз настойчиво.
Дюдермонт усмехнулся и поднял свой бокал вина, чтобы произнести тост. - За Харкла Харпелла, - сказал капитан, “и за то добро, что он оставил после себя!”
Робиллард фыркнул, уже собираясь напомнить им, что "Морская Фея" крепко застряла в сотнях миль от Побережья Мечей. Но когда он заметил неисчезающие ухмылки на лицах своих спутников, настороженный маг понял смысл тоста Дюдермонта, понял, что тот предназначался ему.
Первым порывом Робилларда было желание крикнуть в протест, возможно, даже отменить свое предложение доставить Дриззта и Кэтти-бри обратно в храм. Но, в конце концов, волшебнику пришлось признать, что это правда, и он тоже поднял бокал. И хотя он промолчал, Робиллард подумал, что, возможно, он отправится в знаменитое Плющевое Поместье в Лонгсэдле, и навестит своего эксцентричного друга.
Дриззту, Кэтти-бри и Дюдермонту было тяжело прощаться. Они обнялись и пообещали, что снова встретятся, но все они осознавали сложность задачи, с которой столкнулись Дриззт и Кэтти-бри. Возможность того, что ни один из них не сможет живым покинуть Долину Ледяного Ветра, была более чем реальна.
Они все знали это, но никто даже не заикнулся об этом, и они вели себя так, как будто это была лишь короткая разлука хороших друзей.

* * * * *

Двадцать минут спустя, Дриззт и Кэтти-бри и уже были в Храме Парящего Духа. Робиллард попрощался с ними и исчез во вспышках волшебной энергии.
Иван, Пикел и Дансия встретили их. - Кэддерли готовится, - заметил крепкий желтобородый дварф. - У пожилых на это уходит больше времени, знаете ли!
- Хи-хи-хи, - пропищал Пикел.
Дансия сделала протестующий вид, но на самом деле, и Кэтти-бри поняла это, она была рада, что дварфы продолжали дразнить немалый возраст Кэддерли. Они делали это, потому что полагали, что жрец становился сильнее, даже моложе и их насмешки исходили от надежды, а не злорадства.
- Пойдем, - сказала Дансия Кэтти-бри. - Мы провели вместе недостаточно времени. - Женщина бросила кислый взгляд на Ивана и Пикела, которые поплелись за ними по пятам. - Уединимся, - подчеркнуто закончила она.
- Уууууу, - простонал Пикел.
- Он всегда так делает? – спросил Дриззт Ивана, который вздохнул и кивнул.
- Как думаешь, у тебя хватит времени рассказать мне про Мифрил Холл? – спросил Иван. - Я слыхал о Мензоберранзане, но я не склонен верить в то, что слышал.
- Расскажу, что смогу, - ответил Дриззт. - А тебе и в самом деле будет не легко поверить в описываемые мной красоты.
- А как на счет Бруенора? – добавил Иван.
- Буунер! – вставил взволнованный Пикел.
Иван отвесил брату подзатыльник. - Мы бы пошли с тобой, эльф, - объяснил желтобородый дварф, - но у нас тут есть обязанности, к которым мы должны вернуться прямо сейчас. Нужно позаботиться о близнецах и все такое, да еще и мой брат со своими садами. - Как только он упомянул Пикела, Иван быстро повернулся, чтобы одарить своего брата предупреждающим взглядом, как будто ожидая еще одно глупое замечание. Казалось, Пикел хотел что-то сказать, но вместо этого он стал свистеть. Когда Иван снова повернулся к Дриззту, дроу пришлось прикусить губу и покачать головой. Потому что, когда он взглянул за желтобородого Ивана, Дриззт увидел рожу, скорченную Пикелом, тот засунул в уши большие пальцы и шевелил остальными, высунув на всю длину язык.
Иван резко развернулся, но Пикел уже стоял ровно, что-то насвистывая. Это произошло еще раза три, пока Иван на конец не сдался.
Дриззт знал этих двоих лишь два дня, но думал, что с ними очень весело, и представил себе, сколько веселья они доставят Бруенору, если когда-нибудь встретятся с ним!

* * * * *

Дансия и Кэтти-бри провели последний час гораздо сдержанней и серьезней. Они пошли в личные покои Дансии и Кэддерли, группу из пяти комнат, находившихся в конце величественного строения. Там они обнаружили Кэддерли, который готовился и молился в спальне, поэтому они тихо оставили его наедине с самим собой.
Поначалу их разговор носил общий характер, Кэтти-бри рассказывала о своем прошлом, о том, как она осиротела, будучи совсем маленькой девочкой, как Бруенор взял ее под свое крыло, и как она выросла среди дварфов клана Батлхаммер.
Дансия же рассказала о том, как она тренировалась под началом Грандмастера Пенпаага Д'Аана. Она стала монахом, воином с отменной дисциплиной, в чем она не сильно отличалась от Кэтти-бри.
Кэтти-бри не часто приходилось общаться с женщинами своего возраста и со схожим образом мышления. Но как ни странно это ей нравилось, Дансия была ей весьма и весьма симпатична, и дружба между ними, если позволят время и обстоятельства, ей представлялась очень даже возможной. По правде говоря, в этой ситуации Дансия чувствовала себя не менее неловко, ее жизнь была не легче и встречи с женщинами своего возраста не были для нее более привычными, чем для Кэтти-бри.
Они поговорили о прошлом, о настоящем и, в конце концов, о своих надеждах на будущее.
- Ты любишь его? – решилась спросить Дансия о темном эльфе.
Кэтти-бри покраснела и не нашлась, что ответить. Конечно, Дриззта она любила, но так ли, как имела в виду Дансия. Они с Дриззтом договорились отбросить все подобные мысли, но сейчас, через столько лет после смерти Вульфгара, сейчас, когда ее возраст приближался к тридцати, вопрос начинал всплывать на поверхность.
- А он симпатичный, - заметила Дансия, хихикая, как маленькая девочка.
Кэтти-бри, облокотившись на спинку широкой софы в гостиной Дансии, себя так и чувствовала, девчонкой. Она как будто снова стала подростком, размышляющим о любви и жизни, главная проблема которого заключалась в том, чтобы решить: симпатичен Дриззт или нет.
Но вес насущих проблем тут же вмешался, быстро прогнав ухмылки. Кэтти-бри потеряла любимого, а Дансии с двумя маленькими детьми приходилось мириться с возможностью того, что ее муж, неестественно быстро состарившийся из-за сил вложенных им в строительство Храма Парящего Духа, вскоре отойдет в мир иной.
Мало помалу разговор перетек в другое русло, потом вообще прекратился, и Дансия тихо села уставившись прямо на Кэтти-бри.
- В чем дело? – поинтересовалась Кэтти-бри.
- Я жду ребенка, - сказала Дансия, и Кэтти-бри сразу же поняла, что она первый человек, узнавший об этом от монашки, даже Кэддерли еще не был в курсе.
На мгновенье Кэтти-бри замерла, пока не увидела, как лицо Дансии расползается в улыбке, и, убедившись, что беременность была желанной, крепко обняла ее.
- Не говори ничего Кэддерли, - попросила Дансия. - Я уже придумала, как я сообщу ему это.
Кэтти-бри снова присела. - А мне ты сказала первой, - произнесла она серьезным тоном, в котором чувствовалась вся ответственность ситуации.
- Ты уходишь, - прозаично ответила Дансия.
- Но ведь ты меня едва знаешь, – напомнила ей Кэтти-бри.
Дансия покачала головой, взметнув свои клубнично-светлые волосы, а взгляд ее необычных миндальных глаз замкнулся на глубоких голубых глазах Кэтти-бри. - Я знаю тебя, - мягко сказала Дансия.
И в самом деле, Кэтти-бри тоже казалось, что она знает Дансию всю жизнь. Они были так похожи, и обе понимали, что будут сильно скучать друг по другу.
Они услышали, как в соседней комнате зашевелился Кэддерли, почти настало время идти.
- Однажды я вернусь сюда, - пообещала Кэтти-Бри.
- А я погощу в Долине Ледяного Ветра, - ответила Дансия.
В этот момент в комнату вошел Кэддерли и сказал, что Дриззту и Кэтти-бри пора. Он тепло улыбнулся и великодушно не стал упоминать о скопившихся в глазах женщин слезах.

* * * * *

Кэддерли, Дриззт и Кэтти-бри стояли в трехстах футах от земли, на вершине самой высокой башни Храма Парящего Духа, в спину им дул ветер.
Кэддерли начал тихо колдовать и постепенно у обоих друзей появилось ощущение легкости, как будто они перестали быть материальными. Кэддерли, не переставая колдовать, схватил каждого за руку, и троица исчезла. Они как призраки сошли с вершины башни по ветрам.
Мимо них расплывчато, как будто в тумане, напоминая сон или видение, пронесся мир. Ни Дриззт, ни Кэтти-бри не знали, сколько они летели, но когда они замедлились и остановились, снова обретя материальность, на востоке занимался рассвет.
Они оказались в Лускане, на самой северной части Побережья Мечей, прямо к югу от западного края гор Мирового Хребта, и на расстоянии всего лишь двухсот миль от Десяти Городов.
Кэддерли не знал города, но он не промахнулся, и приземлились они точно перед входом в храм Денейра. Собратья жрецы хорошо приняли Кэддерли. Он быстро достал комнаты для своих друзей, и, пока они спали, отправился с одним из лусканских жрецов искать караван, направляющийся в Долину Ледяного Ветра, с которым могли бы отправиться Дриззт и Кэтти-бри.
Это оказалось проще, чем Кэддерли ожидал, что очень его обрадовало, ведь он опасался, что наследие Дриззта перевесит любые слова. Но Дриззт был хорошо известен среди большинства торговцев Лускана, впрочем, как и Кэтти-бри, и их боевые навыки приветствовались любым караваном, направляющимся на север в опасные земли Долины Ледяного Ветра.
Когда Кэддерли вернулся, двое друзей уже проснулись и разговаривали с другими жрецами Денейра, попутно собирая припасы для лежавшей перед ними долгой дорогой. Дриззт набожно принял один подарок, пару кожаных фляг, наполненных святой водой из церковной купели. Дроу не видел практического применения этой воде, но он хорошо понимал знаковость ситуации: ему дал это жрец доброго человеческого бога.
- А твои собратья - добрый народ, - заметил Кэддерли Дриззт, когда он, пожилой жрец и Кэтти-бри, наконец, остались одни. Кэддерли уже рассказал обо всех сделанных им приготовлениях, включая время и место, где Дриззт и Кэтти-бри должны были встретиться с караваном. Торговцы отправлялись в путь в этот же день, что оставляло двум друзьям час на сборы, а значит, им в очередной раз придется расстаться с другом.
- Денейр может гордиться ими, - согласился Кэддерли.
Тогда Дриззт принялся паковать вещи, и Кэтти-бри тихонько отошла в сторонку с Кэддерли. Все ее мысли были о Дансии, подруге.
Кэддерли тепло улыбнулся, казалось, он понимал, о чем будет этот личный разговор.
- У тебя много обязанностей, - начала Кэтти-бри.
- Мой бог не настолько требователен, - робко сказал Кэддерли, зная, что Кэтти-бри имела в виду не его ответственность перед Денейром.
- Я говорю о близнецах, - прошептала Кэтти-бри. - И Дансии.
Кэддерли кивнул, не собираясь спорить.
Кэтти-бри взяла длинную паузу, пытаясь подобрать слова. Как бы построить фразу, чтобы не обидеть пожилого жреца?
- Иван кое-что рассказал мне о твоем… состоянии, - призналась Кэтти-бри.
- Неужели? – спросил Кэддерли. Он вовсе не собирался облегчать женщине задачу.
- Дварф сказал, ты ждал скорой смерти после окончания работ над Храмом Парящего Духа, - объяснила Кэтти-бри. - Сказал, ты выглядел так, как будто это и в самом деле может случиться.
- Я и чувствовал, что скоро умру, - признался Кэддерли. - А видения будущего до завершения строительства собора, заставили меня поверить в то, что это правда.
- Это было больше года назад, - подметила Кэтти-бри.
Кэддерли снова кивнул.
- По словам дварфа ты как будто становишься моложе, - настояла на своем Кэтти-бри. - И сильнее.
Кэддерли расплылся в улыбке. Он понял, что Кэтти-бри заботилась об интересах Дансии, и ее, очевидно глубокая, дружба с его женой основательно согревала его сердце. - Я не могу быть уверен ни в чем, - сказал он ей, - но, похоже, наблюденья дварфа точны. Сейчас я сильнее. Намного сильнее и энергичнее, чем когда я закончил строительство собора. Кэддерли поднял руку и вытянул прядь седых волос, в которой пробивались волоски песочного цвета. - Русые волоски, - продолжил пожилой жрец. - А когда собор был закончен, все они были седые.
- Ты молодеешь! – радостно объявила Кэтти-бри.
Кэддерли глубоко вздохнул, но затем не сдержался и кивнул. - Похоже на то, - признался он.
- Но я ни в чем не могу быть уверен, - сказал он, как будто опасаясь говорить о своих надеждах вслух. - Единственное возможное объяснение того, что мне являлось в видениях – моя неминуемая смерть – и утомление, которое я почувствовал по завершении работ над Храмом Парящего Духа были проверкой моей абсолютной верности желаниям и повелениям Денейра. Я честно ожидал смерти после первой службы в новом соборе, и, в самом деле, по ее завершении я почувствовал невероятное истощение. Я пошел в свою комнату – Ивану и Дансии практически пришлось нести меня – и уснул, ожидая, что больше никогда не открою глаза на этом свете. Я принял это. Он замолчал и закрыл глаза, вспоминая этот судьбоносный день.
- Но сейчас, - подсказала Кэтти-бри.
- Возможно, Денейр проверял меня, проверял мою верность, - сказал Кэддерли. - Возможно, я прошел испытание, и мой бог решил пощадить меня.
- Если он добрый бог, то он сделал именно этот выбор, - прямо сказала Кэтти-бри. - Ни один добрый бог не заберет тебя у Дансии и близнецов, и… - Она замолчала и прикусила губу, стараясь не выдать секрет Дансии.
- Денейр – добрый бог, - ответил Кэддерли не менее решительно. - Но ты говоришь о заботах смертных, но мы не можем понять волю или пути Денейра. И если Денейр заберет меня у Дансии и моих детей, он не перестанет быть истинно добрым богом.
Кэтти-бри покачала головой, не будучи уверенной в этом.
- Есть более высокие значения и принципы, чем мы, смертные, можем понять, - сказал ей Кэддерли. - Я верю в то, что Денейр сделает все абсолютно правильно, исходя из своих нужд и планов, которые стоят намного выше моих.
- Но ты надеешься, что это правда, - сказал Кэтти-бри обвиняющим тоном. - Ты надеешься, что снова помолодеешь, сравняешься по возрасту с невестой, чтобы прожить жизнь с ней и детьми!
Кэддерли усмехнулся. - Не спорю, - наконец признался он, и Кэтти-бри успокоилась.
Как впрочем, и Дриззт, все слышавший своим острым слухом, уделяя лишь половину своего внимания подготовке походного мешка.
Кэтти-бри и Кэддерли обнялись, и потом пожилой жрец, уже не казавшийся столь старым, крепко пожал руку Дриззта. - Принеси мне артефакт, осколок кристалла, - сказал Кэддерли. - Вместе мы найдем способ избавить мир от его зла.
- И приводи с собой отца, - продолжил Кэддерли. - У меня такое чувство, что ему понравится гостить в Храме Парящего Духа.
Дриззт еще крепче сжал руку Кэддерли, выражая благодарность за ту уверенность, которую испытывал жрец в успехе дроу. - Артефакт даст мне… даст нам, - поправился он, глядя на Кэтти-бри, - необходимый предлог для путешествия в Каррадун.
- Путь, по которому сейчас отправлюсь я, - сказал Кэддерли и покинул друзей. Оставшись наедине, они молчали, заканчивая подготовку к дороге.
Дороге домой.

Глава 19
И Им Принадлежит Весь Мир

Ревджак знал, что этим все кончится, он понял это, когда осознал, что Берктгар не собирается отделяться от племени Лося, с целью возродить одно из других племен.
И сейчас Ревджак стоял лицом к лицу с грубым варваром, в окружении всего племени. Каждый знал, что сейчас произойдет, но это должно произойти, как положено, в соответствии с древними традициями.
Берктгар подождал, пока собравшие не умолкли. Он мог и потерпеть немного, потому что знал, что настроения соплеменников были в его пользу, и доводы о необходимости его вознесения набирали все большую силу. И, наконец, по прошествии множества, как показалось Ревджаку, минут толпа умолкла.
Берктгар поднял руки к небу, широко раздвинув их. За ним, прикрепленный по диагонали к спине, виднелся Банкенфуэре, его могучий меч. - Я заявляю свое Право Вызова, - объявил огромный варвар.
По толпе пронесся гул одобрения, не такой сильный, как хотелось бы Берктгару, но все же было ясно, что многие поддержат его.
- По какому праву ты делаешь подобное заявление? – как и следовало, спросил Ревджак.
- Не по праву крови, - тут же ответил Берктгар, - но по праву деяния! - И снова молодежь, поддерживавшая его, раздалась оглушительным гулом.
Ревджак покачал головой. - Если кровь не требует вызова, для него нет причин, - возразил он, и поддерживавшие его, пусть их было и меньше чем у Берктгара, тоже раздались одобрительным гулом. - Я правил мирно, но сильно, - прямо закончил говорить Ревджак, бесспорным утверждением.
- Я тоже! – быстро прервал его Берктгар. - В Сетлстоуне, вдали от дома. Я провел наш народ через войну и через мир, и возглавил шествие домой в Долину Ледяного Ветра!
- Где племенем Лося правит Ревджак, - не колеблясь, прервал его пожилой воин.
- Но по какому праву? – потребовал ответа Берктгар.
С этим у Ревджака была проблема, и он знал это.
- Какое право может заявить Ревджак, сын Джорна Красного, который не был вождем? – лукаво спросил Берктгар.
На это Ревджаку было нечего ответить.
- Тебе дали твой пост, - продолжил Берктгар, рассказав историю, которая и так была всем известна, но под несколько другим углом, чем обычно. - Его тебе передал не через вызов, и не по праву крови, Вульфгар, сын Беорнегара.

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Киерстаад наблюдал за этим со стороны. И в этот момент юноша понял, зачем на самом деле Берктгар так старался дискредитировать Вульфгара. Если ли бы легенда, которой был Вульфгар, стояла выше жизни для каждого варвара, претензии его отца на трон и в самом деле были бы сильными. А вот если несколько дискредитировать Вульфгара, то …
- Который по праву занял место вождя, победив Хефстаага, а он был вождем по праву крови, - подметил Ревджак. - Сколькие из вас, - обратился он к общему собранию, - помнят битву, победив в которой Вульфгар сын Беорнегара стал вождем?
Многие закивали головой, в основном старшие члены племени, оставшиеся в Долине Ледяного Ветра все эти годы.
- Я тоже помню битву. - Вызывающе рыкнул Берктгар. - И я не подвергаю сомненью ни право Вульфгара быть вождем, ни все то добро, что он сделал для нашего народа. Но по крови у тебя права не больше, чем у меня, и вождем стану я, Ревджак. Я заявляю Право но Вызов!
Голоса в его поддержку были как никогда громки.
Ревджак взглянул на сына и улыбнулся. У него не было возможности избежать вызова Берктгара, не больше чем, победить громилу в бою. Он повернулся к Берктгару и ответил. - Вызов принят, - сказал он, и голоса поддерживавших обе стороны были оглушающие.
- Через пять часов, прежде чем солнце опуститься за горизонт, - начал Берктгар.
- Сейчас, - внезапно сказал Ревджак.
Берктгар внимательно посмотрел на него, пытаясь понять, что за игру он затеял. Обычно схватка проходила через некоторое время после вызова, что бы оба участника успели морально и физически подготовиться к сраженью.
Берктгар сузил свои голубые глаза, а толпа застыла в ожидании. На лице громилы расползлась улыбка. Он не боялся Ревджака, ни сейчас, ни когда-либо. Его рука медленно потянулась через плечо, он схватил за рукоять Банкенфуэре и стал вытаскивать огромный меч из ножен. Ножны были подрезаны по верхнему краю, чтобы Берктгар мог с легкостью вытащить оружие. Он вытащил его и поднял тяжелое лезвие высоко к небу.
Ревджак поднял собственное оружие, но своему наблюдательному и обеспокоенному сыну он казался не готовым к бою.
Берктгар стал осторожно приближаться к Ревджаку, с каждым шагом ощущая сбалансированность Банкенфуэре.
Тогда Ревджак поднял руку и Берктгар в ожидании остановился.
- Кто надеется, что победит Ревджак? – спросил он, и раздались ободряющие возгласы многих варваров.
Думая, что вопрос был лишь уловкой, чтобы подорвать его самоуверенность Берктгар низким голосом прорычал. - А кто видит Берктгара, Берктгара Храброго королем Племени Лося?”
Возгласы в его поддержку были громче, очевидно громче.
Ревджак подошел прямо к оппоненту, не намериваясь нападать, с одной поднятой рукой и опущенным топором в другой. - Вызов принят, - сказал он, и бросил свое оружие на пол.
Все широко раскрыли глаза от удивления, и, похоже, шире всего у Киерстаада. Какое бесчестье! Проявление трусости варваром!
- Я не могу победить тебя, Берктгар, - объяснил Ревджак, он говорил громко, чтобы все могли его слышать. - Но и ты не можешь победить меня.
Берктгар лишь напряженно нахмурился. - Я могу разрубить тебя пополам! – объявил он, и поднял меч обеими руками так неистово, что Ревджак почти ожидал, что тот сейчас так и поступит.
- И наш народ пострадает от последствий твоих действий, - тихо произнес Ревджак.
- Кто бы ни победил в битве, ему придется справляться не с одним, а с двумя племенами, разрозненными злостью и жаждой мести. - Он посмотрел на всеобщее собрание и обратился к своему народу. - Мы еще не достаточно сильны, что бы выжить в таком положении, - сказал он. - Будем ли мы укреплять дружбу с Десятью Городами и вернувшимися дварфами, или вернемся к древним традициям, мы должны делать это вместе, единым племенем!
Берктгар не переставал хмуриться. Теперь он понимал. Они оба знали, что Ревджак не сможет победить его в схватке, и коварный старик свел на нет всю силу вызова. Берктгар искренне хотел разрубить его пополам, но как он мог предпринять что-либо против него?
- Единым племенем, - повторил Ревджак, и он вытянул руку, предлагая сопернику хлопнуть по ней своей.
Берктгар был в ярости. Он подсунул ногу под лежавший на полу топор Ревджака и запустил его так, что тот, вращаясь, перелетел через весь круг. - Твой путь – путь труса! – прорычал он. - Сегодня ты это доказал! - Руки Берктгара поднялись вверх, и он развел их, как будто уже победил.
- У меня нет права крови! – выкрикнул Ревджак. - Но у тебя, его тоже нет! Кому возглавить племя, а кому отойти должен решить народ.
- Это был вызов на битву! – парировал Берктгар.
- Не в этот раз! – ответил ему Ревджак. - Только не в том случае, если всему племени придется пострадать из-за твоей глупой гордыни. - Берктгар снова начал двигаться, как будто намериваясь, напасть, но Ревджак просто проигнорировал его и повернулся к собранию. - Решайте! - повелел он.
- Ревджак! – крикнул кто-то, но его голос заглушили крики группы молодых воинов кричавших имя Берктгара. Их в свою очередь обставила группа сторонников Ревджака. И это продолжалось несколько раз, крики все нарастали. Началось несколько схваток, некоторые обнажили оружие.
И посреди всего этого, Берктгар убивал взглядом Ревджака, а когда старик взглянул на него не менее жестко, Берктгар покачал головой, не веря в происходящее. Как Ревджак мог навлечь на их народ такое бесчестие?
Не Ревджак верил в свой выбор. Он не боялся умереть, смерти он никогда не боялся, но он искренне верил в то, что битва между ним и Берктгаром разделит племя, и для обоих лагерей настанут трудные времена. Это был лучший путь, если все не выйдет из-под контроля.
А к этому, казалось, все и шло. Обе стороны продолжали кричать, но теперь каждый крик поддерживался поднятием меча и топора – открытые угрозы.
Ревджак внимательно наблюдал за толпой, пытаясь измерить уровень поддержки, его и Берктгара. Вскоре он понял и принял правду.
- Стойте! – приказал он крепким голосом, и постепенно соревнование в выкрикивании прекратилось.
- Кричите изо всех сил, кто за Берктгара? – спросил Ревджак.
Поднялся сильный рев.
- А кто за Ревджака?
- Ревджака, который не стал драться! – быстро добавил Берктгар, и голоса поддерживавших сына Джорна были не столь громкими и восторженными.
- Тогда решено, - сказал Ревджак, в большей степени Берктгару, чем толпе. - И вождем племени Лося будет Берктгар.
Берктгар едва верил в то, что только что произошло. Ему хотелось зарубить хитрого старика. Этот день должен был стать днем его славы, днем победы в смертельной схватке, как это было с самого рождения племен. Но как он теперь мог сделать это? Как он мог убить безоружного человека, только что объявившего его вождем всего их народа?
- Будь мудр, Берктгар, - тихо сказал Ревджак, подойдя ближе. Гул голосов ошеломленной толпы был и в самом деле громкий. - Вместе мы найдем истинный путь нашего народа, лучший, для нашего будущего.
Берктгар отодвинул его в сторону. - Я буду решать, - громко ответил он. - Мне не нужны советы труса!
Тогда он вышел из круга, за ним выстроились его самые близкие сторонники.
Ужаленный тем, что его предложение отвергли, но не слишком удивленный этим, Ревджак утешил себя хотя бы тем, что сделал все, чтобы поступить наилучшим, для его народа, образом. Но это стало значить очень мало, когда он посмотрел на сына, который только прошел ритуал посвящения в мужчины.
На лице Киерстаада было неверие, даже стыд.
Ревджак высоко поднял руку и подошел к юноше. - Пойми, - сказал он. - Это единственный выход.
Киерстаад поплелся прочь. Возможно, логика и показала бы, как храбро поступил в тот день его отец, но в сознании юноши она играла очень незначительную роль. Киерстаад чувствовал себя пристыженным, по-настоящему пристыженным, и ему хотелось лишь убежать прочь, убежать в открытую тундру, чтобы жить, или просто умереть там.
Едва ли это важно.

* * * * *

Стампет сидела на самой высокой вершине Горы Кельвина, подъем показался ей легкой прогулкой. Ее походные мысли, как и во время снов, были направлены на юг, на возвышающиеся вершины Мирового Хребта. В сознании дфарфы пронеслись мимолетные мысли о славе, о победе. Она представила себя стоящей на самой высокой горе, и наблюдавшей за всем миром.
Мысль о невыполнимости видения, полнейшая его абсурдность не пробралась в сознательные мысли Стампет Рэйкингло. Непрекращающийся вал видений и поток иллюзий, постепенно начали ослаблять рациональное восприятие обычно прагматичной дварфы. Логика Стампет быстро поддавалась желаниям, желаниям, томившимся совсем не в ее душе.
- Я уже иду, высокие вершины, - внезапно сказала дварфа, обращаясь к тем дальним горам. - И среди вас нет достаточно высокой, чтобы не покорилась мне!
Ну вот, она сказала это вслух, объявила свою цель. Она тут же стала собирать свои вещи, потом свесилась с края вершины и начала спускаться к основанию горы.
А в это время в ее мешке Креншинибон поистине урчал от восторга. В планы могущественного артефакта все еще не входило сделать Стампет Рэйкингло своим носителем. Разумный кристалл знал, как сильно она упряма, несмотря на те иллюзии, что он постепенно сумел внушить дварфе. Хуже того, Креншинибон понял, что в обществе Стампет занимала место жреца Морадина, Кователя Душ. Пока артефакту удавалось подавить все попытки Стампет обратиться к своему богу, но рано или поздно, дварфа станет искать мудрости на этом высшем уровне и, почти наверняка, узнает правду о “согревающем обереге”, который она держала в своей сумке.
Поэтому Креншинибон воспользуется ею, чтобы убраться подальше от дварфов, чтобы забраться вглубь диких мест Мирового Хребта, где он сможет найти тролля или гиганта, или возможно даже дракона который станет служить ему носителем.
Да, дракона, Креншинибон надеялся на это. Артефакт бы с радостью поработал в сговоре с драконом!
Несчастную Стампет, не имеющую никакого понятия об этих желаниях, не знавшую даже, что ее “согревающий оберег” вообще мог чего-либо желать, заботило лишь покорение скопленья гор. Она сама даже не понимала, почему ее это заботило.

* * * * *

В самый первый вечер своего правления Берктгар начал утверждать принципы, по которым теперь будут жить варвары Долины Ледяного Ветра, тот же образ жизни, который они вели всего лишь десять лет назад, до того как Вульфгар победил Хефстаага.
Все контакты с Десятью Городами было приказано прервать, и, под страхом смерти, было запрещено разговаривать с Бруенором Батлхаммером или кем-либо другим из представителей бородатого народа.
- И если вы в тундре обнаружите дварфа в беде, - сказал Берктгар, и Киерстааду показалось, что тот во время речи смотрит прямо на него, - оставьте его умирать!
Позже, этим же вечером, Киерстаад в одиночестве сидел под пологом звезд, его душу терзали муки. Ревджак не мог победить Берктгара, все это знали, и поэтому старик попытался найти компромисс, который принесет пользу всем варварам. Мысленно Киерстаад понимал, что отречение Ревджака в тот момент, когда большинство поддержало Берктгара, было мудрым, даже храбрым решением, но в сердце и желудке юноши все еще сидел стыд, из-за отказа его отца драться.
Как полагал Киерстаад, или по крайне мере какая-то его часть, лучше бы его отец поднял свой топор и умер от рук Берктгара. Таков был путь его народа, древний и священный путь. Что в этот день подумает Темпус, бог варваров, бог битв, о Ревджаке? И какое место сможет занять в загробном мире Ревджак, человек, отказавшийся от честного боя?
Киерстаад уткнулся головой в руки. Ведь обесчещен был не только его отец, но и он и весь его род.
Может ему следует отречься от отца и присягнуть на верность Берктгару. Берктгар, который все эти годы был с Киерстаадом в Сетлстоуне, который был возле юноши, когда тот впервые поразил добычу во время охоты в тундре, он точно примет его поддержку. Он без сомнения увидит в этом укрепление своего положения вождя.
Нет. Он не может оставить отца, не взирая на кипевшую в нем злость. И если понадобится, он поднимет оружие против Берктгара и убьет его или погибнет сам, но восстановит честь рода. Он не бросит своего отца.
Другой вариант казался юноше нелепым, и он сидел в одиночестве, переполненный чувств, под широтой полога звезд, висевших над Долиной Ледяного Ветра, пытаемый душевными муками.

Глава 20
Отрабатывая Плату

И Дриззт и Кэтти-бри научились очень неплохо управляться с лошадью во время путешествия из Мифрил Холла в Уотердип. Но это было шесть лет назад, и с тех пор спутники катались только на волнах. К тому времени, как караван обогнул западный край Мирового Хребта, через пять дней, после выхода из Лускана, эти двое уже вошли в ритм, хотя все их ноги и ягодицы были в синяках.
Они были впереди и когда они добрались до долины, они сильно опережали караван.
Добрались до Долины!
Дриззт уже собирался попросить Кэтти-бри притормозить, но она, будучи охваченной тем же благоговением, что и дроу, натянула поводья до того, как дроу стал отдавать приказ.
Они были у дома, у настоящего дома, всего в ста милях от места, где впервые встретились, где нашли настоящих друзей, и где во многом определились их жизненные пути. Когда они смотрели на тундру, где дул непрерывный ветер, этот одинокий стон, непрекращающееся дуновение ветра с ледников к востоку и западу отсюда, на них нахлынули воспоминания. Долину ведь и назвали в честь этого ветра.
Кэтти-бри внезапно захотелось сказать Дриззту что-нибудь проникновенное и значимое, и ему хотелось того же самого. Но ни один из них не смог подобрать слова. Простой вид Долины переполнял их чувствами.
- Поехали, – наконец сказал Дриззт. Дроу оглянулся через плечо и увидел шесть приближающих повозок, входивших в караван, а затем он посмотрел вперед, на чудесную прекрасную пустошь, которою и представляла собой Долина Ледяного Ветра. Гору Кельвина еще не было видно, они все еще были слишком далеко, но долго ждать не придется.
Внезапно дроу отчаянно захотелось увидеть эту гору снова! Сколько дней и часов он провел на ее склоне?
Сколько раз он сидел на голых камнях Горы Кельвина и смотрел на звезды и на огни костров, горевших в поселениях варваров?
Он, было, опять собрался приказать Кэтти-бри ехать дальше, но казалось, у девушки снова были те же мысли, что и у него, ведь она поскакала, прежде чем он смог заставить свою лошадь двигаться.
И тут кое-что еще внезапно пришло ему в голову, еще одно воспоминание о Долине Ледяного Ветра, предупреждение, исходившее от его опыта следопыта, долина – небезопасное место. Обогнув последний изгиб Мирового Хребта, они оказались в диких местах, где обитали тундровые йети и племена гоблинов. Он не хотел испортить Кэтти-бри радость момента, пока нет, но он надеялся, что их мысли совпадали и в этот раз.
Неосторожные люди долго не жили в суровой земле под названием Долина Ледяного Ветра.
Ни в этот день, ни в следующий они не столкнулись с неприятностями, и двинулись в путь задолго до рассвета, быстро продвигаясь вперед. Слякоть после весенней оттепели уже высохла, и они двигались по твердой и ровной земле, с легкостью поворачивая колеса.
Солнце встало прямо перед ними, жаля их глаза, особенно лиловые зрачки Дриззта, которые от рожденья предназначались для того, чтобы видеть во мгле Подземья. Даже после двух десятков лет, проведенных на поверхности, после шести лет плаваний по сияющим волнам Моря Мечей, чувствительные глаза Дриззта не смогли полностью приспособиться к свету на поверхности. Но боль ему не мешала, она доставляла ему удовольствие, и он с улыбкой встречал рассвет, свет напоминал ему как много он уже прошел.
Позже этим утром, когда солнце светило уже высоко в безоблачном небе на юго-востоке, а горизонт перед ними был чист и ясен, они увидели то, что по мнению Дриззта и было первым напоминанием о доме, вспышка, которую Дриззт счел отражением солнца от кристального снега, покрывавшего макушку Горы Кельвина.
Кэтти-бри была в этом не уверена. Гора Кельвина была невысока, а они были все еще в двух днях тяжелого пути от нее. Но она оставила свои сомнения при себе, надеясь, что дроу был прав. Ей хотелось попасть домой!
Как и Дриззту, поэтому они увеличили скорость, да настолько, что еще больше обогнали повозки. И, в конце концов, об их обязанностях им пришлось криком напоминать кучеру первой повозки, и они замедлились. Парочка обменялась понимающими улыбками.
- Скоро, - пообещал Дриззт.
Но еще некоторое время они двигались быстро. Потом Дриззт стал тормозить лошадь принюхиваясь.
Большего предупрежденья Кэтти-бри и не было нужно. Она пустила лошадь рысью и осмотрела окрестности.
Все казалось Дриззту непримечательным. Земля вокруг была ровной серо-коричневой и непрерывной. Он не видел ничего необычного, не слышал ничего кроме стука копыт о землю и завывания ветра. Он не чувствовал ничего кроме обычного запаха переносимого по Долине летним ветром. Но от этого дроу не стало легче. Никаких признаков, но так и действовали монстры долины.
- Ты что-то чувствуешь? – наконец прошептала Кэтти-бри.
Дриззт не прекращал осматривать все вокруг. Между ними и повозками было что-то около ста ярдов, и это расстояние быстро сокращалось. И все равно, глаза Дриззта ничего не улавливали, как и его острые уши, даже его обоняние. Но его шестое чувство воина его никогда не обманывало, что-то они с Кэтти-бри упустили, проехали мимо чего-то.
Дриззт вынул из мешочка ониксовую фигурку и мягко позвал Гвенвивар. Когда поднялся туман и, появились очертания пантеры, дроу знаком велел Кэтти-бри приготовить лук, чем она и занялась, затем она развернулась и поскакала к повозкам по правому краю дороги, Дриззт же двигался слева.
Девушка кивнула. Волоски на задней части ее шеи всколыхнулись, ее воинские инстинкты подсказывали ей быть начеку. Она легко держала стрелу и Тулмарил одной рукой, другой, направляя лошадь.
Гвенвивар появилась в тундре с распрямленными ушами, поняв, по тихому голосу Дриззта, да и благодаря своим потрясающим чувствам, что враги были рядом. Кошка посмотрела направо на Кэтти-бри, потом налево на Дриззта, и пошла за ними по середине, готовая броситься на помощь любому из них.
Заметив движения своих ведущих охранников и присутствие пантеры, ведущий кучер замедлил повозку, затем повелел остановиться всем. Дриззт поднял скимитар, показав, что тот поступил правильно, остановив всех.
В этот раз Кэтти-бри первой заметила врага, далеко справа. Оно торчало из норы, глубоко в почве, заметна была лишь макушка его волосатой бурой головы. Тундровый йети – самый жестокий охотник Долины Ледяного Ветра. Бурые летом, белоснежные зимой - тундровые йети были известными мастерами маскировки. Подумав об этом, Кэтти-бри кивнула, по достоинству оценив их умение. Она и Дриззт, далеко не новички, проскакали мимо, не заметив опасности. Такой и была Долина Ледяного Ветра, быстро напомнила себе девушка, беспощадной и не прощающей ни малейшей ошибки.
Но на этот раз ошибся йети, уверенно решила Кэтти-бри, поднимая лук. С него слетела стрела и попала прямо в затылок ничего не подозревавшей твари. Она шатнулась вперед, яростно отскочила назад и замертво свалилась в свою нору.
Не прошло и секунды, как сама земля, казалось, взорвалась от резких движений полдюжины йети, повыскакивавших из похожих котлованов. Они были сильными, волосатыми тварями, напоминали человека, скрещенного с медведем, и, судя по повадкам варваров Долины Ледяного Ветра, оно так и было!
Сзади, за Дриззтом и Кэтти-бри, прямо между двигавшейся по краям парочки Гвенвивар на полной скорости набросилась на одну из тварей. Она сбросила ее обратно в нору, по инерции отправившись за той.
Йети сжало пантеру изо всех сил, рассчитывая раздавить кошку, но мощные задние лапы Гвенвивар отбрыкивались от твари, сдерживая ее.
В это же время, Дриззт пустил лошадь в галоп, кружа вокруг крутящегося йети, и нанес ему два удара саблями, держась в седле с помощью своих сильных ног.
Окровавленная тварь упала, рыча и негодующе воя, и Дриззт, набросившийся на второго йети, больше не обращал на него внимания. Второй йети был готов к атаке, хуже того, к атаке на лошади. Йети были известны способностью остановить коня на полном скаку, сломав ему шею.
Дриззт не мог так рисковать. Он повернул лошадь налево от йети, затем перекинул ногу через седло, спрыгнул, и перешел на бег, разогнавшись при помощи волшебных налодыжников всего за несколько быстрых шагов.
Диким, смертоносным расплывчатым движением он пронесся мимо йети, нанося тому серьезные раны, до тех пор, пока он не был слишком далеко, для того чтобы наносить удары. Дриззт не перестал бежать, зная, что йети, далеко не добит и бросится в погоню. Когда он был на достаточном расстоянии от твари, он развернулся, намериваясь сделать еще один быстрый заход.
Тогда Кэтти-бри тоже пустила лошадь в полный галоп и, ровно держась с помощью ног, наклонилась низко к седлу, нацелившись на ближайшую тварь.
Она выстрелила и, промахнулась, но через мгновенье другая стрела была наготове, и она снова выстрелила, попав йети в бедро.
Тварь ударила по стреле и закружилась, получив еще одну стрелу, а потом еще одну, попавшую ей в грудь, когда она повернулась лицом к приближающейся женщине. Но она все еще упрямо стояла перед несущейся к ней Кэтти-бри. Приготовившись импровизировать, Кэтти-бри прицепила Тулмарил к седлу и молниеносным движением вытащила Хазид'хи, свой сказочный меч.
Девушка пронеслась мимо, нанеся сильный удар по нисходящей дуге, острый конец Хазид'хи прошел сквозь череп умирающей твари, довершая беспощадное дело. Чудовище свалилось на землю, а его мозги вытекали из черепа на бурую равнину.
Кэтти-бри проскакала мимо умирающего созданья, убрала меч и выпустила из Тулмарила пятую стрелу, на этот раз, попав в плечо, следующей ближайшей твари, ее рука безжизненно упала. За раненным йети Кэтти-бри увидела последнего из них, который был ближе всех к передним повозкам. Она так же заметила, как вдали скачут остальные охранники каравана, около десятка крепких бойцов, стремящихся вступить в бой.
- Этот бой наш, - тихо и решительно произнесла женщина и по мере приближения к раненному йети, она повесила Тулмарил на седло и снова вытащила Хазид'хи.
Все еще внутри тесной норы, Гвенвивар обнаружила, что ее сильные лапы обеспечивали ей преимущество. Йети попытался укусить ее, но гибкая шея пантеры двигалась слишком быстро для этого. Гвенвивар пробралась под подбородок йети, и ее челюсти сомкнулись на волосатой шее. Она продолжала брыкаться лапами, и держала под контролем значительные силы йети, в то время как ее смертоносные челюсти крепко сомкнулись, душа тварь.
Пантера выбралась из норы, сразу же как йети прекратил сопротивляться. Гвенвивар посмотрела налево и направо, на Дриззта и на Кэтти-бри. Она зарычала и бросилась вправо, где, как ей казалось ситуация была опаснее.
Дриззт несся на раненного им йети, но вдруг резко затормозил, заставив уже подготовившегося к атаке йети выкинуть вперед руки. Тот слишком сильно наклонился. Сабли дроу наносили удары быстро и сильно, вонзаясь в руки йети, отрубая пальцы животного.
Йети взвыл и потянул руки к себе. Дриззт, двигавшийся невероятно быстро, опередил их, вонзив Твинкель в верхнюю конечность йети, а вторым клинком он нанес твари удар снизу, в талию. Затем Дриззт ловко сместился в сторону, отодвинувшись на безопасное расстояние до того, как зверь смог ответить.
В отношении сражений, йети были отнюдь не глупы, и этот понял, что проигрывает. Он повернулся, намереваясь спастись бегством, и побежал длинными и быстрыми шагами, в скорости он превосходил почти любого человека или любого эльфа.
Но на Дриззте были зачарованные браслеты, и он легко нагнал зверя. Сначала он был позади, затем сбоку от него, нанося удар за ударом, превращая грязную волосатую шкуру в ярко красную от растекающейся крови. Следопыт знал правду о тундровых йети, знал, что они не просто охотники на животных. Они были злобными монстрами, убивавшими не только ради пропитания, но и ради развлечения.
Поэтому он продолжал гнаться за ним, он не позволит твари уйти, с легкостью уклоняясь от хилых попыток зверя ударить его, он сам, не переставая, наносил ему зверские удары. Наконец йети остановилось и повернулось для последнего отчаянного броска.
Дриззт, тоже бросился на зверя, разведя сабли, попав одним в горло йети, а другим в брюхо.
Ловкий дроу выскочил с другой стороны, проскочив прямо под вытянутой рукой споткнувшегося йети. Он затормозил и сильно ударил йети клинками по спине, но животное и так уже падало, оно больше не могло сражаться, и плюхнулось прямо в грязь.
Теперь Кэтти-бри бежала на перегонки с последним невредимым йети к тому, которого она ранила в руку.
Забег выиграла Кэтти-бри и нанесла сильный удар, когда йети потянулся к ней своей не раненной рукой. Хазид'хи, острейший Хазид'хи, чисто срезал эту руку, отделив ее от плеча.
Йети пустился в дикий пляс, стал беспорядочно биться в агонии и плюхнулся на землю. Густой струей из него вытекала кровь.
Кэтти-бри бросилась от него в сторону, не желая попасть под горячую руку, и понимая, что бой еще не окончен. Она повернулась как раз вовремя для того, чтобы встретить стремительную атаку последнего йети, она вытянула меч и приготовилась.

Предыдущая страница 17 Следующая страница


Путь к Рассвету 18

Зверь с широко разведенными лапами налетел прямо на него.
Хазид'хи прошил его грудь насквозь, но его сильные руки все равно схватили Кэтти-бри за плечи, а инерция его тела отбросила ее назад.
Когда Кэтти-бри падала, она внезапно поняла, что ей грозит быть погребенной под тушей йети весом в пятьсот футов. Но затем внезапно, пока она все еще падала, йети исчез, просто исчез, перенаправленный влетевшей в него Гвенвивар.
Кэтти-бри сильно ударилась о землю, но ей удалось сделать кувырок, поглотивший часть удара, затем она поднялась на ноги.
Но бой уже закончился, челюсти Гвенвивар сжимали горло уже мертвого йети.
Кэтти-бри перевела взгляд с кошки на полные неподдельного изумления лица остальных стражников каравана.
Шесть тундровых йети, убитых всего лишь за несколько минут.
Кэтти-бри не смогла сдержать улыбки, как и присоединившийся к ней Дриззт, в то время как остальные люди, качавшие от неверия головами, разворачивали лошадей.
По словам Кэддерли в первую очередь их взяли в караван благодаря репутации Дриззта, как бойца, и теперь, как поняли друзья, эта репутация широко распространиться среди торговцев Лускана. Она распространится широко, вместе с полним принятием самого необычного из дроу эльфов.

* * * * *

Вскоре после этого друзья снова сидели в седлах и вели караван.
- У меня трое, - небрежно заметила Кэтти-бри.
Лиловые глаза Дриззта сузились, когда он посмотрел на нее. Он понял, что это за игра, он часто играл в нее с Вульфгаром, а еще чаще с Бруенором во времена их похождений.
- Два с половиной, - поправил Дриззт, вспомнив, что пантера тоже поучаствовала в убийстве последнего монстра.
Кэтти-бри быстро произвела в уме расчеты и решила согласиться с доводами дроу, хотя и полагала, что последний йети был мертв до того, как Гвенвивар добралась до него. - Два с половиной, - ответила она, - но у тебя самого всего лишь два!”
Дриззту не удалось сдержать улыбку.
- А у кошки так вообще полтора! – добавила Кэтти-бри, надменно щелкнув пальцами.
Гвенвивар, бежавшая рядом, сбоку от лошадей, издала рык, и Кэтти-бри вместе с Дриззтом рассмеялись, поняв, что разумная пантера понимала каждое их слово.
Караван продолжил свой путь в Долину Ледяного Ветра без дальнейших происшествий и раньше срока появился в Брин Шандере, основном рынке долине и самом большом из десяти городов, в честь которых и была названа эта часть долины. Брин Шандер был построен на невысоких холмах, его защищали стены, построенные в форме круга. Он находился точно в центре треугольника, образованного тремя озерами Маэр Дуалдона, Лейк Диннешера, и Редуотерс. Брин Шандер был единственным городом не имевшим рыболовецкого флота, но тем не менее он являлся столпом экономики Десяти Городов, он бурно развивался и в нем жили ремесленники и торговцы, плюс он являлся политическим центром региона.
Дриззта там встретили не особенно дружелюбно, даже после того, как он официально представился стражам, и один из них признался, что еще мальчиком видел дроу эльфа. А вот Кэтти-бри хорошо встретили, особенно хорошо, отчасти потому, что ее отец вернулся в долину, и все жители города с нетерпением ждали, когда из шахт дварфов потечет поток ценных металлов.
Так как его обязанности перед караваном были исчерпаны, Дриззт даже не собирался входить в Брин Шандер. Вместо этого он хотел свернуть прямо на север и отправиться в долину дварфов. Но прежде чем они успели завершить дела с руководителями каравана внутри ворот города, путникам сообщили, что Кассиус советник Брин Шандера попросил о встрече с Кэтти-бри.
И хотя после долгой дороги она устала и была вся в грязи, а больше всего ей хотелось плюхнуться в удобную кровать, она не смогла отказаться, но настояла, чтобы Дриззт сопровождал ее.

* * * * *

- Все прошло хорошо, - заметила женщина позднее, когда она с Дриззтом покидала особняк советника.
Дриззт согласился с ней. Все и в самом деле прошло лучше, чем ожидал Дриззт, потому что Кассиус хорошо помнил Дриззта До'Урдена, и встретил дроу неожиданной улыбкой. Да и сейчас, Дриззт открыто шел по улицам Брин Шандера, чувствуя на себе множество любопытных взглядов, но никакой открытой враждебности. Многие, в особенности дети, показывали на него пальцами и шептали, и Дриззт своим острым слухом не раз улавливал как такие слова как, “следопыт”, “воин” произносились с должным уважением.
Хорошо было быть дома, так хорошо, что Дриззт почти забыл об отчаянных поисках, приведших его сюда. И хотя бы на короткое время дроу мог забыть об Эррту и об осколке кристалла.
Они еще не успели дойти до ворот, когда, выкрикивая их имена, к ним подбежал еще один житель Брин Шандера.
- Регис! – вскрикнула Кэтти-бри, когда она повернулась и увидела халфлинга ростом три с половиной фута. Его русые волосы колыхались, как и его круглый животик, по мере того как он передвигался, громко пыхтя.
- Уходите, даже не навестив меня! – кричал халфлинг, наконец, догнавший парочку. Потерявшая дар речи Кэтти-бри тут же сгребла его в крепкие объятия. - Никаких "рады тебя видеть" старому другу? – спросил Регис, опустившись на ноги.
- Мы думали, ты с Бруенором, - честно объяснил Дриззт, и Регис не стал обижаться, потому что оправдание было простым и логичным. Конечно же, Дриззт и Кэтти-бри отправились бы прямо к нему, знай они, что халфлинг в Брин Шандере. - Часть времени я провожу в шахтах, часть в городе, - объяснил Регис. - Кому-то же надо работать послом твоего грубого отца у торговцев!”
Кэтти-бри снова обняла его.
- Мы поужинали с Кассиусом, - объяснил Дриззт. - Кажется, в Десяти Городах мало что изменилось.
- За исключением большинства людей. Ты знаешь, как живет долина. Большинство либо не остаются здесь надолго, либо долго не живут.
- Но Кассиус все еще заправляет в Брин Шандере, – заметил Дриззт.
- А Дженсин Брент все еще говорит за Кейр-Диневал, - со счастливым видом доложил Регис. Эта новость обрадовала путников, ведь Дженсин Брент входил в число героев битвы за Долину Ледяного Ветра против Акара Кессела и осколка кристалла. И он входил в число самых разумных политиков, которых когда-либо встречал каждый из них.
- Хорошее с плохим, - продолжил Регис, - ведь Кемп все еще остается главой Таргоса.
- Старый непробиваемый орк, - тихо проворчала Кэтти-бри.
- Непробиваемей, чем когда-либо, - сказал Регис. - А еще вернулся Берктгар.
Дриззт и Кэтти-бри кивнули. Они уже слышали слухи.
- Он что-то мутит с Ревджаком и племенем Лося, - объяснил халфлинг. - Они редко с нами связываются.
По его тону, парочка друзей поняла, что в этой истории кроется большее.
- Бруенор нанес визит Ревджаку, - признался Регис. - Все прошло не очень.
Дриззт знал Ревджака, понимал душу мудрого человека. Но он знал и Берктгара и дроу не долго гадал, откуда взялись проблемы.
- Берктгар так на самом деле и не простил Бруенора, - сказал Регис.
- Неужели снова молот, - вздохнула раздраженная Кэтти-бри.
Регис не мог больше ничего объяснить, но тогда и там Дриззт решил сам нанести визит варварам. Берктгар был сильным и благородным воином, но иногда он был слишком упрям, и дроу подозревал, что его старому другу Ревджаку может понадобиться поддержка.
Но этим он займется в другой раз. Дриззт и Кэтти-бри переночевали в доме Региса в Брин Шандере, а на следующий день ни свет, ни заря в быстром темпе отправились на север к шахтам дварфов.
Они добрались туда до полудня, и, когда они спустились в низину, взволнованная Кэтти-бри, которая выросла в этом самом месте, повела отряд вместо Региса. В знакомой обстановке девушке был не нужен проводник. Она направилась прямо к общему входу в комплекс дварфов и без колебаний вошла туда, так легко нагнувшись перед низким проходом, что казалось, она никогда не покидала этих мест.
Она уверенно бежала по тускло освещенным коридорам, останавливаясь ненадолго каждый раз, когда она встречала дварфа – лица представителей бородатого народа неизбежно начинали сиять, когда они понимали, что Дриззт и Кэтти-бри вернулись. Беседы были вежливыми, но короткими – пожелания доброго здоровья и вопрос Кэтти-бри о том, где они с Дриззтом могут найти Бруенора.
Наконец они добрались до комнаты, где, судя по ответам, работал Бруенор. Они слышали, как внутри звенел молот; дварф что-то ковал – редкий, за последние десять лет, прошедших со времени создания Эйджис-фанга, случай.
Кэтти-бри распахнула дверь. Бруенор стоял к ней спиной, но она узнала его, узнала по его крепким плечам, дико-рыжим волосам и по шлему, с одним отломанным рогом. За звуками своего молота и рычащего рядом с ним огня, он не услышал, как они вошли.
Троица подошла к ничего не подозревающему дварфу и Кэтти-бри похлопала его по плечу. Он наполовину повернулся, почти не глядя на нее.
- Проваливай! – прорычал дварф. - Не видишь, я чиню…
Бруенор проглотил остальные слова. Он долго смотрел прямо вперед, как будто боялся посмотреть, боялся, что мимолетный взгляд обманул его.
Затем краснобородый дварф все же повернулся, и чуть не упал в обморок, когда снова увидел дочь и лучшего друга, вернувшихся к нему после шести долгих лет. Он уронил молот прямо на ногу, но, казалось, он этого даже не заметил, когда сделал шаг вперед и заключил обоих, Дриззта и Кэтти-бри, в такое крепкое объятие, что им казалось, сильный дварф наверняка сломает им спины.
Постепенно Бруенор позволил Дриззту выскользнуть из объятия, и он сжал Кэтти-бри еще крепче, бормоча, “девочка моя”, раз за разом.
Дриззт воспользовался возможностью и вызвал Гвенвивар из ее астрального дома, и как только дварф, наконец, оторвался от Кэтти-бри, пантера запрыгнула на него, распластала его ничком и победно встала сверху.
- Сними с меня чертову кошку! – прорычал Бруенор, на что Гвенвивар небрежно лизнула его в лицо.
- Ах ты, дурная кошка, - пожаловался дварф, но в его голосе не было злости. Как он мог злиться, когда вернулись двое, нет трое его друзей?
И как бы этот гнев смог, если он вообще был, продержаться при взорвавшихся смехом Дриззте, Кэтти-бри и Регисе. Побежденный Бруенор посмотрел на кошку, и ему казалось, что она улыбается.
Остаток дня и глубоко за полночь пятеро друзей провели, обмениваясь историями. Бруенору и Регису было мало что сказать, кроме быстрого пересказа того, как они решили оставить Мифрил Холл в руках Гандалуга, а самим вернуться в Долину Ледяного Ветра.
Бруенор не мог полностью объяснить этот выбор – его выбор, потому что Регис просто следовал за ним – а вот Дриззт мог. Когда скорбь Бруенора от потери Вульфгара и восторг от победы над темными эльфами рассеялись, Бруенор стал так же неутомим, как и Дриззт с Кэтти-бри. Краснобородый дварф был стар, ему было больше двухсот лет, но не слишком стар по стандартам дварфов. Он не был готов поселиться в одном месте и жить долго и счастливо. А когда Гандалуг вернулся в Мифрил Холл, Бруенор хотя бы раз смог забыть об ответственности, и поразмыслить над собственными чувствами.
А вот у Дриззта и Кэтти-бри было что порассказать, они подробно пересказывали байки о своей, вместе с капитаном Дюдермонтом, охоте на пиратов вдоль Побережья Мечей. Бруенор тоже плавал с ним, а вот Регис не знал его.
И как же много баек они могли рассказать! Битва за битвой, захватывающие погони, музыка, попытки Кэтти-бри распознать вражеское знамя со своего высокого места. Но, когда они добрались до событий нескольких последних недель, Дриззт внезапно прекратил рассказывать.
- Так оно и продолжалось, - сказал дроу. - Но даже такие приключения могут перестать доставлять удовольствие. Мы оба поняли, что настала пора вернуться домой и найти вас двоих.
- А как вы узнали, где нас искать? – спросил Бруенор.
Дриззт запнулся лишь на мгновенье. - Как же, мы именно так и поняли, что пора домой, - солгал он. - В Лускане мы услышали, что какие-то дварфы, возвращавшиеся в Долину Ледяного Ветра, прошли через город. Ходили слухи, что среди них был Бруенор Батлхаммер.
Бруенор кивнул, хотя и знал, что его друг не говорит ему правду, или, по крайней мере, не всю правду. Отряд Бруенора намеренно обошел Лускан, и хотя наверняка люди там знали о передвижении дварфов, они не “проходили через город”, как только что заявил Дриззт. Но краснобородый дварф ничего не сказал, потому что верил, что когда понадобиться, Дриззт расскажет ему все.
Он подозревал, что у его друзей был важный секрет, и дварф считал, что знал, что это за тайна. Как иронично, подумал про себя Бруенор, у дварфа зять – дроу эльф!
На какое-то время компания замолчала, все байки Дриззт и Кэтти-бри уже рассказали, по крайне мере те, которые они собирались рассказать во время этих посиделок. Регис вышел в зал и вернулся с сообщением о том, что солнце было высоко в восточном небе.
- Хорошая еда и теплые кровати! – объявил Бруенор, и они пошли отдыхать, Дриззт отпустил Гвенвивар, пообещав вызвать ее, когда та отдохнет.
Немного выспавшись, они снова собрались вместе, болтали и улыбались, все, кроме Региса, для которого сон меньше десяти часов был слишком коротким. Дриззт и Кэтти-бри не рассказали ничего нового о последних нескольких неделях своих приключений, но вообще-то Бруенор и не пытался надавить на них, продолжая верить в своего дорогого друга и дочь.
И, хотя бы на этот короткий миг, мир казался светлыми и беззаботным.

Глава 21
Когда-либо

Дриззт, скрестив руки за головой и закрыв глаза, откинул спину на гладкую наклонную часть валуна, наслаждаясь необычно теплым деньком, ведь так жарко в Долине Ледяного Ветра бывает не часто, даже летом.
И хотя он был далеко от входа в пещеры дварфов, Дриззт не боялся своей расслабленности, ведь рядом распласталась Гвенвивар, а она-то всегда была начеку. Дроу уже начал засыпать, когда пантера тихо рыкнула, распрямив уши.
Дриззт поднялся, но потом Гвенвивар успокоилась, даже лениво перекувырнулась, и он понял, что кто бы к ним не приближался, угрозы, тот не представлял. Мгновенья спустя Кэтти-бри прошла по изгибу тропинки и присоединилась к друзьям. Дриззт был рад ее видеть - он всегда был рад ее видеть – но затем он заметил нотки беспокойства на ее лице.
Она подошла прямо к нему и села, прислонившись к валуну, сбоку от темного эльфа. - Я думаю, мы должны сказать им, - не медля, произнесла она, развеивая всякую неопределенность.
Дриззт в точности понял, о чем она. Когда они пересказывали свои приключения Бруенору, Дриззт, и только Дриззт, сфабриковал окончание их баек, а Кэтти-бри видимо промолчала. Ей было не по себе оттого, что они солгали ее отцу. Дриззту тоже, но дроу был не уверен в том, что знает, как и что рассказать Бруенору, чтобы объяснить события, приведшие их в Долину Ледяного Ветра. Ему не хотелось вводить в их отношения ненужную напряженность, ведь насколько он знал, могли пройти годы, даже десятилетья, прежде чем Эррту найдет их.
- В другой раз, - ответил Кэтти-бри Дриззт.
- Почему ты хочешь подождать? – спросила женщина.
Дриззт задумался – хороший вопрос. - Нам нужно больше свдений, - после паузы объяснил он. - Мы точно не знаем, собирается ли Эррту прийти в долину, и не имеем никакого представления о том, когда это может произойти. Демоны измеряют время иначе, чем мы; для представителя расы, к которой принадлежит Эррту, год, даже век – не такой уж и большой срок. И на этот раз, я не вижу причин беспокоить Бруенора и Региса.
Кэтти-бри некоторое время обдумывала это. - А как ты собираешься получить больше информации? – спросила она.
- У Стампет Рэйкингло, - ответил Дриззт.
- Но ведь ты едва ее знаешь.
- Я узнаю ее лучше. Мне известно о ней вполне достаточно – о ее подвигах в Долине Хранителя и Мензоберранзане во время вторжения армии темных эльфов – чтобы доверять ее мудрости и силе.
Кэтти-бри кивнула, все, судя потому, что она слышала о Стампет Рэйкингло, жрица была наилучшим выбором. Но Кэтти-бри беспокоило нечто другое, то, на что намекнул Дриззт. Она глубоко вздохнула и сказала Дриззту то, что было у нее на уме.
- Мы никак не можем знать, сколько времени это продлится, - признался дроу следопыт.
- Так что, мы станем охранниками на год, - довольно остро спросила Кэтти-бри. - Или на сто лет? - Она тут же пожалела об этих словах, как только увидела печальный вид, в который они вогнали Дриззта. Конечно, Кэтти-бри будет тяжело, сидеть в засаде, когда мимо протекают месяца, и ждать демона, который вообще может не появиться. Но насколько тяжелее будет Дриззту! Ведь Дриззт не просто ждал Эррту, он ждал своего отца, отца, которого непрерывно мучили, и каждый прошедший день, означал, что Закнафейн остается в злобных когтях Эррту еще на один день.
Женщина опустила голову. - Прости, - сказала она. - Мне следовало подумать о твоем отце.
Дриззт положил ей руку на плечо. - Не беспокойся, - ответил он. - Я постоянно думаю о нем.
Кэтти-бри подняла свои глубокие голубые глаза, что бы посмотреть прямо в лиловые зрачки Дриззта. - Мы отобьем его, - грозно пообещала она, - и заставим Эррту заплатить за всю ту боль, что он причинил твоему отцу.
- Я знаю, - сказал Дриззт, кивнув. - Но, нет нужды бить тревогу прямо сейчас. У Бруенора и Региса хватает забот с подготовкой к надвигающейся зиме.
Кэтти-бри согласилась с ним и откинулась на теплый камень. Они будут ждать столько, сколько понадобиться, а потом пусть боится Эррту!
Таким образом, друзья втянулись в рутину повседневных дел в Долине Ледяного Ветра, и несколько следующих недель проработали вместе с дварфами. Дриззт нашел пещеру, в которой он сделал себе внешний лагерь для своих многочисленных вылазок в открытую тундру, много времени там проводила и Кэтти-бри, рядом с другом, молча, поддерживая его.
Они почти не говорили об Эррту и осколке кристалла, а Дриззт все еще не обращался к Стампет, но дроу думал о демоне, а если точнее о пленнике демона, он думал о нем почти постоянно.
Медленно закипая от злости.

* * * * *

- Когда я зову тебя, ты должен приходить быстрее! – ворчал маг, нервно меряя комнату шагами. Он едва ли казался внушительным двенадцатифутовому глабрезу. У демона было четыре руки, две из которых заканчивались мощными кулаками, а остальные две клешнями, способными разрезать человека напополам.
“Мои друзья, они не станут терпеть задержки”, - продолжил маг. Глабрезу Бизматек сложил свои собачьи губы в хитрую улыбку. Этот маг, Доузмен из Сандабара, был в полном смятении, он усиленно пытался выиграть дурацкое соревнование у других членов своей гильдии. Быть может, готовя круг, он допустил ошибку…
- Разве я многого прошу? – вопил Доузмен. - Конечно же, нет! Всего лишь ответы на несущественные вопросы, а в обмен я даю немало.
- А я и не жалуюсь, - ответил Бизматек. Пока демон говорил, он внимательно изучил круг силы, единственную вещь, сдерживавшую ярость глабрезу. И если Доузмен подготовил его неправильно, Бизматек сожрет его.
- Но ответы ты мне тоже не даешь! – выл Доузмен. - Теперь, я спрошу еще раз, и у тебя будет три часа, только три часа, на то чтобы найти ответы и вернуться.
Бизматек отчетливо слышал слова, и обдумал их смысл в новом, уважительном свете, потому что к тому времени демон понял, что круг был начерчен идеально. Выхода не было.
Доузмен начал четко повторять свои семь вопросов, семь не имеющих важности, неясных вопросов, абсолютно бесполезных, кроме того, что поиск ответов на них и был соревнованием, начатым гильдией магов. В голосе Доузмена слышалась срочность, он знал, что, по крайней мере, трое из его коллег, уже нашли ответы на некоторые вопросы.
Но Бизматек не слушал его, он пытался вспомнить что-то, что он слышал в Абиссе, предложение куда более могущественного, чем он, танар'ри. Глабрезу снова взглянул на идеально начерченный круг и полный сомнений нахмурился, и все же, Эррту сказал, что сила вызвавшего или безукоризненность магически сковывавшего демонов круга значения не имели.
- Погоди! – проревел Бизматек, и Доузмен, несмотря на всю свою самоуверенность и весь свой гнев, отступил и замолчал.
- Что бы найти нужные тебе ответы, потребуется много часов, - объяснил демон.
- У меня нет множества часов! – парировал Доузмен, потихоньку возвращавший себе хладнокровие и приходивший в ярость.
- Тогда у меня для тебя есть один ответ, - ответил глабрезу, хитро и злобно оскалившись.
- Но ты только что сказал…
- Я не знаю ответов на твои вопросы, - быстро объяснил Бизматек. - Но я знаю того, кто знает, это бэйлор.
Доузмен побледнел при упоминании великого чудовища. Сам он был волшебником неслабым, довольно опытным в вызывании, и уверенным в собственном магическом круге. Но бэйлор! Доузмен никогда не пытался вызвать такую тварь. Бэйлоры, а по всем подсчетам их было десятка два, не больше, были танар'ри высшего уровня, самым страшным из всех ужасов Абисса.
- Ты что, боишься бэйлора? – поддразнил его Бизматек.
Доузмен выпрямился, вспомнив, что перед лицом демона, нужно демонстрировать уверенность. Слабость отношения порождает слабость сдерживания, это кредо вызывателей. - Я ничего не боюсь! – объявил маг.
- Тогда получишь свои ответы у бэйлора! – проревел Бизматек. - Зовут его Эррту.
Доузмен отступил еще на шаг от чистой силы рева глабрезу. Затем маг заметно успокоился и стоял, не переводя взгляд. Глабрезу только что дал ему имя бэйлора, открыто и бесплатно. А имя танар'ри входило в число его ценнейших владений, ведь зная это имя, маг уровня Доузмена мог усилить заклятье, сковывающее демона при вызове.
- Насколько сильно ты хочешь победить соперников? – дразнил его Бизматек, хихикая на каждом слове. - Наверняка Эррту просветит тебя относительно твоих вопросов.
Доузмен подумал об этом еще мгновенье, потом он резко повернулся к Бизматеку. Он все еще сомневался по поводу перспективы вызова бэйлора, но приманка, первый приз соревнования, проводимого гильдией каждые два года, была слишком заманчива, чтобы проигнорировать. - Исчезни! – приказал он. - Я больше не буду тратить силы на такого, как ты.
Это обещание понравилось глабрезу. Он знал, что Доузмен говорил о трате сил именно в данный момент. Маг стал для глабрезу настоящей занозой. Но если слухи в отношении Эррту, витавшие по дымным слоям Абисса, не врали, то Доузмен вскоре удивится и ужаснется от ироничной правды своих слов.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

* * * * *

Когда он вернулся в Абисс, и за ним закрылись межплановые врата, Бизматек понесся к зоне, где росли гигантские грибы, к логову могучего Эррту. Сначала бэйлор собрался убить демона, подумав, что глабрезу – захватчик, но когда Бизматек выложил новости, Эррту откинулся на свой гриб-трон, его оскал растянулся от рога до рога.
- Ты сказал дураку мое имя? – спросил Эррту.
Бизматек колебался, но, казалось, в голосе Эррту не было злости, только сладостное предвкушение. - По тем указаниям, которые я слышал… – осторожно начал глабрезу, но хриплый смех Эррту остановил его.
- Это хорошо, - сказал бэйлор и Бизматек заметно расслабился.
- Но учти, Доузмен не слабый маг, - предупредил Бизматек. - Его круг начерчен идеально.
Эррту снова усмехнулся так, как будто это не имело особого значения. Бизматек уже было, собрался снова пояснить момент, решив, что бэйлор просто полагал, что он сможет найти лазейку, которую не смог найти глабрезу, но Эррту сделал движение первым, протянув ему небольшой черный контейнер.
- Идеальных кругов не бывает, - загадочно и уверенно заметил бэйлор. - Теперь быстро иди сюда, у меня для тебя есть еще одно задание, ты будешь охранять самого ценного из моих пленников. Эррту соскользнул с трона и двинулся прочь, но остановился, увидев, что глабрезу колеблется.
- Награда будет очень велика, мой генерал, - пообещал Эррту. - В течение многих дней ты сможешь свободно бегать по Первичному Материальному Плану; сожрешь столько душ, сколько тебе захочется.
От этого не мог отказаться ни один танар'ри.
Зов Доузмена пришел некоторое время спустя, хотя он и был, слаб, маг уже и так потратил много сил, на то, чтобы вызвать Бизматека, Эррту схватил свой ценный контейнер и быстро отозвался. Через межплановые врата он переместился в комнату Доузмена в Сандабаре, и, как и предупреждал Бизматек, внутри идеально вычерченного круга силы.
- Быстро закрой врата! – крикнул бэйлор, его резкий громоподобный голос отражался от каменных стен комнаты. - За мной через них могут последовать баатезу! Ох, болван! Ты оторвал меня от моих воинов, и теперь за мной, через врата, последуют смертоносные твари! Что ты, глупый смертный, будешь делать, когда в ваш мир войдут Черти Ям?
Как и любой мудрый волшебник на его месте, Доузмен уже нервно работал над закрытием врат. Черти Ям! Больше одного? Никакой круг, никакой маг, не смог бы удержать бэйлора и еще парочку, или более, Чертей Ям. Доузмен читал заклятья и вращал руки концентрическими кругами, бросая в воздух различные материальные компоненты.
Эррту продолжал играть роль яростного и напуганного, понаблюдав за волшебником, он посмотрел назад, как будто следя за вратами, через которые пришел сюда. Эррту было нужно, чтобы врата были закрыты, ведь скоро перестанет действовать любая магия, и если в этот момент врата все еще будут открыты, бэйлора, скорей всего перенесет обратно в Абисс.
Наконец дело было сделано, а Доузмен спокойно стоял, настолько спокойно, насколько маг мог выглядеть, глядя в полу обезьянье полу собачье лицо бэйлора!
- Я вызвал тебя, что бы задать простые… – начал Доузмен.
- Молчать! – рыкнул могучий Эррту. - Ты вызвал меня, потому что тебе повелели вызвать меня!
Доузмен с любопытством посмотрел на тварь, затем на свой круг, свой идеальный круг. Он должен был в него верить, а слова бэйлора считать простым блефом.
- Сам молчи! – крикнул в ответ Доузмен, и так как его круг был и в самом деле идеален, и потому что он вызвал танар'ри правильным образом, с использованием его настоящего имени, Эррту пришлось подчиниться.
Так что бэйлор молча достал черный контейнер, и поднял его так, что бы Доузмен мог его видеть.
- Что это? – потребовал ответа маг.
- Твоя смерть, - ответил Эррту, и он не лгал. Со злобным оскалом, бэйлор открыл контейнер, в котором оказался черный сияющий сапфир, размером с человеческий кулак, наследие Времен Катастроф. Внутри сапфира содержалась антимагическая энергия, ведь это был кусочек зоны, где магия мертва, такие места стали одним из самых важных пережитков тех времен, когда аватары богов ходили по Королевствам. Когда экранирующий контейнер был открыт, ментальные оковы, наложенные Доузменом на Эррту, исчезли, а круг мага, хотя его очертания и остались идеальны, больше не был для вызванного демона тюрьмой, он больше не сдерживал его, как и защитные заклятья, наложенные магом на самого себя.
Эррту тоже не мог использовать заклятья в присутствии камня мертвой магии, но могущественный танар'ри, представлявший из себя тысячу фунтов мускулов, предназначенных нести разрушения, едва ли нуждался в ней.

* * * * *

Друзья Доузмена по гильдии магов вошли в его частные покои позже тем же вечером, боясь за своего собрата по гильдии. Они нашли ботинок, только один и пятно крови.
Эррту, убравший сапфир в контейнер, который мог экранировать даже такую опасную энергию, как антимагия, к тому времени был далеко, далеко, и летел на северо-запад в Долину Ледяного Ветра, где ждал Креншинибон, артефакт, который Эррту жаждал получить уже очень много веков.

Глава 22
Как в Старые Добрые Времена

Следопыт бежал, в его ушах постоянно гудел ветер. Теперь он в большей степени дул с севера, с ледников и огромных айсбергов Моря Движущегося Льда, когда сезон начал двигаться от лета, через короткую осень, к длительной и темной зиме.
Дриззт очень хорошо знал, как это отразится на тундре. Он прожил в Долине Ледяного Ветра всего десять лет, но за это время он очень хорошо узнал эти земли и их особенности. По виду почвы он мог точно предсказать какое будет время года через десять дней. Сейчас почва снова отвердевала, хотя под ногами он чувствовал небольшое скольжение – едва заметный намек на то, что под сухой поверхностью была слякоть, последние остатки теплого лета.
Следопыт крепко закрепил на шее плащ, оберегавший его от холодного ветерка. И хотя он был так крепко закутан, что это несколько ограничивало свободу движений, а за непрекращающимся стоном ветра он мало что слышал, дроу был начеку, всегда начеку. Если животные, рискнувшие выйти на открытую равнину Долины Ледяного Ветра, были неосторожны, долго они не выживали. В нескольких местах Дриззт заметил следы тундровых йети. Он также заметил группу следов, находившихся рядом друг с другом, и двигавшихся бок о бок, так часто передвигаются банды гоблинов. Он легко читал эти следы, откуда они шли, и куда они направлялись, но он ушел с Горы Кельвина не для того чтобы сражаться. Сейчас он специально отметил их, чтобы избежать существ, оставивших их.
Вскоре Дриззт обнаружил те следы, которые он так желал найти, две пары следов от мягких ботинок, человеческих размеров, двигавшихся медленно, в манере охотника. Он отметил, что четче всего отпечатывался носок ноги. Варвары передвигались в манере с носка на пятку, в отличие от манеры ходить с пятки на носок, как это делали большинство народов Королевств. У следопыта больше не могло быть сомнений. Предыдущей ночью он приблизился к поселению варваров, намереваясь войти и поговорить с Ревджаком и Берктгаром. Но, тайно подслушивая в темноте, дроу узнал, что на следующий день Берктгар намеревался пойти на охоту вдвоем с сыном Ревджака.
Поначалу это встревожило Дриззта – неужели Берктгар хотел нанести косвенный удар по Ревджаку и убить парнишку?
Но Дриззт быстро отказался от этой глупой мысли; он знал Берктгара. Несмотря на все их различия, тот был человеком чести, и уж никак не убийцей. Скорей всего, понял Дриззт, Берктгар пытался завоевать доверие сына Ревджака, и тем самым укрепить основу своей власти в племени.
Всю ночь Дриззт в темноте, никем не замеченный, провел возле лагеря. Перед рассветом он осторожно ушел, а впоследствии сделал сильный круг далеко на север.
Сейчас он обнаружил следы двух, шедших бок о бок людей. Они опережали его на час, но двигались они как охотники, и Дриззт был уверен, что он нагонит их не больше чем через несколько минут.
Но через мгновенье он замедлил темп движения, когда обнаружил, что следы разделяются, те, что поменьше вели на запад, а большие продолжали двигаться прямо на север. Дриззт последовал за большими, решив, что это следы Берктгара, и несколько минут спустя он увидел огромного варвара, тот стоял на коленях по среди тундры и, прикрывая рукой глаза, всматривался на север и на запад.
Дриззт стал двигаться медленнее и осторожнее. Он вдруг обнаружил, что нервничает при виде внушительного человека. Дриззт и Берктгар не раз спорили в прошлом, особенно когда Дриззт работал в Сеттлстоуне, где правил Берктгар, связным Бруенора. В этот раз все будет по-другому, понял Дриззт. Теперь Берктгар был дома, и ему ничего не было нужно от Бруенора, а это делало варвара еще опаснее.
Но Дриззт должен был все выяснить. Это была главная причина, по которой он сошел с Горы Кельвина. Он двигался тихо, шаг за шагом, пока не оказался в нескольких ярдах от варвара, который все еще стоял на коленях и, судя по всему, и не подозревал о присутствии Дриззта.
- Приветствую тебя, Берктгар, - сказал следопыт. Его, голос, раздавшийся внезапно, казалось, ни в малейшей степени не удивил варвара, и Дриззт решил, что Берктгар, чувствовавший себя в тундре, как дома, учуял его приближение.
Берктгар медленно встал и повернулся лицом к дроу
Дриззт посмотрел на запад, на видневшееся вдали тундры пятнышко. - Твой партнер по охоте? – спросил он.
- Сын Ревджака, зовут Киерстаад, - ответил Берктгар. - Славный юноша.
- А что на счет самого Ревджака? – спросил Дриззт.
Берктгар замолчал на мгновение, крепко сжав челюсти. - Ходили слухи, что ты вернулся в долину, - сказал он.
- Ну и как, хорошо это с точки зрения Берктгара?
- Нет, - раздался простой ответ. - Тундра велика, дроу. Достаточно велика, чтобы нам не пришлось больше встречаться. - Берктгар стал отворачиваться, как будто все необходимое было уже сказано, но Дриззт не собирался оставлять все так.
- С чего бы ты стал хотеть этого? – невинно спросил Дриззт, пытаясь заставить Берктгара играть в открытую. Дриззт хотел знать, на сколько варвары обособлялись от дварфов и жителей Десяти Городов. Будут ли они незаметными партнерами, делящими тундру, или, как это было раньше, станут заклятыми врагами?
- Ревджак зовет меня другом, - продолжил Дриззт. - Когда много лет назад я покидал долину, я называл Ревджака в числе тех, кого мне будет действительно не хватать.
- Ревджак - старик, - ровным голосом сказал Берктгар.
- Ревджак говорит от имени племени.
- Нет! – быстро и резко ответил Берктгар. Затем он быстро успокоился, и по его улыбке Дриззт понял, что это правда. - Ревджак больше не говорит от имени племени, - продолжил Берктгар.
- Значит, Берктгар? – спросил Дриззт.
Не переставая улыбаться, огромный варвар кивнул. - Я вернулся, чтобы увести свой народ, - сказал он. - Увести подальше от ошибок Вульфгара и Ревджака, к обычаям, которым мы когда-то, когда были свободны, следовали, и отвечали лишь перед собой и перед нашим богом.
Дриззт задумался над этим. Дроу понял, что гордый молодой воин обманывается, ведь те старые времена, о которых так благоговейно говорил Берктгар, были не такими замечательными и беззаботными, как полагал варвар. Те времена знали войны, в основном между племенами за еду, которой часто не хватало на всех. Варвары умирали от голода и холода и часто кончали жизнь в качестве обеда тундровых йети, или величавых белых медведей, которые тоже следовали за стадами оленей вдоль побережья Моря Движущегося Льда.
Дриззт понимал, что это та опасность, которую таила в себе ностальгия. Люди часто помнили о прошлом только хорошее, забывая о бедах.
- Значит, от имени племен говорит Берктгар, - согласился Дриззт. - Он поведет их к упадку? К войне?
- Война не всегда значит упадок, - холодно сказал варвар. - И неужели ты так быстро забыл, что следование пути Вульфгара, привело нас к войне с твоим собственным народом?
Дриззту нечего было ответить на это утверждение. Но это, конечно же, произошло не совсем так. Война с дроу была скорее стечением обстоятельств, чем результатом действий Вульфгара. Но все равно, в этих словах была правда, особенно с точки зрения напыщенного Берктгара.
- А до этого, путь Вульфгара привел нас к войне, чтобы помочь вернуть трон твоему неблагодарному другу, - настаивал Берктгар.
Дриззт сурово посмотрел на Берктгара. И снова слова того были правдивы, хоть и высокопарны, и дроу понял, что не сможет дать действенного ответа, чтобы поколебать уверенность Берктгара.
Они оба заметили, что пятнышко в тундре росло, по мере того, как к ним приближался Киерстаад.
- Мы снова нашли для себя чистый воздух тундры, - заявил Берктгар, до того, как парнишка подошел к ним. - Мы вернулись к прежнему образу жизни, к лучшему образу жизни, и он не позволяет нам водить дружбу водить дружбу с дроу эльфами.
- Берктгар многое забывает, - ответил Дриззт.
- Берктгар многое помнит, - ответил огромный варвар и пошел прочь.
- Советую тебе считаться с тем добром, которое Вульфгар сделал для твоего народа, - крикнул ему вслед Дриззт. - Возможно Сетлстоун и не место для племени, но Долина Ледяного Ветра – суровый край, край, где для любого человека союзники – высшая ценность.
Берктгар не остановился. Он подошел к Киерстааду и прошел прямо мимо юноши. Киерстаад обернулся и некоторое время смотрел на него, юноша быстро понял, что только что произошло. Затем Киерстаад повернулся к Дриззту и, узнав дроу, подбежал прямо к нему.
- Рад тебя видеть Киерстаад, - сказал Дриззт. - За прошедшие годы ты возмужал.
После этих слов Киерстаад немного выпрямился, возбужденный тем, что Дриззт До'Урден сделал ему комплимент. Когда Дриззт покинул Мифрил Холл, Киерстаад был всего лишь двенадцатилетним мальчишкой, поэтому он не был особенно хорошо знаком с дроу. Но он знал Дриззта, как легендарного воина. Однажды Дриззт и Кэтти-бри пришли в Хенгорот, медовый зал Сетлстоуна, тогда Дриззт вскочил на стол и дал речь, призывавшую к укреплению союза между дварфами и варварами. По всем древним обычаям, о которых так часто говорил Берктгар, никого из эльфов-дроу вообще бы не пустили в Хенгорот, и уж точно никому из них не выказывали бы уважения. Но в тот день, медовый зал продемонстрировал свое уважение к Дриззту До'Урдену в знак признания его воинской доблести.
И еще Киерстаад не мог забыть истории о Дриззте, рассказанные его отцом. В одном особенно жестоком сражении с народом Десяти Городов нападавшие воины варваров потерпели сокрушительное поражение, и в немалой степени благодаря Дриззту До'Урдену. После той битвы, ряды варваров значительно поредели. А приближающаяся зима грозила выжившим множеством невзгод, особенно старшим и младшим, ведь просто не хватало охотников, чтобы прокормить всех.
Но когда кочевые варвары двинулись вслед за стаей на запад, вдоль тропинок находили свежие тела, аккуратно убитых и оставленных для племени оленей. И как решили Ревджак и большинство старейшин, это было дело рук Дриззта До'Урдена, дроу, который защищал Десять Городов от варваров. Ревджак никогда не забывал значение этого проявления доброты, как не забыли этого и многие из варваров старшего поколения.
- Я тоже рад тебя видеть, - ответил Киерстаад. - Хорошо, что ты вернулся.
- Не все разделяют эту точку зрения, - заметил Дриззт.
Киерстаад лишь фыркнул и уклончиво пожал плечами. - Я уверен, что Бруенор снова рад видеть Дриззта До'Урдена, - сказал он.
- И Кэтти-бри, - добавил Дриззт. - Она ведь вернулась со мной.
Юноша снова кивнул, и Дриззт заметил, что тот хотел сказать что-то более основательное, чем просто вести вежливую беседу. Но он все время оглядывался через плечо, на отдаляющегося Берктгара, своего вождя. Его лояльность явно металась.
Наконец, Киерстаад вздохнул и повернулся лицом к дроу, приняв решение в своей внутренней борьбе. - Многие помнят правду о Дриззте До'Урдене, - сказал он.
- А о Бруеноре Батлхаммере?
Киерстаад кивнул. - Берктгар сейчас вождь, по праву дела, но не все согласны с каждым его словом.
- Тогда нам остается только надеяться, что он скоро вспомнит всю правду, - ответил Дриззт.
Киерстаад снова бросил взгляд назад и увидел, что Берктгар остановился и машет ему рукой. Молодой варвар понял, чего от него ждут и, быстро кивнув Дриззту, и даже не сказав ни слова прощания, побежал к великану.
Дриззт долго размышлял над смыслом увиденного, юноша покорно подчинился воле Берктгара, хотя и не разделял многих взглядов своего вождя. Затем Дриззт поразмышлял над своими действиями. Он собирался вернуться в поселение, чтобы переговорить с Ревджаком, но теперь это казалось бесполезным и даже опасным делом.
Теперь за племя говорит Берктгар.

* * * * *

Пока Дриззт бежал на север Горы Кельвина, еще один путник пересекал тундру, направляясь к югу горы. Это Стампет Рэйкингло шла на свою прогулку, спина ее гнулась под весом тяжелого рюкзака, а глаза сконцентрировались на единственной цели – возвышающихся вершинах Мирового Хребта.
Креншинибон, висевший прикрепленный на поясе дварфа, был, тих и доволен. Артефакт вторгался в мысли Стампет каждую ночь. Его общение с дварфом было более тонким, чем обычно применял властный артефакт, ведь Креншинибон питал к ней здоровое уважение, и как к дварфу и как к жрице доброго бога. Постепенно, неделю за неделей, Креншинибон ослабил сопротивление Стампет, медленно убедил дварфа, что это не глупый и опасный путь, а скорее вызов, который нужно принять и победить.
Поэтому на предыдущий день Стампет отправилась в путь, решительно шагая на юг, с оружием в руках, готовая к встрече с любым монстром, готовая взобраться на любую гору.
Но к горам она пока не подошла, а была где-то на полпути от Редуотерс, самого южного из трех озер. Креншинибон собирался молчать. Артефакт прожил многие века, и несколько дней ничего для него не значили. Когда они доберутся до гор, до диких мест, артефакт найдет себе носителя получше.
Но тут, неожиданно, осколок кристалла почувствовал присутствие, сильное и знакомое.
Танар'ри.
Стампет перестала идти мгновение спустя, сморщив от любопытства лицо, когда она заметила предмет на своем поясе. Она почувствовала идущие от него вибрации, как будто он был живым. Когда она изучила предмет, она поняла, что эти вибрации – зов.
- Ну и что? – спросила дварфа, сняв осколок кристалла. - Что ты задумал?
Стампет все еще смотрела на осколок, когда из-за голубого тумана на далеком горизонте выскочил темный комок и теперь он быстро приближался на своих кожистых крыльях. Наконец, дварфа пожала плечами. Ничего не поняв, она вернула осколок на место, а затем посмотрела вверх.
Слишком поздно.
Эррту налетел стремительно и неожиданно, сбив дварфу с ног, прежде чем та успела даже поднять оружие. Через несколько секунд Эррту держал в своих лапах Креншинибон – этого союза ждали они оба.
Стампет, оцепенев, лежала на земле, ее оружие было отброшено далеко за пределы ее досягаемости, она приподнялась на локтях и посмотрела на танар'ри. Она стала взывать к своему богу, но Эррту не стал терпеть этого. Он сильно ударил ее, отпросив на десяток футов, и приготовился нанести мучительный добивающий удар.
Его остановил Креншинибон. Артефакт не пренебрегал грубой силой, и дварфе он не сочувствовал. Но простое напоминание того, что таких врагов, как Стампет, можно было использовать в своих целях, заставило демона остановиться. Эррту ничего не знал о Бруеноре Батлхаммере и походе в Мифрил Холл, ничего не знал об отбытии клана из долины и уж тем более о его туда возвращении. Но демон знал о том, что Дриззт раньше был в союзе с дварфами Долины Ледяного Ветра. И если Дриззт До'Урден был в долине или если он когда-нибудь туда вернется, он скорей всего снова сойдется с дварфами, которые разрабатывали шахты к югу от места под названием Гора Кельвина. А эта самка, очевидно, была членом клана.
Эррту встал прямо над ней, угрожая ей, не давая ей сконцентрироваться, чтобы прочесть заклятье, или даже достать оружие. Демон вытянул одну руку, на его втором пальце было кольцо, украшенное черно-фиолетовым камнем. Черные глаза Эррту вспыхнули яркими огнями, когда он начал читать заклятье на гуттуральном языке Абисса.
Камень вспыхнул фиолетовым светом, накрывшим Стампет.
Внезапно, ракурс, в котором она все видела, изменился. Она уже не смотрела вверх на демона, вместо этого она смотрела вниз на свое собственное тело! Она услышала гогот Эррту и почувствовала одобрение осколка кристалла, а затем беспомощно наблюдала за тем, как ее тело поднялось с земли и начало ходить вокруг, подбирая уроненные предметы.
Похожее на зомби, ходившее на прямых ногах, бездушное тело дварфа развернулось и отправилось на север.
А душа Стампет, слышавшая гоготанье, ощущавшая разумные волны, которые артефакт посылает Эррту, оставалась в плену черно-фиолетового камня.

* * * * *

Той же ночью Дриззт и Кэтти-бри сидели на склоне Бруенора с краснобородым дварфом и Регисом, наслаждаясь светом звезд. Оба, дварф и халфлинг, ощущали волнение своих друзей, ощущали, что у Дриззта и Кэтти-бри был секрет.
Дроу и женщина не раз обменялись озабоченными взглядами.
- Ну, - наконец сказал Бруенор, больше не способный выдерживать могильные взгляды.
Кэтти-бри ухмыльнулась, проницательные наблюдения ее отца сняли напряженность. Они с Дриззтом взяли этой ночью Бруенора и Региса сюда, чтобы обсудить вещи более серьезные, чем красота луны и звезд. После долгих обсуждений, дроу наконец-то согласился с аргументами Кэтти-бри, что нечестно держать их в неведении относительно истинных причин их возвращения в Долину Ледяного Ветра.
И так, Дриззт рассказал историю последних нескольких недель их пребывания на "Морской Фее", о нападении на капитана Дюдермонта в Уотердипе и плавании на Кэрвич, о путешествии в Каррадун по воле заклятия Харкла Харпелла и о походе по ветрам с Кэддерли, который доставил их в Лускан. Он ничего не опустил, даже те отрывки пророчества слепой ведьмы, которые он помнил, и намеки на то, что в плену у Эррту, великого танар'ри, был его отец.
Кэтти-бри часто вставляла собственные соображения, в основном она заверяла отца в том, что большая часть причин, по которой они решили, что пора вернуться сюда, была в том, что это был дом, и потому что Бруенор был здесь, и потому что Регис был здесь.
Когда Дриззт закончил, среди четырех друзей воцарилось молчание. Все взгляды были обращены на Бруенора, все ждали его ответа, как будто он должен был вынести всем приговор.
- Чертов эльф! – наконец прорычал он. - Всегда тащишь за собой неприятности! Знаешь, с тобой жизнь становится интересной!
После короткого вымученного смеха, Дриззт, Кэтти-бри и Бруенор повернулись к Регису, чтобы услышать его мнение о проблеме.
- Мне следует расширить круг друзей, - заметил халфлинг, но, как и ярость Бруенора, отчаяние Региса было притворным.
В ночи рыкнула Гвенвивар.
Они снова были вместе, пятеро друзей, более чем готовые столкнуться с любыми напастями, более чем готовые к битве.
Но они не знали глубины ужаса, сеемого Эррту, и не знали, что демон уже держал в своих злобных лапах Креншинибон.

Глава 23
Кришал-Тирит

Тихий звук, клубок летящей темноты в темном ночном небе, демон несся на север, мимо трех озер, мимо Горы Кельвина, над открытой тундрой мимо поселения народа Берктгара. Эррту собирался отправиться на самый северный край тундры, чтобы основать там свою крепость, но когда он туда добрался, до края Моря Движущегося Льда, демон нашел более подходящее пустынное место. Эррту, создание из огненного Абисса, не особенно дружил со льдом и снегом, но структура из огромных айсбергов, торчащая в воде – горная цепь, окруженная защитным рвом, с ледяной водой – перед таким потенциалом он устоять не мог.

Предыдущая страница 19 Следующая страница


Путь к Рассвету 20

Танар'ри устремился к ней, над первым и самым широким куском открытой воды и приземлился на склоне видимой части ближайшего высокого айсберга. Он вглядывался в темноту, сначала обычным зрением, затем он позволил глазам перейти на тепловой спектр. Ему предсказуемо открылась холодная тьма и в обычном и в инфракрасном спектре, холодная и мертвая.
Демон начал было двигаться дальше, но почувствовал волю Креншинибона, просившего его посмотреть повнимательнее.
Эррту, не ожидавший ничего найти, не видел смысла в столь тщательном осмотре, но все же продолжил исследовать местность. И, к его удивлению, он и в самом деле увидел обрывки теплого воздуха, поднимавшиеся из пустоты сбоку от айсберга, находившегося примерно в ста ярдах от него. Но Эррту был слишком далеко, чтобы разобрать какие-либо четкие формы и великий танар'ри сделал короткий взмах своими кожистыми крыльями и вполовину сократил расстояние.
Но ему пришлось подобраться еще ближе, прежде чем он смог разобрать, что тепло исходило от группы теплокровных существ, крепко сгруппировавшихся в круг. Опытный путешественник по Долине Ледяного Ветра принял бы их за тюленей, или каких-нибудь других морских животных, но Эррту не был знаком с существами севера, и поэтому он приближался очень осторожно.
Это были гуманоиды, ростом с человека, с длинными руками и большими головами. Эррту решил, что они одеты в шкуры, пока не подобрался достаточно близко для того чтобы понять, что они вообще не были ни во что одеты, вместо этого у них были свои, естественные, толстые волосатые шкуры, покрытые тонким маслянистым блеском.
"Зачатки твоей армии", вторглось в мысли бэйлора, это нетерпеливый Креншинибон снова начал свой поход за огромной властью.
Эррту остановился, и некоторое время обдумывал эту мысль. Демон не планировал собирать армию, только не здесь, в этом заброшенном диком месте. Он собирался лишь ненадолго задержаться в Долине Ледяного Ветра, только чтобы узнать, здесь ли Дриззт До'Урден, и может немного дольше, чтобы уничтожить дроу, если тот действительно был здесь. И когда с этим будет покончено, Эррту планировал перебраться из этой долины-пустоши в более гостеприимные, и куда гуще заселенные края.
Но указания Креншинибона не смягчались, и, через некоторое время, танар'ри начал видеть потенциальную выгоду, в том, чтобы пленить нескольких местных тварей. Возможно, будет мудро укрепить свое положение, несколькими легко расходуемыми солдатами.
Бэйлор зловеще усмехнулся и пробормотал несколько слов – заклятье, которое позволит ему общаться с тварями на их собственном гуттуральном, напоминавшем хрюканье, языке - если так вообще можно было назвать их фырканья и рыканья. Эррту еще раз воспользовался своими магическими способностями и исчез, появившись на склоне прямо позади и над импровизированным лагерем лохматых созданий. Теперь, бэйлор смог получше разглядеть зверюг, по его подсчетам их было что-то около двух дюжин. Их лохматый мех был белого цвета, а их головы были огромными, но, в сущности, у них не было заметно лба. Они были крепко сложены. Грубо толкаясь, каждый из них, очевидно, стремился пробиться ближе всех к центру скопления, где, как заметил Эррту, находилось самое теплое место.
"Они твои!"- объявил Креншинибон.
Эррту согласился. Он чувствовал силу осколка кристалла, который и в самом деле обладал все подавляющей силой. Бэйлор вскочил на склон горы, выпрямившись на все свои двенадцать футов и, мыча, обратился к лохматым гуманоидам на их языке, Эррту объявил себя их богом.
Лагерь превратился в хаос, повсюду стали носиться твари, врезаясь, друг в друга, падая друг на друга. Эррту спикировал вниз, приземлившись прямо посреди них, и они отодвинулись от высоченного демона, осторожно окружая того, а бэйлор вызвал круг из невысокого, медленно переливающегося пламени, ограждая то место, где он стоял.
Эррту высоко поднял свой молниевый меч, повелевая созданьям преклониться перед ним.
Вместо этого, лохматые твари вытолкнули вперед одного из своих, самого крупного в группе.
Эррту понял, что это вызов. Громадное волосатое созданье начало было угрожающе реветь, но слова застряли у него в глотке, когда еще одно оружие танар'ри – зловещий многоголовый кнут, резко хлыстнул и обхватил лодыжки твари. Равнодушный рывок могучего демона сбил созданье с ног, затем Эррту небрежно подтянул его к себе так, чтобы тот лежал, крича в агонии, в созданном демоном кольце огня.
Эррту не убил тварь. Через мгновение он круговым движеньем дернул кнут, и тварь вылетела из огня, хныкая, покатившись по льду.
- Эррту! – объявил танар'ри, от его громогласного голоса испуганные твари попятились. Напуганы, но не преклоняются, понял Эррту и решил применить другую тактику. Эррту понимал, что в основе их образа жизни лежал инстинкт. Тщательно осмотрев при свете огня их самих и их орудия, бэйлор понял, что они, похоже, были менее цивилизованными, чем гоблины, с которыми он больше привык иметь дело.
"Запугай их, а потом награди", предложил Креншинибон, стратегию, которую Эррту уже успешно начал применять. Запугивание уже удалось. С рыком демон прыгнул со своего места, воспарив над макушкой айсберга, и исчез в темноте ночи. Эррту слышал не прекращавшиеся мычание и шепот, пока он улетал, и он снова улыбнулся, считая себя очень умным, представляя себе лица глупых животных, когда он даст им их награду.
Эррту не пришлось лететь далеко, чтобы найти то, что может стать этой наградой. Он увидел плавник созданья, огромного созданья, торчавший из темной поверхности воды.
Это был кит-убийца, хотя для Эррту, он был всего лишь большой рыбой, всего лишь мясом, которое он может достать. Демон спикировал вниз, резко нырнув на спину чудища. В одной руке Эррту держал свой меч-молнию, в другой – осколок кристалла. Он нанес могучий удар мечом, но атака Креншинибона была еще сильнее, его сила, впервые за много лет высвободилась, луч пылающего белого огня так же легко рассек плоть кита, как свет маяка рассекает ночное небо.
Всего лишь несколько минут спустя, Эррту вернулся к лагерю лохматых гуманоидов, таща за собой мертвого кита. Он бросил создание, и то с хлопком упало прямо в центре скопления ошарашенных гуманоидов, затем он снова объявил себя их богом.
Животные набросились на убитого кита, они стали рубить его тупыми топорами, отрывать куски плоти, жадно пить его кровь – ужасающая церемония.
Как раз, как нравилось Эррту.
Через несколько непродолжительных часов, Эррту со своим новым воинством нашли подходящую плавучую льдину, чтобы устроить там крепость. Тогда Эррту еще раз воспользовался силами Креншинибона, и создания, уже ставшие боготворить своего демона, стали ходить кругом, выкрикивая имя Эррту, затем они раболепно преклонились перед ним.
Ведь самая великая сила Креншинибона заключалась в возможности создавать точную свою копию огромных размеров, кристальную башню – Кришал-Тирит. По приглашению Эррту, зверюги обыскали основание башни, но не нашли никакого входа – только экстрапланарные существа могли найти дверь в Кришал-Тирит.
Эррту сделал это и вошел. Он не стал тратить время и связался с Абиссом, открыв ворота, через которые сможет пройти Бизматек, притащив с собой беспомощного и измученного пленника бэйлора.
- Добро пожаловать в мои новые владения, - сказал Эррту измученной душе. - Тебе здесь понравиться. Сказав это, Эррту стал беспрерывно хлестать его кнутом, избивая его до тех пор, пока пленник не потерял сознание.
Бизматек ликующе завыл, понимая, что веселье начинается.
В течение нескольких следующих дней, они вживались в крепость, Эррту вызвал других низших демонов, орду жалких мэйнов, и даже переговорил с другой сильной истинной танар'ри, шестирукой марилиф, уговорив ее присоединиться к их игре.
Но внимание Эррту не сильно отвлеклось от его главной цели; он не позволил упоению такой абсолютной властью отвлечь его от истины его скромных побед. На одной из стен второго этажа башни было повешено зеркало, устройство для магического наблюдения, и Эррту часто внимательно вглядывался в него, просматривая долину своим магическим зрением. Эррту испытал невероятное удовольствие, когда узнал, что Дриззт До'Урден и в самом деле был в Долине Ледяного Ветра.
Пленник, всегда находившийся возле Эррту, увидел изображение эльфа дроу, женщины человека, рыжебородого дварфа, а также полного халфлинга и выражение его лица изменилось. Его глаза впервые за много лет заблестели.
- А ты и в самом деле будешь мне весьма полезен, - заметил Эррту, крадя последнюю надежду, остававшуюся в пленнике, который для демона был лишь инструментом, частью обмена. - С тобой в моих руках, я заставлю дроу прийти ко мне и перед тем, как убить тебя, я уничтожу его перед твоими глазами. Это твоя судьба и твоя погибель. - Демон завыл от восторга и стал хлестать пленника снова и снова, сбивая того на пол.
- И ты принесешь пользу, - сказал бэйлор большому фиолетовому камню, закрепленному на его кольце, тюрьме несчастного сознанья Стампет Рэйкингло. - По крайне мере твое тело.
Плененная Стампет услышала отдаленные слова, но душа жрицы была окутана серой пустотой, пустынным местом, где ее мольбы не мог услышать даже ее бог.

* * * * *

Этой ночью Дриззт, Бруенор и остальные с беспомощным удивлением смотрели на то, как Стампет, с отсутствующим выражением лица, казалось, лишенная всяких эмоций, входила в шахты дварфов. Она пошла в главный приемный зал на самом высоком этаже и просто встала там.
- У нее вынули душу, - высказала догадку Кэтти-бри, и остальные, изучавшие дварфа, пытавшиеся вывести ее из ступпора, даже зашедшие так далеко, что решились дать ей сильную пощечину по лицу, справедливо не могли не согласиться.
Дриззт провел много времени перед похожей на зомби дварфом, задавая ей вопросы, пытаясь разбудить ее. Бруенор выгнал почти всех остальных, позволив только своим самым близким друзьям – а по иронии судьбы ни один из них не был дварфом – остаться.
Неожиданно дроу попросил Региса дать ему драгоценный кулон, украшенный рубином, и Регис охотно подчинился, стащив зачарованный предмет с шеи и бросив его эльфу. Дриззт несколько секунд восхищался большим рубином, непрекращающимся кружением его небольших огоньков, которые могли погрузить ничего не подозревающего наблюдателя в свои гипнотические глубины. Затем Дриззт поднес предмет прямо к лицу зомби-дварфа и начал говорить с ней мягко, нежно.
Если она его хоть как-то услышала, если она вообще заметила рубиновый кулон, она не подала вида.
Дриззт повернулся к друзьям, как будто собирался что-то сказать, как будто собираясь признать поражение, но тут его лицо просияло – он что-то вспомнил – это продлилось лишь мгновенье, а затем оно снова приняло выражение могильного уныния. - Стампет ходила наружу одна? – спросил Бруенора Дриззт.
- Попробуй-ка удержать эту оторву на месте, - ответил дварф. - Она всегда шляется снаружи – посмотри на ее мешок. Мне кажется, она снова отправилась куда-то, где можно карабкаться.
Быстрый осмотр огромного мешка Стампет подтвердил слова краснобородого дварфа. Походный мешок был набит едой, зацепами и веревками, а также другими приспособлениями для подъема на скалы.
- Она взбиралась на Гору Кельвина? – внезапно спросил Дриззт, все наконец-то начало вставать на свои места.
Кэтти-бри тихо простонала, понимая, куда клонил дроу.
- Поглядывала в ту сторону с того момента, как мы вошли в Десять Городов, - объявил Бруенор. - Я думаю, что она поднималась на нее, по крайней мере, она так говорила, не так давно.
Дриззт посмотрел на Кэтти-бри, и девушка кивнула, соглашаясь с ним.
- О чем вы думаете? – решил узнать Регис.
- Осколок кристалла, - ответила Кэтти-бри.
Тогда они внимательно обыскали Стампет, потом отправились в ее личные покои, перевернув там все вверх дном. Бруенор позвал еще одного из своих жрецов, того, кто мог замечать магические ауры, но поиск с помощью чар также не увенчался успехом.
Через некоторое время они оставили Стампет со жрецом, который испытывал на ней весь ассортимент заклятий, чтобы разбудить или, хотя бы, расслабить похожую на зомби дварфу. Бруенор расширил число ищущих осколка кристалла до всех дварфов в шахтах, двухсот усердных трудяг.
И тогда все, что они могли сделать – это ждать и надеяться.
Поздно ночью Бруенора разбудил жрец, дварф, бывший в ярости оттого, что Стампет только что ушла от него, выходил прямо из шахт.
- Вы остановили ее? – быстро спросил Бруенор, прогоняя сонливость.
- Ее держат пять дварфов, - ответил жрец. - Но она просто продолжает идти, пытаясь протолкнуться через них!
Бруенор поднял трех своих друзей, и вместе они понеслись к выходу из шахт, где все еще пыталась пройти Стампет, отскакивая от живого барьера, но, упрямо продолжая идти прямо на него.
- Ее не утомишь и не убьешь, - пожаловался один из дварфов закрывавших проход при виде своего короля.
- Тогда просто держите ее! – прорычал в ответ Бруенор.
Дриззт не был столь уверен в правильности такого курса. Он начал что-то ощущать здесь, и понял, что это не просто совпадение. У дроу появилось чувство, что каким-то образом то, что произошло со Стампет, было связанно с его возвращением в Долину Ледяного Ветра.
Он посмотрел на Кэтти-бри, и увидел по ее ответному взгляду, что она разделяла его чувства.
- Давайте собираться в дорогу, - прошептал Бруенору Дриззт. - Возможно, Стампет хочет нам что-то показать.
Прежде чем солнце поднялось над горами к востоку, Стампет Рэйкингло вышла из долины дварфов, направляясь на север через тундру, ведя за собой Дриззта, Бруенора, Кэтти-бри и Региса.
Как раз, как и планировал Эррту, смотревший из комнаты магического наблюдения в Кришал-Тирит.
Демон махнул когтистой рукой, и изображение в зеркале стало серым и нечетким, а затем и совсем исчезло. Потом Эррту поднялся на самый высокий этаж башни, небольшую комнатку, где весел осколок кристалла, паривший в воздухе.
Эррту чувствовал любопытство предмета, ведь демон выработал довольно чувствительную и телепатическую связь с Креншинибоном. Он чувствовал его радость, понял демон, и хотел знать ее источник.
Эррту лишь рассмеялся над ним и направил на предмет поток заградительных, бессмысленных видений, подавляя его ментальные вторжения.
Внезапно демона ударило шокирующее вторжение, плотный поток воли Креншинибона, который чуть не вырвал историю Стампет из его уст. Могучему бэйлору пришлось задействовать все, вплоть до мельчайших крох своей метальной энергии, чтобы противостоять зову, но, даже сделав это, Эррту обнаружил, что у него не было сил, чтобы выйти из комнаты, и он знал, что не сможет долго сопротивляться.
- Как ты смеешь… – задыхаясь, прошипел демон, но атака кристалла не ослабевала.
Эррту продолжил выставлять барьер из бессмысленных мыслей, понимая, что если Креншинибон сейчас прочтет его мысли - он обречен. Он осторожно потянулся к бедру и взял меленький мешочек, который был прикреплен и висел на нижнем зубце его кожистых крыльев.
Одним резким движением Эррту вытащил мешочек и разорвал его, схватил контейнер и открыл его, в его руку выпал черный сапфир.
Атака Креншинибона усилилась; ноги демона подкосились.
Но Эррту подобрался достаточно близко. - Я хозяин! – объявил он, поднеся антимагический камешек к Креншинибону.
Взрыв, который за этим последовал, отбросил Эррту к стене и сотряс башню и айсберг до самых корней.
Когда клубы пыли рассеялись, антимагического камня не было, просто не было, и лишь небольшая кучка бесполезного порошка указывала на то, что он вообще там был.
"Больше никогда не делай таких глупостей!" - пришел телепатический приказ Креншинибона, к этому приказу артефакт прибавил обещания жесточайших пыток.
Эррту поднялся с пола, кипятясь и радуясь одновременно. Чистая сила Креншинибона была и в самом деле огромна, ведь он смог полностью уничтожить обладавший огромной силой сапфир, убивающий чары. И все же, этот последний приказ, который Креншинибон бросил Эррту, был не так силен. Эррту знал, что он ослабил осколок кристалла, скорей всего лишь временно, но все же он сделал то, чего никогда не хотел делать. "Этого нельзя так оставлять," - решил демон. Он должен был командовать здесь, а не слепо служить магическому предмету!
"Скажи мне!" - снова вторгался упрямый осколок, но, как и в случае с яростью из-за фокусов демона с антимагическим камнем, в телепатическом послании было мало силы.
Эррту открыто рассмеялся над парящим осколком. - Я здесь хозяин, а не ты, - объявил великий бэйлор, вытянувшись во весь рост. Его рога терлись о самую макушку кристальной башни. Эррту бросил пустой, экранирующий контейнер в кристалл, слегка промахнувшись. - Я скажу, когда сам захочу и скажу столько, сколько захочу!
Осколок кристалла, притом, что большую часть своей энергии он истратил при близком столкновении с дьявольским сапфиром, не смог заставить демона поступить иначе.
Эррту, смеясь, вышел из комнаты, зная, что он снова контролировал ситуацию. Ему придется уделять особое внимание Креншинибону, придется завоевывать полное уважение предмета в предстоящие дни. Креншинибон скорей всего восстановит потраченные силы, а у Эррту больше не было антимагических камней, которые он смог бы бросить в артефакт.
Эррту будет командовать, или они будут работать вместе. Меньшего гордый бэйлор не примет.

Часть 5
Смертельные враги

Берктгар был прав.
Он был прав, вернув свой народ в Долину Ледяного Ветра, и более того, вернув его к древним обычаям их наследия. Возможно, жизнь в Сетлстоуне была для варваров легче, их материальное богатство было намного выше. В Сетлстоуне еды было больше, укрытия были крепче, а их безопасность охраняли союзники, окружавшие их. Но здесь, в открытой тундре, бегая со стадом оленей, обитал их бог. Здесь, в тундре, в почве, хранившей останки их предков, обитал их дух. В Сетлстоуне варвары были гораздо богаче в материальном плане. Здесь же они были бессмертны и, таким образом, намного богаче.
Поэтому Берктгар был прав, вернувшись в Долину Ледяного Ветра, и вернувшись к старым обычаям. И все же, Вульфгар был прав, объединяя племена и формируя союзы с населением Десяти Городов, и, особенно, с дварфами. И Вульфгар, неосмотрительно выведя свой народ из долины, был прав, когда пытался улучшить долю варваров, но, возможно, они слишком далеко ушли от старых обычаев, обычаев духа варвара.
Вожди варваров обретают власть через открытый вызов, “по праву крови или деяния”, и также они и правят. По праву крови, по мудрости времен, по родству, пробужденному следованием наилучшим намерениям. Или по праву деяния, силой и сущей физической удалью. Оба - и Вульфгар и Берктгар захватили власть по праву деяния – Вульфгар убил Дракона Ледяная Смерть, а Берктгар взял лидерство над Сетлстоуном после смерти Вульфгара. Но на этом сходство кончается, ведь впоследствии Вульфгар правил по крови, в то время как Берктгар правит по деянию. Вульфгар всегда добивался лучшего для своего народа, веря, что они пойдут по его мудрому пути, или, веря, что они не одобрят и отвергнут этот путь, указав ему его полную недальновидность.
У Берктгара нет подобной веры в свой народ или в себя. Он правит только по деянию, силой и устрашением. Он был прав, вернувшись в долину, и его народ осознал бы, что это правда и одобрил бы его путь, но он ведь никогда не дал ему на это ни шанса.
В этом Берктгар ошибается; и некому указать на его ошибку. Возврат к старым обычаям не обязательно должен быть полным, не нужно бросать то, что в новом было хорошо. Как это часто бывает, истина лежит где-то в середине. Ревджак это знает, как и многие другие, особенно старшие члены племени. Но эти люди с иными взглядами не могут ничего сделать, покуда Берктгар правит по подвигу, когда его сила не подпитана уверенностью, к нему нет доверия.
Многие другие члены племени, в основном молодые и сильные, находятся под впечатлением могучего Берктгара и его обманчивых путей; их кровь высока, их души парят.
Боюсь, с обрыва.
Лучший путь, придерживаясь традиций старины, сохранить твердые союзы, сформированные Вульфгаром. Это путь по крови, путь мудрости.
Берктгар правит по деянию, а не по крови. Он поведет свой народ старыми путями к старым врагам.
Его дорога – дорога скорби.
-Дриззт До'Урден

Глава 24
Шествие Стампет

Дриззт, Кэтти-бри, Бруенор и Регис догнали Стампет, которая в трансе продолжала свой путь сквозь тундру, направляясь на северо-запад. Она шла по идеальной прямой, как будто точно знала, куда направляется, и без устали двигалась много часов.
- Если она собирается идти весь день, мы не сможем поддерживать ее темп, - подметил Бруенор, в основном смотря на Региса, который вздыхал и пыхтел, пытаясь перевести дух, пытаясь не отставать.
- Ты можешь вызвать кошку, чтобы проследить за ней, - предложила следопыту Кэтти-бри. - Тогда Гвен сможет вернуться и показать нам дорогу.
Дриззт задумался над этим, а затем покачал головой. Гвенвивар может понадобиться для более важных целей, чем слежка за дварфой, решил он, и ему не хотелось тратить бесценное время пантеры на Первичном Материальном Плане. Дроу подумал о том, чтобы схватить Стампет и связать ее, и он объяснял Бруенору, что они должны сделать именно так, когда внезапно, жрица дварфов просто села на землю.
Четверо спутников окружили ее, испугавшись за ее безопасность, боясь, что они пришли в то место, где их желал видеть Эррту. Кэтти-бри взяла Тулмарил и приготовилась, осматривая полуденное небо в поисках демона.
Но все было тихо, небо было абсолютно голубым и абсолютно пустым, не считая нескольких пышных облаков дрейфующих на сильных ветрах.

* * * * *

Киерстаад слышал, как его отец говорил с несколькими старшими людьми о походе Бруенора и Дриззта. Более того, юноша определенно слышал, как его отца заботило, что друзья снова шли навстречу неприятностям. В то же утро, его отец ушел из лагеря с группой своих самых близких друзей. По их словам, они отправились на охоту, но мудрый не по годам Киерстаад, знал, что это не так.
Ревджак последовал за Бруенором.
Сначала, юношу болезненно задело то, что его отец не доверял ему, не попросил его пойти вместе с ними. Но когда он вспомнил о Берктгаре, громила всегда находился на грани гневного срыва, Киерстаад понял, что он больше в этом не нуждался. И если Ревджак потерял честь семьи Джорн, то Киерстаад, Киерстаад – мужчина, намеревался вернуть ее. Хватка Берктгара на племени сжималась и только действия героических размеров даст Киерстааду необходимую для права вызова поддержку. Ему казалось, что он знает, как сделать это, ведь он знал, как это сделал его погибший герой. Теперь, друзья Вульфгара были в диких местах и, как он полагал, нуждались в помощи.
Киерстааду решил действовать.
Он появился у шахт дварфов в полдень и тихо пробрался в маленькие туннели. И снова, залы были почти пусты – дварфы, как всегда, занимались добыванием руды и ковкой. Похоже, что их производство даже перевешивало те заботы, которые они испытывали за безопасность своего вождя. Сначала это поразило Киерстаада, как дикость, но затем он понял, что через кажущуюся амбивалентность дварфы выказывали уважение Бруенору, за которым не было нужды приглядывать, и кто, в конце концов, часто был в пути, вмести со своими друзьями не дварфами.
Теперь, будучи более знакомым с этим местом, Киерстаад не испытал трудностей, чтобы найти комнату Бруенора. И когда в руках у него снова был Эйджис-фанг, молот казался таким крепким и ободряющим, его путь ему казался ясным.
День был уже в разгаре, когда молодому варвару удалось выбраться в открытую тундру с Эйджис-фангом в руке. По всем подсчетам, Бруенор с друзьями обогнали его на пол дня, а Ревджак был в дороге уже восемь часов. Но Киерстаад знал, все они скорей всего идут, а он молод. Он побежит.

* * * * *

Передышка продолжалась в течение всего дня, до тех пор, пока Стампет не вскочила на ноги также внезапно и неожиданно и продолжила брести вдоль голой тундры, двигаясь в определенном направлении, хотя в ее глазах был лишь пустой, бессмысленный взгляд.
- Заботливый демон дает нам отдохнуть, - саркастически заметил Бруенор.
Никто из остальных не оценил юмора – если Эррту организовал импровизированный отдых, то бэйлор скорей всего точно знал, где они находились.
Эта мысль давила на них с каждым шагом, пока, вскоре, кое-что другое привлекло внимание Дриззта. Он шел по флангам группы, быстро бегая, перемещаясь по широкой дуге с одного бока на другой. Через некоторое время он остановился и знаком попросил Бруенора незаметно оторваться от группы и присоединиться к нему.
- За нами следят, - заметил дроу.
Бруенор кивнул. Будучи не новичком, в путешествии по тундре, дварф замечал очевидные признаки: едва заметное движение далеко с боку, внезапно сорвавшиеся с места дикие птицы, напуганные движением, но находившиеся слишком далеко для того, чтобы друзья могли их потревожить.
- Варвары? – спросил дварф, он казался озабоченным. Невзирая на недавние разногласия между их народами, Бруенор надеялся, что это был Берктгар и его соплеменники. Тогда бы дварф, по крайней мере, знал, что за неприятности свалятся на него!
- Кто бы ни преследовал нас, он знает тундру – вспугнул лишь несколько птиц и не один олень не понесся прочь. Гоблиноиды не так осторожны, а тундровые йети не преследуют, они устраивают засады.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

- Тогда это люди, - ответил дварф. - А единственные люди, знающие тундру достаточно хорошо – это варвары.
Дриззт не стал спорить.
Тогда они разделились, Бруенор направился к Кэтти-бри и Регису, чтобы сообщить им об их подозрениях, а Дриззт побежал по еще одной широкой дуге. На самом деле они мало, что могли поделать с преследованием. Местность просто была слишком открытой, чтобы предпринять какие-либо маневры. Если это были варвары, то скорей всего это люди Берктгара и наблюдали они скорей из-за любопытства, не неся собой угрозы. А противостояние с варварами может просто создать проблемы там, где их нету.
Так что друзья продолжили идти в течение всего оставшегося дня и далеко за полночь, пока, наконец, Стампет снова не остановилась, просто плюхнувшись на холодную и твердую землю. В этот раз, друзья сразу же стали разворачивать подобие лагеря. Они сообразили, что их отдых продлиться несколько часов и понимали, что лето быстро уходило, зимний холод начал проникать в Долину Ледяного Ветра, особенно во время продолжительных ночей. Кэтти-бри укутала Стампет в толстое шерстяное одеяло, хотя, казалось, что находившаяся в трансе дварфа, не заметила этого.
Спокойная тишина продлилась ровно час.
- Дриззт? – прошептала Кэтти-бри, но сразу же, как она это произнесла, она поняла, что дроу на самом деле не спал, а без движения сидел с закрытыми глазами, но он был полностью на чеку и явно знал, что небольшая тень в форме птицы тихо парила над лагерем. Возможно, это была сова; в Долине Ледяного Ветра были огромные совы, хотя их и редко видели.
Возможно, но никто из них не мог позволить себе думать подобным образом.
С севера снова появилась тихая, едва заметная, вибрация и над их головами пролетела форма, темнее ночи.
Дриззт резко вскочил, скимитары выскользнули из-за пояса. Создание тут же отреагировало, быстро взмахнув крыльями, чтобы уйти из пределов досягаемости смертельного оружия Дриззта.
Но не из зоны досягаемости Тулмарила.
Оставляющая серебристый след стрела разрезала ночь и попала в создание, чем бы оно ни было, прежде чем оно успело покинуть лагерь. Вспышки разного цвета осветили местность, и Дриззт впервые увидел, кем на самом деле был пришелец, когда тот, шокированный, но не особенно раненный падал из воздуха. Это был имп. Он жестко приземлился и откатился, приняв сидячее положение, затем он резко вскочил, махая крыльями, как у летучих мышей, что бы снова подняться в воздух прежде, чем смертоносный дроу сможет приблизиться.
К тому времени, Регис зажег фонарь и широко открыл его, а Бруенор и Дриззт зашли с боков к существу, Кэтти-бри же стояла сзади, держа лук наготове.
- Мой хозяин сказал, что ты так поступишь, - проскрипел имп Кэтти-бри. - Эррту защищает меня!
- Я все равно сбила тебя с воздуха, - ответила женщина.
- Зачем ты здесь, Друзил? – спросил Дриззт, ведь он, конечно же, узнал импа, того самого импа, которого Кэддерли использовал в Храме Парящего Духа, чтобы собрать информацию.
- Ты знаешь эту тварь? – спросил дроу Бруенор.
Дриззт кивнул, но не ответил, он полностью сконцентрировал свой взгляд на Друзиле, и не мог отвлекаться на разговоры.
- Эррту не очень обрадовался, узнав, что это я сказал Кэддерли, - прорычал, объясняясь Друзил. - Теперь Эррту использует меня.
- Бедный Друзил, - сказал Дриззт с большой долей сарказма. - У тебя такая трудная жизнь.
- Избавь меня от своей поддельной жалости, - проскрипел имп. - Мне очень нравиться работать на Эррту. Когда мой хозяин разделается с тобой здесь, мы отправимся к Кэддерли. Возможно, Эррту даже сделает Храм Парящего Духа нашей крепостью! – Друзил хихикал на каждом слове, очевидно смакуя эту идею.
Дриззт и сам едва сдержал смешок. Он был в Храме Парящего Духа и понимал его силу и чистоту. Как бы не был силен Эррту, как бы не были многочисленны и сильны его войска, демон не победит Кэддерли, только не там, в доме Денейра, в этом оплоте добра.
- Так ты признаешь, что Эррту стоит за этим шествием и за трансом дварфы? – спросила Кэтти-бри, указывая на Стампет.
Друзил проигнорировал женщину. - Дурак, – огрызнулся на Дриззта имп. - Неужели ты думаешь, что моего хозяина вообще заботит корм в этом заброшенном месте? Нет, Эррту остается здесь только чтобы встретиться с тобой, Дриззт До'Урден, чтобы ты заплатил за все причиненные хлопоты!
Дриззт сделал инстинктивное движение, резко шагнув к импу. Кэтти-бри подняла свой лук, а Бруенор свой топор.
Но Дриззт быстро успокоился, ожидая большей информации, и удержал своих опасных друзей на месте, подняв руку.
- Эррту предлагает сделку, - сказал Друзил, обращаясь только к Дриззту. - Твоя душа за душу мученика и за душу дварфа.
Описание Закнафейна Друзилом как “мученика”, не могло не ужалить Дриззта в сердце. На какое-то мгновение искушение предлагаемой сделки почти пересилило его. Он внезапно встал, опустив голову, его скимитры воткнулись в землю. Он бы, вне всякого сомнения, с радостью пожертвовал собой, чтобы спасти Закнафейна, или в данном случае, чтобы спасти Стампет. Как он вообще мог сделать меньше?
Но тут ему на ум пришло, что никто из них, ни Закнафейн, ни Стампет, не захотели бы, чтобы он так поступил, что ни один из них впоследствии не смог бы жить со знанием этого.
Дроу начал действовать молниеносно, слишком быстро, чтобы Друзил успел среагировать. Твинкель глубоко погрузился в крыло импа, а другая сабля, та что была выкована для сражений с созданиями огня, оцарапала грудь вращающегося импа, высасывая жизненную силу Друзила, даже несмотря на то, что не погрузилась глубоко в его тело.
Друзилу удалось вывернуться, и он собирался что-то сказать, в отчаянной последней попытке сопротивляться, но весь магический щит импа был сожжен первым выстрелом Кэтти-бри. Ее второй, идеально нацеленный, сбил импа прямо с неба.
Через мгновенье к тому месту подбежал Дриззт, и, не медля, начал движение скимитром с верху вниз, на голову Друзила. Имп содрогнулся, а затем растаял в вонючем черном дыме.
- Я не заключаю сделок, с обитателями нижних планов, - объяснил дроу быстро приближающемуся Бруенору, который не успел среагировать достаточно быстро, чтобы вступить в бой.
И все же, на всякий случай Бруенор опрокинул свой тяжелый топор на голову мертвого импа, прежде чем его телесная оболочка полностью исчезла. - Правильная позиция, - согласился дварф.
Вскоре после этого, Регис довольно храпел. Кэтти-бри тоже быстро уснула. Дриззт не спал, предпочитая приглядывать за своими друзьями, хотя даже осторожный дроу больше не ожидал от Эррту неприятностей этой ночью. Он прошел по периметру вокруг лагеря, всматриваясь в линии горизонта, довольно часто поглядывая на светлые звезды, позволяя своему сердцу летать со свободой, которую и олицетворяла Долина Ледяного Ветра. В этот момент, при виде зрелища чистой красоты, Дриззт понял, почему он на самом деле вернулся, и почему Берктгар и остальные из Сетлстоуна просто прибежали домой.
- Едва ли ты найдешь много монстров, наблюдающих за нами из-за чертовых звезд, - раздался сзади хриплый шепот. Дриззт повернулся, пока к нему приближался Бруенор. Дварф уже был одет в свое боевое снаряжение, его однорогий шлем был опрокинут на бок, а его зазубренный топор удобно висел на плече в ожидании приближавшегося похода.
- Бэйлоры умеют летать, - напомнил ему Дриззт, хотя они оба знали, что Дриззт смотрел на звезды не в ожидании какого-либо врага.
Бруенор кивнул и встал рядом с другом. Тут надолго воцарилась тишина, каждый из них по отдельности наслаждался ветром, по отдельности находился среди звезд. Дриззт почувствовал мрачное настроение Бруенора и понял, что дварф не просто так вышел из лагеря, скорей всего он хотел что-то сказать.
- Я должен был вернуться, - после долгой паузы сказал Бруенор.
Дриззт посмотрел на него и кивнул, но Бруенор все еще смотрел на небо.
- У Гандалуга есть Мифрил Холл, - заметил Бруенор, и для Дриззта это прозвучало так, как будто краснобородый дварф оправдывался. - Он принадлежит ему по праву.
- А у тебя есть Долина Ледяного Ветра, - добавил Дриззт.
Тогда Бруенор повернулся к нему, как будто он собирался возразить, продолжить объясняться. Но один взгляд в лиловые глаза Дриззта показал дварфу, что ему не нужно этого делать. Дриззт понимал его и понимал его действия. Он должен был вернуться. Вот все, что ему нужно было сказать.
Двое друзей провели остаток ночи, стоя на холодном ветру, наблюдая за звездами, пока первое зарево заката не похитило грандиозный вид, а если точнее, заменила его другим, не менее грандиозным. Вскоре Стампет поднялась, и пошла как зомби. Двое друзей подняли Кэтти-бри и Региса. И друзья отправились догонять ее, вместе.

Глава 25
К Айсбергам

За цепью гор они увидели айсберги и дрейфующие в темных водах Моря Движущегося Льда льдины. Логика подсказывала им, что они приближались к цели, но все они боялись, что Стампет продолжит идти, что она будет прокладывать свой путь по этим обманчивым просторам, от льдины к льдине, вверх и вниз по коническим айсбергам. Креншинибон был известен способностью строить башни; еще одним из имен артефакта было Кришал-Тирит, которое дословно переводилось с эльфийского как “кристальная башня”. Горная цепь фактически закрывала им вид береговой линии, но наверняка, к этому времени, они бы смогли увидеть любую башню у моря.
Стампет, казавшаяся равнодушной ко всему этому, продолжила свой путь к морю. Она первой перебралась через горную гряду, друзья побежали за ней, чтобы не отстать, и тут в них полетела груда снежных комов.
Дриззт бросился в этот поток, он стал рубить направо и налево, приседая и отталкивая скимитрами в стороны несущиеся снаряды. Регис и Кэтти-бри упали на землю и прижались к ней, но обоих дварфов, особенно несчастную Стампет, которая просто продолжала идти, снесло. На лице жрицы появились кровавые рубцы, и ее несколько раз передернуло.
Оправившись от шока, Кэтти-бри встала на ноги и бросилась вперед, схватилась за Стампет и легла на нее сверху, чтобы защитить.
Обстрел прекратился также внезапно, как и начался.
Дриззт поставил ониксовую фигурку на землю перед собой, тихо вызывая своего союзника-пантеру. И тогда он увидел врага, они все его увидели, но никто из них не знал, что это были за создания. Они пришли как призраки, и так гладко соскользнули с белоснежного льда на все еще коричневый берег, что казалось, они - часть земли. Это были гуманоиды, двуногие, большие и сильные, покрытые лохматым мехом.
- Я тоже был бы злобным, если бы был уродом, - заметил Бруенор, приближаясь к Дриззту, чтобы спланировать последующие действия.
- Ты и есть урод, - сказал Регис все еще лежа внизу.
Ни у дроу, ни у дварфа не было ни времени, ни желания отвечать халфлингу. Все больше и больше врагов приходило с покрытого льдом моря – они заходили с обоих флангов, с лева и с права, две дюжины, три, и они все появлялись и появлялись.
- Мне кажется, что нам, как бы, нужно развернуться, - заметил Бруенор.
Эта мысль была ненавистна Дриззту, но, казалось, другого выбора у них не было. Они с друзьями могут нанести значительный урон, они и раньше сражались с множеством могущественных врагов, но сейчас перед ними было не меньше сотни этих существ. И, очевидно, это были не глупые звери, раз они двигались организованно и умело.
В этот момент, подле хозяина, появилась Гвенвивар, готовая в любой момент сорваться с места.
- Возможно, мы сможем отпугнуть их, - прошептал Бруенору Дриззт и словом отправил кошку вперед, та мощным рывком понеслась.
В черные бока пантеры ударил град снежков, и даже те существа, что находились прямо на линии движения Гвенвивар, не отступили, они даже не дрогнули. Двое из них погибли на месте, но толпа других приблизилась, нанося кошке мощные удары тяжелыми дубинами. Вскоре спасаться бегством пришлось уже Гвенвивар.
В это время, Кэтти-бри поднялась со Стампет, которая немедленно продолжила свой путь, пока Регис кое-как не схватил ее, девушка натянула Тулмарил. Она быстро осмотрела положение дел и отпустила стрелу в полет, всадив снаряд прямо между широко расставленных ног самого большого монстра слева от нее. И опять же, милосердная Кэтти-бри хотела только отпугнуть тварей, и яростный ответ поймал ее врасплох. Монстр не отступил, как будто его не волновало, выживет он или умрет, и нанес ответный удар, запустив в женщину снежки вместе с дюжиной других созданий рядом с ним.
Девушка сделала кувырок и откатилась, но все же несколько снарядов попали в нее. Один снежок угодил в висок и едва не оглушил ее. Быстрым движением она вскочила на ноги и бросилась к Дриззту, Бруенору и вернувшейся пантере.
- Я думаю, что наша дорога только что развернулась в обратном направлении, - заметила она, потирая синяк на лбу.
- Истинный воин знает, когда отступить, - согласился Дриззт, но его глаза продолжали осматривать айсберги черного моря, в поисках намека на Кришал-Тирит, намека на то, что Эррту был неподалеку.
- Тогда пускай кто-нибудь скажет это этой чертовой дварфе! – воскликнул раздраженный Регис, крепко держа одну из сильных ног Стампет. Находившаяся в трансе жрица просто продолжала идти, таща его через тундру.
А со всех сторон на них продолжали наступать монстры, передавая по рядам опасные снежные комья, чтобы устроить еще один обстрел – обстрел, с которого начнется неистовое наступление.
Им нужно было уходить, но у них не было времени, чтобы тащить с собой Стампет. Если она не развернется вместе с ними, то точно погибнет.

* * * * *

- Ты отправил их! – обвиняюще прорычал парившему в воздухе самой высокой комнаты Кришал-Тирит осколку кристалла Эррту. Сквозь зеркало магического наблюдения могучий бэйлор смотрел, как его воины, его таеры, перегородили проход Дриззту До'Урдену, а этого Эррту абсолютно точно не желал.
- Признайся! – проревел демон.
"Ты рискуешь в отношении дроу-отступника," - пришел телепатический ответ. "Я не могу этого допустить."
- Я командую таерами! – закричал Эррту. Демон знал, что ему нужно просто продумать свои ответы и разумный осколок кристалла “услышит” их, но в этот мрачный момент Эррту нужно было слышать звук собственного рева, ему нужно было выразить свой гнев словами.
- Неважно, - решил демон мгновение спустя. - Дриззт До'Урден - не жалкий враг. Он с друзьями отгонит таеров. Ты не остановил его!
"Они бездумные инструменты," - дошел спокойный и уверенный ответ Креншинибона. "Они подчиняются моим приказам, и будут драться до смерти. Дриззт До'Урден остановлен."
Эррту не стал подвергать сомнению это заявление. Креншинибон, хотя и был ослаблен своим сражением с антимагическим сапфиром, был достаточно силен, чтобы подавлять волю таеров. А эти существа, которых было больше сотни, были слишком сильны и многочисленны, чтобы Дриззт с друзьями смогли победить их. Они могли сбежать, по крайней мере, быстроногий дроу, но Стампет была обречена, как и Бруенор Батлхаммер с круглолицым халфлингом.
Тогда Эррту подумал о том, чтобы вылететь из башни, или воспользоваться своими магическими способностями, чтобы добраться до пляжа, чтобы встретиться с дроу лицом к лицу прямо там.
Креншинибон с легкостью прочитал его мысли, и изображение на зеркале магического наблюдения исчезло, вместе с возможностью переместиться, ведь бэйлор даже не был уверен, где точно находиться этот пляж. Он, конечно же, мог полететь и даже в целом представлял, где Стампет вступит на Море Движущегося Льда, но он понял, что к тому времени, как он там появится, Дриззт До'Урден скорей всего будет уже мертв.
Разгневанный демон повернулся к осколку кристалла, а Креншинибон встретил его ярость потоком успокаивающих мыслей, обещаниями большей власти и славы.
Разумный артефакт не понимал степень ненависти Эррту, не понимал, что самой главной причиной появления демона на Первичном Материальном Плане было стремление отомстить Дриззту До'Урдену.
Эррту, беспомощный и ошарашенный, гордой походкой вышел из комнаты.

* * * * *

- Мы не можем бросить Стампет, - сказала Кэтти-бри, и, конечно же, с ней были согласны и Дриззт и Бруенор.
- Не жалей их, - повелел дроу. - Стреляй на поражение.
Когда он произносил эти слова, в них полетел залп снежных комьев. В несчастную Стампет постоянно попадали снежки. Регис спрятал голову и отпустил дварфу. Она продолжила неторопливо идти, пока в нее не попали сразу три снежка, свалив ее на землю.
Кэтти-бри убила двух таеров одного за другим, затем понеслась вслед за Дриззтом, Бруенором и Гвенвивар, когда они бросились формировать защитное кольцо вокруг Стампет и Региса. В этот момент у таеров кончились снежные комья, и они пошли вперед, бесстрашно, размахивая дубинами и ревя как северный ветер.
- Да этих чертовых тварей всего сотня! – бесновался Бруенор, поднимая свой топор.
- А нас четверо! – выкрикнула Кэтти-бри.
- Пятеро, - поправил Регис, упрямо поднимаясь на ноги.
Зарычала Гвенвивар. Кэтти-бри выстрелила и убила еще одного.
"Возьми меня в руки! " -пришел отчаянный призыв от Хазид'хи.
Женщина выпустила еще одну стрелу, но затем твари уже подошли слишком близко. Она бросила свой бесценный лук и вытащила жаждущего схватки Хазид'хи.
Дриззт рубился перед ней, нанеся таеру двойной удар в горло, затем он начал вращение, упал на колени и сделал выпад Твинкелем, глубоко воткнув изогнутое лезвие в брюхо твари. Другой саблей он нанес горизонтальный удар, затормозив следующего монстра устремившегося к Кэтти-бри.
Ее сильный удар сверху вниз отправил Хазид'хи прямо сквозь череп чудища до середины его шеи. Но Кэтти-бри тут же пришлось высвободить свой меч, а Дриззт был вынужден подняться с колен и выполнить еще один замысловатый маневр, потому что вокруг них кишела толпа монстров, перекрывая любые пути к отступлению.
Они знали, что обречены… пока не услышали единый крик множества голосов - "Темпус!"
Ревджак со своими двадцатью пятью воинами мощным кулаком атаковал порядки таеров, подкашивая ряды удивленных лохматых тварей своими огромными орудиями.
Регис что-то крикнул прибывшему подкреплению, но его заставила замолчать дубина таера, ударившая его в плечо, удар сбил его дыхание и отбросил на землю. Над ним возвысились три твари, готовясь добить его.
Летящая Гвенвивар налетела на них сбоку, пантера стала кружиться, дико нанося удары всеми четырьмя лапами. Мимо трех атакуемых таеров пробрался четвертый, искавший распластавшегося на земле халфлинга и лежавшую рядом с ним без сознания дварфу.
Его встретил рычащий Бруенор, а если быть точнее, его рубящий топор.
Оцепеневший Регис был рад увидеть сапоги Бруенора, когда крепкий дварф подошел прикрыть его.
Теперь Дриззт бился бок о бок с Кэтти-бри, двое друзей, которые пробыли вместе, просражались вместе, столько лет.
Свободной рукой Кэтти-бри поймала дубину одного из таеров и запустила Хазид'хи по короткой дуге, попав в другую руку таера в районе предплечья. Но, к ее удивлению и ужасу, таер продолжал наступать, а к нему присоединился еще один монстр, слева от Кэтти-бри. При том, что она пыталась удержать дубину первого монстра, а ее меч был совсем с другой стороны, у женщины практически не было возможности обороняться от атак нового чудища.
Она вызывающе закричала и нанесла еще один удар мечом, на этот раз, целясь выше, пройдя сквозь половину шеи, клинок застрял. Она действовала, закрыв глаза, не желая видеть направленный на нее удар дубины.
Скимитр Дриззта прошел поперек и под нанесшим высокий удар Хазид'хи, дроу резко наклонился, чтобы пронести свой клинок мимо Кэтти-бри и перехватить дубину. Парирование было идеальным, как поняла удивленная Кэтти-бри, открыв глаза.
Женщина не колебалась. Дриззту пришлось вернуться к двум таерам, с которыми он сражался, но его отчаянное парирование дало Кэтти-бри то мгновение, которое ей и было нужно. Она неистово повернулась лицом ко второму таеру, пройдя своим клинком через оставшуюся часть шеи мертвого и падающего монстра, а затем по инерции сделала выпад в грудную клетку нового врага.
Таер упал, но его место заняли двое других.
По мере того, как земля вокруг Бруенора заполнялась телами и отрубленными конечностями, дварф один за другим терпел удары дубин таеров, рубя в ответ тварей своим могучим топором.
- Шесть! – крикнул он, когда его топор врубился в лоб очередного монстра, но его крик оборвался, когда еще одна тварь ударила его сзади.
Это было больно, действительно больно, но Бруенор знал, что ему нужно было игнорировать боль. Он, пыхтя, повернулся и двумя руками запустил топор, полукругом всадив его глубоко в бок таера, как будто монстр был деревом.
Таер отлетел в сторону, когда в него на полной скорости врезался топор, затем, покоробившись, встал над лезвием, быстро умирая.
Бруенор услышал рык сзади, он был рад, обнаружив, что Гвенвивар уже выпуталась из сложной ситуации и прикрывала его со спины.
Тогда он услышал еще один крик, призыв к богу варваров, это Ревджак со своими воинами присоединились к друзьям. Теперь, кольцо вокруг Региса и Стампет было прочное, теперь, оборона была достаточно крепка, для того, чтобы Гвенвивар смогла атаковать порядки таеров, смертоносный комок черных мускулов. Дриззт и Кэтти-бри прорубились через первый ряд и бросились на второй.
И через несколько минут все таеры были либо убиты, либо лежали на земле с ранами, слишком тяжелыми, чтобы продолжать бой, хотя приказы Креншинибона продолжали поступать, безжалостно промывая им мозги.
К тому времени Стампет достаточно оправилась, чтобы встать на ноги и упрямо продолжить свое шествие.
Дриззт, опустившийся на колено, пытавшийся перевести дыхание, позвал Ревджака, и варвар тут же приказал двоим из своих сильнейших людей окружить дварфу и поднять ее с земли. Стампет не сопротивлялась, она ровно держалась, тупо уставившись вперед, ее ноги продолжали бесполезно работать в воздухе.
Улыбки, которыми обменялись Дриззт и Ревджак быстро оборвали, хотя это был и знакомый голос.
- Измена! – зарычал Берктгар, когда он со своими воинами, число которых превышало число людей, которых взял с собой Ревджак, более чем вдвое, окружил группу.
- Ситуация становится все лучше и лучше, - сухо сказала Кэтти-бри.
- Законы, Ревджак! – бушевал Берктгар. - Ты знал их и не подчинился им!
- Оставить Бруенора с друзьями умирать? – скептически спросил Ревджак, не показывая страха, хотя друзьям казалось, что скоро снова придется вступить в схватку. - Такой приказ я никогда не выполню! - уверенно продолжил Ревджак. И воины бывшие с ним, многие из которых обрабатывали раны, полученные в схватке с таерами, были едины в своем решении.
- Некоторые из наших людей не забывают дружбу, проявленную нам Бруенором и Кэтти-бри, Дриззтом До'Урденом и всеми остальными, - закончил пожилой воин.
- Некоторые из нас не забывают войну с народом Бруенора и населением Десяти Городов, - возразил Берктгар, и его воины рассвирепели.
- Ну, с меня хватит, - прошептала Кэтти-бри, и, прежде чем Дриззт смог остановить ее, уверенно шагнула на открытую землю и встала перед огромным и внушительным варваром.
- Вне всякого сомненья ты стал меньше, – вызывающе сказала Кэтти-бри.
Возгласы, раздававшиеся за спиной вождя, варваров призывали к тому, чтобы он "послал нахальную бабу куда подальше". Здравый смысл удержал варвара от этого. Ведь она не только была грозным противником, что он знал по личному опыту, когда в Сетлстоуне, она победила его в схватке один на один без свидетелей, но еще ее прикрывали Дриззт и Бруенор, а варвару не хотелось сражаться ни с одним из них. И если он только прикоснется к Кэтти-бри, от дроу следопыта его оградит только Бруенор, который опередит Дриззта, лично бросившись на него.
- Все уважение, которое у меня к тебе когда-то было, - продолжала Кэтти-бри, и Берктгара удивила внезапная перемена ее тона. - Ты по праву занял место вождя после Вульфгара, - искренне сказала она. - По делам и по мудрости. Без твоего руководства, племя бы исчезло далеко-далеко в Сетлстоуне.

Предыдущая страница 21 Следующая страница


Путь к Рассвету 22

- В котором нам было не место! – быстро ответил Берктгар.
- Согласна, - сказал Кэтти-бри, снова застав его врасплох, на корню подрубая направление его гнева. - Ты правильно поступил, вернувшись к долине и к вашему богу, но не к старым врагам. Вспомни правду о моем отце и правду о Дриззте.
- Которые убивали моих родичей.
- Только, когда твои родичи пришли убивать, - сказала Кэтти-бри, не отступив ни на шаг. - Какими же трусами они бы стали, если бы не защищали свой дом и родичей! Ты что завидуешь тому, что они дрались лучше, чем ты?
Берктгар дышал коротко и гневно. Дриззт заметил это и быстро присоединился к Кэтти-бри. Он слышал их негромкий разговор, каждое слово, и знал, куда его теперь направить.
- Я знаю, что ты сделал, - сказал дроу. Берктгар напрягся, думая, что это было обвинение.
- Чтобы получить власть над объединенным племенем, тебе пришлось опозорить того, кто был вождем до тебя. Но предупреждаю, ради блага всей Долины, не попади во власть собственного обмана. Имя Берктгара благоговейно произносят в Мифрил Холле, в Сильвермуне, в Лонгсэдле и Несме, даже в Десяти Городах и шахтах дварфов. Твой подвиг в Долине Хранителя не забудут, хотя, похоже, что ты предпочитаешь забыть союз и то добро, которое сделал народ Бруенора. Теперь взгляни на Ревджака, мы обязаны ему нашими жизнями, и решай, решай Берктгар, какой путь лучший для тебя и твоего народа.
Берктгар молчал, и Кэтти-бри с Дриззтом оба знали, что это хорошо. Он был отнюдь неглупым человеком, хотя и часто позволял чувствам затуманивать трезвость ума. Он и в самом деле посмотрел на Ревджака и решительных воинов, стоявших за пожилым варваром, слегка побитых, вне всякого сомненья превзойденных числом, и все же не испытывавших страха. Но самым главным для огромного варвара было то, что ни Дриззт, ни Кэтти-бри не оспаривали его право на власть. Они хотели сотрудничать с ним, по крайней мере, так казалось, а Кэтти-бри даже положительно сравнила его с Вульфгаром на публике!
- И пусть молот останется у Бруенора, где он находится по праву, - решилась настоять Кэтти-бри, как будто читая все мысли Берктгара. - Твой собственный меч является оружием племени, он станет не менее легендарным, чем Эйджис-фанг, если Берктгар будет принимать мудрые решения.
Эту наживку Берктгар не мог проигнорировать. Он внешне расслабился, как и его люди, следившие за каждым его словом, и Дриззт понял, что они только прошли важный тест.
- Ты поступил мудро, последовав за Бруенором с друзьями, - громко сказал Ревджаку Берктгар, никто и никогда, не слышал большего извинения от варвара.
- А ты ошибался, отвергая нашу дружбу с Бруенором, - ответил Ревджак. Дриззт и Кэтти-бри одновременно напряглись, боясь, что Ревджак слега перегнул палку, он действовал слишком быстро.
Но Берктгар не обиделся. Он не ответил на обвинение. Варвар не показал, что он с этим согласен, но и не стал защищаться.
- Возвращайся сейчас с нами, - попросил он Ревджака.
Ревджак посмотрел на Дриззта, потом на Бруенора, понимая, что они все еще нуждались в его помощи. В конце концов, ведь двое из его людей все еще держали Стампет в воздухе.
Берктгар сначала посмотрел на Ревджака, затем перевел взгляд на Бруенора, а затем взглянул мимо дварфа на берег, маячивший не так далеко. - Вы идете к Морю Движущегося Льда?
Раздраженный Бруенор бросил косой взгляд на Стампет. - Похоже, что так, - признался дварф.
- Мы не можем сопровождать вас, - откровенно сказал Берктгар. - И это не мой выбор, это завет наших предков. Никто из племени не смеет вступать на дрейфующую землю.
Ревджаку пришлось кивнуть в согласие. Это и в самом деле был древний завет, который ввели в основном потому, что осмелившиеся вступить на опасные дрейфующие льдины, земли белых медведей и величественных китов, могли очень много потерять, добыв при этом очень мало.
- Мы не стали бы просить вас идти с нами, - быстро вставил Дриззт, и, казалось, это удивило его друзей. Они шли биться с бэйлором и всеми его злобными воинами, и им могла бы пригодиться армия сильных варваров! Но Дриззт знал, что Берктгар не пойдет против древних правил, и он не хотел, чтобы Ревджак еще дальше отошел от вождя, он не хотел поставить под угрозу примирение, начавшееся здесь. А также ни один из воинов Ревджака не погиб в схватке с таерами, но это вряд ли останется неизменным, если они последуют за Дриззтом прямо к Эррту. Уже достаточно крови было на руках Дриззта До'Урдена. Для дроу следопыта это была личная схватка. Он бы предпочел сразиться с Эррту один на один, но он знал, что Эррту, один не будет, и он не мог лишить своих близких друзей возможности сражаться рядом с ним, как он бы сражался рядом с ними.
- Но ты признаешь, что твой народ обязан, по крайней мере, Бруенору? – должна была спросить Кэтти-бри.
И снова Берктгар не ответил прямо, но его молчание, отсутствие протеста с его стороны дало девушке желаемое подтверждение.
Друзья перевязали свои раны, как только смогли, попрощались и поблагодарили варваров. Тогда люди Ревджака опустили Стампет, и она продолжила свое шествие. Друзья пустились за ней в изнурительный путь.
А племя Лося единым маршем повернуло на юг, Берктгар и Ревджак шли бок о бок.

* * * * *

Некоторое время спустя, Киерстаад пришел к месту, где на полуденном солнце коптилась сотня тел таеров. У умного юноши ушло немного времени на то, чтобы понять, что здесь произошло. Очевидно, что варвары вместе с его отцом вступили в битву на стороне отряда Бруенора, но отыскалось столько разных следов, что Киерстаад понял - еще один отряд, отряд, вне всякого сомнения, ведомый Берктгаром, тоже пришел к месту действия.
Киерстаад посмотрел на юг, гадая, ведут ли его отца в лагерь в качестве пленника. Он почти развернулся и погнался за ними, но другие следы – следы двух дварфов, дроу, женщины, халфлинга и охотничьей кошки – вынудили его двинуться на север.
С Эйджис-фангом в руках, юный варвар с большой осторожностью продвигался по холодному берегу, а за тем по ломаной тропе из ледников. Он знал, что нарушал древние заветы своего народа, но выбросил эти мысли из головы. Сердцем и разумом он шел по стопам Вульфгара.

Глава 26
Не Неожиданно

Глабрезу был непоколебим, не отступая от своего рассказа, несмотря на нараставшие угрозы нервного и отчаянного Эррту.
- Дриззт До'Урден с друзьями пробились через таеров, - снова настоял на своем Бизматек, - их мертвые тела разбросаны по равнине.
- Ты видел это? – в пятый раз спросил Эррту, великий бэйлор все время сжимал и разжимал свой кулак.
- Я видел это, - не колеблясь ответил Бизматек, но, глабрезу все же осторожно отклонился от бэйлора. - Таеры не остановили, они едва задержали их. Они и в самом деле могучи, эти враги, которых ты выбрал.
- А дварфа? – спросил Эррту, чье раздражение быстро сменяло нетерпение. Сказав это, бэйлор похлопал по своему кольцу с драгоценным камнем, чтобы показать, что он имел в виду, плененного дварфа.
- Она все еще ведет их, - ответил Бизматек со зловещей ухмылкой, его заинтриговало то, как желание, абсолютная злоба возвращали свет в сияющие глаза Эррту.
Бэйлор триумфально вышел, победно развернулся и, взмахнув кожистыми крыльями, добрался места посадки на открытом первом этаже кристальной башни. Эррту полез вверх, обезумев от голода, от желания показать Креншинибону, что тот ошибся.
- Эррту выставил нас против достойных противников, - снова заметил Бизматек, наблюдая за тем, как уходит Эррту.
Другая танар'ри, шестирукая женщина с нижней половиной туловища как у змеи, находившаяся на самом нижнем этаже башни, самодовольно ухмыльнулась, как будто это ее вообще не впечатлило. Среди смертных Первичного Материального Плана не было достойных противников.
А высоко над своими войсками, Эррту карабкался в маленькую комнату на самом высоком этаже башни. Сначала демон подошел к узенькому окну и выглянул наружу, надеясь первым заметить приближающуюся добычу. Эррту хотел первым сделать эффектное заявление Креншинибону, но волнение демона выдало его мысли разумному, телепатическому артефакту.
"Ты все еще идешь по опасному пути, " - предупредил осколок кристалла.
Эррту резко отвернулся от окна и издал энергичный квакающий смешок.
"Ты не должен проиграть,"- продолжилось телепатическое послание артефакта. "Если ты и твои войска потерпите поражение, тогда потерплю поражение и я, оказавшись в руках тех, кто знает мою природу и…"
Непрекращающийся смех Эррту прервал любые телепатические вторжения.
- Я и раньше встречал таких, как Дриззт До'Урден, - сказал великий бэйлор, дико зарычав. - Он познает настоящие муки и боль, прежде чем я освобожу его смертью! Он увидит смерти тех, кого любит, тех, у кого хватило глупости последовать за ним и того, кто у меня в плену. - Великий демон, разозлившись, повернулся к окну. - Ты даже не представляешь, какого врага нажил, глупый дроу-отступник! Теперь приди ко мне, чтобы и я мог лично отомстить и по заслугам наказать тебя!
Сказав это, Эррту пнул маленький контейнер, который все еще лежал на полу, в том месте, куда его уронил демон после коротковременного взаимодействия осколка кристалла и антимагического сапфира. Эррту собрался уходить, но тут же передумал. Он скоро столкнется с Дриззтом и его друзьями, включая плененную жрицу. И если Стампет лицом к лицу столкнется с пленившим ее душу камнем, ее душа, возможно, сможет пробраться обратно в тело.
Эррту стянул с себя кольцо и показал его Креншинибону. - Жрица дварфов, - объяснил демон. - В нем ее душа. Возьми ее под контроль и окажи любую помощь, которую сможешь!
Эррту уронил кольцо на пол и выскочил из комнаты, отправившись обратно к своим войскам, чтобы подготовиться к прибытию Дриззта До'Урдена.
Креншинибон остро чувствовал ярость танар'ри и абсолютную злобу, которую Эррту и представлял собой. Похоже, Дриззт с друзьями пробились через таеров, но кто они по сравнению с такими как Эррту?
А у Эррту, как знал осколок кристалла, были могущественные союзники, находившиеся в состоянии ожидания.
Креншинибон был доволен и чувствовал себя в полной безопасности. А мысль использовать Стампет против друзей наверняка показалась злобному артефакту очень приятной.

* * * * *

Стампет продолжала идти по обманчивому и поломанному льду, перескакивая небольшие расщелины, иногда она попадала ногой в ледяную воду, но всегда вытаскивала ее, очевидно, не замечая морозящей влаги.
Дриззт понимал опасности, таившиеся в воде. Ему хотелось снова схватить Стампет, стянуть с нее сапоги и закутать ее ноги в теплые шерстяные одеяла. Но дроу не стал этого делать. Он понял, что если бы отмерзшие пальцы были худшей из их проблем, они бы были в лучшем, чем он надеялся, положении. Сейчас, лучшее, что он мог сделать для Стампет, для всех них, это добраться до Эррту и покончить с этим страшным делом.
Во время ходьбы, дроу держал одну руку в кармане, пальцами ощупывая замысловатые контуры ониксовой фигурки. Он отправил Гвенвивар домой вскоре после битвы с таерами, позволив кошке хоть как-то отдохнуть перед следующей битвой. Сейчас, смотря по сторонам, дроу подвергал сомнению мудрость этого решения, потому что он чувствовал себя не в своей тарелке на этой незнакомой местности.
Ландшафт казался сюрреалистичным, ничего, кроме неровных белых нагромождений, некоторые из которых достигали высоты в сорок футов, а также длинные поверхности плоской белесы, часто раздробленные темными изгибающимися линиями.
Они были более чем в двух часах пути от пляжа, далеко в глубине покрытого льдом моря, когда изменилась погода. Поднялись темные зловещие облака, ветер стал холоднее и задул сильнее. А они все пробирались дальше, забрались по поверхности одного конического айсберга, и соскользнули с противоположной стороны. Они пришли к месту, где было больше темной воды и меньше льда, и там они впервые увидели свою цель, далеко на северо-западе. Кристальная башня сияла над верхушками айсбергов, она блестела даже при сумеречном дневном свете. Сомнений быть не могло, башня не была естественным строением, и хотя она выглядела так, как будто была сделана изо льда, она казалась неестественной и лишней, среди режущей глаза белизны айсбергов.
Бруенор посмотрел на этот вид, затем оценил направление их движения и покачал головой. - Слишком много воды, - объяснил он, указывая на запад. “Нам нужно идти прямо там”.
По всем признакам казалось, что дварф был прав. Они в основном двигались на север, но казалось, что на западе льдин было больше.
Но они не могли сами решать куда двигаться, и Стампет продолжила свой неосознанный путь на север, где как казалось, ее скоро остановит большая полоса открытой воды.
Признаки могут быть обманчивы на сюрреалистичной и незнакомой местности. Длинный ледяной мост в форме пальца был над этой полосой воды, поворачивая прямо к кристальной башне. Когда они перешли через него, они попали в еще одну зону, забитую айсбергами, и перед ними, всего на расстоянии в четверть мили, выросла Кришал-Тирит.
Дриззт снова вызвал Гвенвивар. Бруенор сбил Стампет с ног и сел на нее, а Кэтти-бри вскарабкалась на самую высокую, из находившихся неподалеку, вершин, чтобы лучше осмотреть территорию.
Башня была на огромном айсберге, установлена прямо позади тридцатифутовой конической вершины естественного образования. Кэтти-бри предположила, что ей с друзьями придется перейти на айсберг с юго-запада, по узкой полоске льда около десяти футов в ширину. Еще один айсберг четко к западу от башни находился достаточно близко, возможно, оттуда можно будет перепрыгнуть на основную территорию, но за исключением этого, крепость демона окружал океан.
Кэтти-бри заметила еще одно место – вход в пещеру, на южной стороне конической вершины, которая проходила прямо от башни до другой стороны айсберга. Она находилась на высоте не меньше роста человека от земли на южной стороне айсберга. Они скоро пойдут по этой местности, она, похоже, скоро станет площадкой для смертельной битвы. С покорным вздохом девушка соскользнула вниз и доложила обо всем своим друзьям.
- Войска Эррту встретят нас, как только мы пройдем последний отрезок пути, - резонно заметил Дриззт, а Кэтти-бри кивала при каждом его слове. - Нам придется пробиваться к входу пещеры, а внутри драться надо будет еще больше.
- Ну, так приступим, - проворчал Бруенор. - Мои чертовы ноги замерзают!
Кэтти-бри посмотрела на Дриззта, как будто надеясь услышать еще варианты. Но их было очень мало. Даже если Кэтти-бри, Дриззт и Гвенвивар смогут сделать прыжок, то Бруенор в своих тяжелых доспехах не мог и надеяться перепрыгнуть, как впрочем, и Регис. И если они пойдут этим путем, то Стампет, которая могла только идти, останется одна.
- Я не смогу принести особой пользы в битве, - тихо сказал Регис.
- Раньше это никогда не останавливало тебя! – проревел Бруенор, неправильно поняв его. - Ты собираешься сидеть здесь…
Дриззт остановил дварфа поднятой рукой, догадавшись, что удивительно находчивый халфлинг задумал что-то важное и полезное.
- Если Гвенвивар сможет перенести меня через проем, возможно, я смогу тихо пробраться в башню, - объяснил халфлинг.
Лица друзей просветлели, когда они стали обдумывать возможности.
- Я раньше был в Кришал-Тирит, - продолжил Регис. - Я знаю, как пробраться по башне и как победить осколок кристалла, если я доберусь до него. Когда он сказал это, он посмотрел на Дриззта и кивнул. Регис был с Дриззтом на равнине к северу от Брин Шандера, когда дроу разрушил башню Акара Кессела.
- Безнадежная попытка, - заметил Дриззт.
- Да, - сухо согласился Бруенор. - Это совсем не то, что столкнуться с ордой танар'ри.
Это вызвало у отряда улыбку, очень напряженную.
- Позволь Стампет встать, - сказал Бруенору Дриззт. - Она поведет нас к тому, к чему-либо ни запланировал Эррту. А ты, - добавил он, глядя на халфлинга, - да будет с тобой на твоем пути Гваерон Виндсторм, служитель Миликки и покровитель всех следопытов. Гвенвивар перенесет тебя через проем. Пойми же, друг мой, если у тебя не получится, и ты не победишь Креншинибон, Эррту станет еще сильнее!
Регис решительно кивнул, крепко схватился за загривок Гвенвивар и отделился от отряда, думая, что его единственный шанс был в том, чтобы быстро и незаметно добраться до айсберга. Скоро они с кошкой исчезли из вида, двигаясь вверх и вниз по суровой местности. Большую часть работы выполняла Гвенвивар, ее когти глубоко вонзались в лед, цепляясь за выступы там, где они были. Регис просто держался за нее и старался двигать ногами как можно быстрее, чтобы не быть особой обузой.
Все едва не закончилось катастрофой, когда они спускались со скользкого края одной крутой вершины. Гвенвивар вцепилась, но Регис споткнулся и полетел вниз. Его движение по инерции, когда он скользил мимо кошки, стоило Гвенвивар ее слабого сцепления со льдом. Они покатились вниз, прямо в темную воду. Регис сдержал крик, но закрыл глаза, ожидая упасть в морозные воды рокового океана.
Гвенвивар снова удалось зацепиться всего в нескольких футах от смертельно холодного моря.
Потрясенные и раненные, двое друзей выкарабкались и снова двинулись в путь. Регис наполнился решимости, похоронил страхи, постоянно напоминая себе, о важности своего задания.

* * * * *

Друзья поняли, насколько они были уязвимы, когда они прошли через последний пустырь открытого льда и добрались до огромного айсберга, на котором и была расположена Кришал-Тирит. Они почувствовали, что за ними следят, почувствовали, что что-то ужасное вот-вот случится.
Дриззт попытался поторопить Стампет. Бруенор и Кэтти-бри быстро выбежали вперед.
Воины Эррту ждали их, присев внутри входа в пещеру и за ледяными утесами. Демон и в самом деле наблюдал за отрядом, как и Креншинибон.
Артефакт считал Эррту дураком, рисковавшим слишком многим ради небольшой победы. Он воспользовался кольцом с драгоценным камнем, чтобы связаться со Стампет, чтобы видеть через глаза плененной дварфы, чтобы точно знать, где находятся враги.
Внезапно, самый кончик Кришал-Тирит засиял ярко-красным, скрыл розовым туманом пасмурность надвигающегося шторма.
Кэтти-бри крикнула Дриззту; Бруенор схватил ее и потянул вперед и на землю.
Дриззт налетел на Стампет, но он просто отлетел от нее как от стены. Он пронесся мимо жрицы – ему необходимо было двигаться – затем заскользил, отчаянно пытаясь сбросить скорость, и тут из макушки башни вырвалась струя слепящего огня и прорезала насквозь ледяной проход прямо перед дроу.
Густой пар окутал местность и ошарашенного следопыта. Дриззт не смог полностью остановиться, и поэтому он закричал и бросился вперед, скача и кувыркаясь изо всех сил.
Только счастливый случай спас его. Огненная струя из башни внезапно оборвалась, а затем вырвалась снова, на этот раз она прошла над стоявшей жрицей дварфов и сделала за ней еще одну борозду. От силы взрыва разлетелись кусочки льда, сделавшие пар еще гуще. И только что отделившаяся льдина – двести квадратных футов дрейфующего льда, стала дрейфовать на юго-запад, медленно разворачиваясь по ходу движения.
Стампет было некуда идти, и она просто встала по стойке смирно с отсутствующим взглядом.
На основной части айсберга трое друзей уже поднялись и снова бежали.
- Налево! – крикнула Кэтти-бри, когда из-за склона, являвшегося частью центральной вершины, вскарабкалось существо. Слова едва не застряли у нее в глотке при виде ужасающей твари, одной из низших в иерархии Абисса, их звали мэйны. Это был мертвый дух злодея с Первичного Материального Плана. Неприятная жидкость сочилась из нарывов на его бледной белой коже, свободно свисавшей вдоль его тела и на ней, присосавшись, висело множество многоногих паразитов. Ростом он был всего три фута, примерно как Регис, но у него отросли длинные и, очевидно, острые когти и зубы.
Кэтти-бри смела его единственным выстрелом оставляющей серебристые искры стрелы, но за ним вскарабкался отряд его товарищей, не проявляющих никакой заботы о собственной безопасности.
- Налево! – снова крикнула она, но ни Дриззт, ни Бруенор не могли позволить себе услышать эти слова.
Потому что еще большее число мэйнов неторопливо вышли из входа в пещеру, они были на расстоянии не более тридцати футов, а над ордой поднялись два летающих демона, они были похожи на жуков, на жуткую смесь человека и мухи.
Бруенор встретил ближайших демонов смертельным взмахом своего топора. Он добился своего одним ударом, но вместо того чтобы упасть замертво, уничтоженный демон взорвался, разлетевшись на клубы ядовитых, кислотных испарений, которые обжигали кожу и легкие дварфа.
- Чертовы слизистые орки, - зарычал рыжебородый дварф, но это его не отпугнуло, и он одного за другим разнес второго и третьего, наполнив воздух вокруг себя испарениями.
Дриззт так быстро двигался и наносил удары мэйнам, что остававшиеся после них облака ядовитого пара даже не задевали его. Он одолел уже целый ряд этих монстров, но тут ему пришлось упасть на землю, чтобы уклониться от низкого захода одного из летавших танар'ри, их называли чазм.
К тому времени как дроу снова был на ногах, его окружил отряд мэйнов, энергично пытавшихся достать его своими грязными длинными когтями.
Кэтти-бри снова чуть не стало плохо от простого вида летающих демонов. Она уже покончила с полудюжиной мэйнов, но теперь ей пришлось перевести свое внимание на ужасных жуков.
Она резко повернулась и выстрелила в ближайшего, почти в упор, и вздохнула с искренним облегчением, когда тот отлетел назад и свалился на землю.
А вот его товарищ просто исчез с помощью демонической магии.
И тихо появился прямо за спиной Кэтти-бри.

* * * * *

Регис и Гвенвивар видели столкновение, видели струи белого огненного огня и слышали звуки разворачивавшейся битвы. Они увеличили скорость движения настолько, насколько это было возможно, но местность для этого была совсем неподходящая.
И опять, халфлинг просто держался за пантеру, позволяя Гвенвивар тащить его на полной скорости. Региса трясло и било, но он не жаловался. Какие бы боли он сейчас не испытывал, его друзьям было хуже.

* * * * *

- Сзади! – крикнул Бруенор, освобождаясь от группы мэйнов. Один из ужасных монстров быстро вцепился в дварфа, воткнувшись когтями глубоко в шею, но его это едва заботило.
Все, что было важно – это Кэтти-бри, и то, что она была большой беде. Дварф не мог добраться до демона сзади нее, но тот, в которого она попала, снова встал, на этот раз он шел, и находился прямо между Бруенором и его любимой дочкой.
Неудачное он выбрал место.
Кэтти-бри развернулась вокруг своей оси, когда чазм ударил ее. Она плечом приняла страшный удар и покатилась, чтобы смягчить его, она дважды перекувырнулась на льду, прежде чем снова оказаться на ногах.
Вращающийся топор Бруенора со всего размаха ударил другого чазма по спине, во второй раз, отбросив того на землю. Упрямая тварь все же попыталась встать, но несущийся дварф, не медля, похоронил его, прыгнув на него и схватив свое оружие. Он рывком высвободил топор и стал наносить удар за ударом, погружая чазма в лед, забрызгивая белую поверхность зелено-желтой кровью.
А другой демон все еще висел на спине разъяренного дварфа, царапаясь и кусаясь. Он стал причинять заметную боль, но это прекратилось столь же внезапно, как и удар скимитра дроу.
Оставшийся чазм снова оторвался от земли, и Кэтти-бри нацелила на него свой лук. Ей удалось убийственное попадание и этого хватило демону. Он пролетел прямо мимо нее, затем над склоном горы и направился к обратной стороне ледника.
Когда она повернулась, чтобы проследить его полет, ей пришлось опустить свой лук на другую цель, одного из пары дюжин мэйнов, которые к этому времени карабкались через горный склон.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Казалось, чазм под Бруенором сдувается, другого способа описать то, как тело демона становилось плоским подобно водному мешку, освобождавшемуся от содержимого, не было.
Дриззт помог дварфу встать и резко развернул его. Непосредственную угрозу от Кэтти-бри отвели, но они потеряли позицию, и орда мэйнов, из которых сочился гной, сумела перегруппироваться.
Но для двух опытных друзей это проблемой не было. Бросив быстрый взгляд, они увидели, что Кэтти-бри держала под контролем группу сбоку и они бросились вперед, бок о бок ворвавшись в ближайшие ряды низших танар'ри.
Дриззт, нанося удары своими смертельными скимитрами и двигаясь невероятно быстро, добился наибольших успехов, прорубаясь через тянущиеся руки и без устали уклоняясь от мэйнов, всего лишь за несколько секунд он уложил шестерых. Мгновение спустя дроу и не заметил, как сменился его противник, пока его яростный замах не остановило, да не одно, а сразу три звонких парирующих движения.
Орда в этом районе сузилась, низшие демоны уважительно уступали пространство шестирукому чудовищу, которое сейчас стояло лицом к лицу с Дриззтом До'Урденом.
Кэтти-бри увидела схватку, и поняла, что дроу находился в затруднительном положении. Она понеслась направо, к береговой линии, пытаясь занять удобное для стрельбы положение, не обращая внимание на стоявшую статуей на дрейфующей льдине в сорока футах от айсберга Стампет. Из ее раненного плеча продолжала идти кровь – удар чазма и в самом деле был тяжелым – но она не могла остановиться и перевязать ее.
Девушка опустилась на колено. Ракурс для стрельбы был очень непростой, особенно с учетом постоянно двигавшегося между ней и шестирукой танар'ри дроу. Но Кэтти-бри знала, что Дриззт бы хотел, чтобы она попыталась, что он нуждался в ее попытке. Тулмарил поднялся вверх, пальцы Кэтти-бри сжались на тетиве упиравшейся в кончик стрелы.
- Дроу что, не может сам сражаться? – раздался за спиной женщины глубоким хриплым голосом вопрос. - Нам надо это обсудить. - Это был глабрезу, Бизматек.
Кэтти-бри нырнула вперед и прикрыла плечо, вытянув руку во всю длину, чтобы защитить лук, и в особенности, чтобы защитить готовность стрелы. Ловкая Кэтти-бри выстрелила, прежде чем завершила вращение, и на ее лице пробежала гримаса боли, когда из ее плеча выплеснулась красная струя. Изумление на лице вновь прибывшего противника сменилось болью когда стрела, разбрасывая серебряные искры, задела внутреннюю сторону огромного бедра глабрезу.
И тут Кэтти-бри содрогнулась, ведь стрела продолжила лететь от берега, проскочила над водой и попала в груду дрейфующего льда, всего в нескольких футах от ничего не осознававшей Стампет. Но женщина поняла, что ей не стоило медлить со вторым выстрелом, ведь двенадцатифутовый глабрезу, целиком состоявший из мускулов и клешней, яростно закричал и одним махом сократил расстояние между собой и Кэтти-бри.
В нее понеслась клешня монстра, которая легко могла разрубить женщину пополам, целясь в ее стройную и уязвимую талию.
Плавным движением Кэтти-бри просунула руку между луком и тетивой протянула ее вдоль тела и вырвала из ножен Хазид'хи. Кэтти-бри что-то выкрикнула и тщетно попыталась уклониться, выкинув слабый отражающий удар, надеясь вклинить лезвие между клешней демона и отклонить его атаку.
Хазид'хи, как всегда невероятно острый, попал во внутренний край клешни и продолжил движение, прорезая его.
"А я уже боялся, что обо мне забыли!"- отправил Кэтти-бри мысль разумный меч.
- Никогда, - угрюмо ответила женщина.
Бизматек снова завыл и нанес своей огромной рукой горизонтальный удар, повалив Кэтти-бри на землю боковой стороной клешней. Гордым шагом глабрезу подступил к ней, подняв огромную ногу, чтобы раздавить женщину.
Уверенный и быстрый полет Хазид'хи снизу вверх заставил демона пересмотреть разумность такого маневра и по ходу дела снес палец с огромной ноги Бизматека.
И снова глабрезу заревел от ярости. Бизматек отскочил назад, и Кэтти-бри смогла подняться на ноги, готовясь к следующему нападению.
Последовавшая атака оказалась не тем, чего она ожидала. Бизматек любил играться со смертными, особенно с людьми, любил пытать их и, наконец, медленно разрывать их на части, кусочек за кусочком. Раненный танар'ри решил, что для подобной тактики эта смертная была слишком достойным противником, и поэтому Бизматек воспользовался магическими силами.
Кэтти-бри почувствовала, как из-под нее выскользнула ее левая нога, а когда она попыталась вернуть ее в исходное положение, она осознала, что больше не стоит на льду, а парит в воздухе.
- Нет, ты жулик-дымосос с песьей мордой! – безо всякой надежды запротестовала Кэтти-бри.
Бизматек помахал своей огромной рукой, и Кэтти-бри поднялась на высоту десять футов и двигалась над открытой водой. Она вызывающе закричала. Понимая, что задумал демон, она взяла Хазид'хи одной рукой, держа его скорее как копье, нежели меч, и метнула его в сторону, в льдину на которой была Стампет. Меч вонзился в лед рядом с дварфой и погрузился по рукоятку.
Кэтти-бри не смотрела, она изо всех сил пыталась восстановить равновесие и подготовить лук. Ей это удалось, но Бизматек просто рассмеялся над ней и отпустил свою магическую энергию.
Кэтти-бри плюхнулась в ледяную воду, у нее тут же нарушилось дыхание, и она почувствовала, как пальцы на ее ногах стали быстро неметь.
- Стампет! – крикнула дварфе Кэтти-бри, и вместе с ней к жрице воззвал и Хазид'хи, он послал Стампет мысленный приказ вытащить меч изо льда. Стампет бесстрастно стояла, абсолютно не обращая внимания на угрожающее зрелище.
Бруенор знал, что случилось с Кэтти-бри. Дварф видел, как ее подняло в воздух, слышал всплеск и ее последующие призывы к Стампет. Отцовская любовь Бруенора требовала от него бросить схватку и нырнуть в воду за своей драгоценной дочуркой, но он все же знал, что это безрассудный путь. Это не только убьет его (а он мало заботился о собственной безопасности там, где в дело была замешана Кэтти-бри) но и обречет на смерть его дочь. Единственное, что Бруенор мог сделать для Кэтти-бри это быстро выиграть бой, и поэтому дварф, все время крича, страстно двинулся на мэйнов, разрубая врагов своим могучим топором почти пополам. Его успех был удивителен, и всю местность вокруг него окружили облака желтоватого газа.
Удача оставила Бруенора с внезапной вспышкой огненного потока. Дварф упал на спину и завизжал, на мгновение ошарашенный, лицо его от вспышки покраснело. Он энергично помотал головой и пришел в себя, и тут в схватку вступил Бизматек, огромный демон стал бить Бруенора по голове тем, что осталось от его правой клешни, а его левая клешня нацелилась нанести быстрый и смертельный удар по горлу дварфа.
Дриззт все это слышал, он слышал, как Кэтти-бри и Бруенор оказались на краю гибели. Но дроу не позволил чувству вины пробраться в его сознание. Давным-давно Дриззт До'Урден усвоил, что он не был в ответе за все горе в мире, и что его друзья будут следовать по выбранному ими самими пути. Что Дриззт ощущал, так это ярость, простую и чистую, по его венам растекался адреналин, позволяя ему достигнуть новых высот в битве.
Но как один может парировать шесть выпадов?
Твинкель пошел влево, влево, влево, потом обратно вправо, останавливая каждым взмахом несущееся лезвие. Другой клинок, истинно пульсирующий от голода, Дриззт, направил вертикально, острием вниз, и сильно выбросил вперед, заблокировав сразу два меча марилиф. Твинкл полетел в обратную сторону, нацелившись на блок, а потом опустился вниз, чтобы перехватить удар. Затем дроу чисто инстинктивно подпрыгнул как можно выше, когда марилиф сделала пол-оборота, и ее зеленый чешуйчатый хвост просвистел мимо, в попытке выбить ноги из-под дроу.
Получив преимущество, Дриззт, приземлился и побежал прямо вперед, его скимитры носились перед ним, нанося шквал безумных атак. Но хотя он и был вне зоны действия шести мечей демона, его атака потерпела фиаско, когда марилиф просто исчезла – хоп! – и появилась прямо позади него.
Дриззт знал о демонах достаточно, чтобы среагировать на такой ход. Как только его цель исчезла, он нырнул вперед и сделал кувырок через голову, а, поднимаясь на ноги, он развернулся. Поднимаясь, он выбросил в сторону свой голодный скимитр, зарубив одного демона, который отважился подойти слишком близко, но Дриззт не стал продолжать атаку, его быстрые ноги уже поворачивались, чтобы изменить направление, чтобы снова подобраться к марилиф.
И снова стал раздаваться звон парирования и контр выпадов, который звучал почти как продолжительный непрерывающийся стон, издаваемый размытым танцем смерти восьми клинков.
Это казалось чудом, фактически невозможным, но Дриззту удалось первым нанести успешный удар, Твинкл попал марилиф в одно из ее многочисленных плеч, и привел в негодность эту руку.
И тогда в лицо дроу резко понеслись пять мечей, ему пришлось отступить.

* * * * *

Регис и Гвенвивар, наконец, добрались до места, где ров между айсбергами был самый узкий, и напуганному халфлингу этот прыжок казался безнадежным. Хуже того, себя проявила новая проблема, ведь местность напротив них не представляла собой пустынный потайной проход к кристальной башне, она быстро заполнялась ужасными мэйнами.
Тогда Регис бы повернул обратно, предпочитая попытаться найти друзей, или, если их уже не было там, где он их оставил, то дать стрекача, пробежать обратно по всей тундре, вернутся к шахтам дварфов. Видения возвращения с армией дварфов (возвращения ЗА армией дварфов!) промелькнула в голове халфлинга, но скоро эта идея оказалось под вопросом.
Регис крепко держался за Гвенвивар, и скоро он понял, что преданная пантера не собиралась даже замедляться. Халфлинг схватился еще крепче. Он завизжал от страха, когда пантера совершила прыжок и пролетела над темной водой через пролом, и, приземлившись, сильно заскользила по льду, раскидав ближайший отряд мэйнов. Гвенвивар могла бы быстро расправиться с этими отвратительными созданьями, но пантера знала свою задачу и продолжила выполнять ее с неподдельным рвением. На ее спине отчаянно держался и выл от ужаса Регис, а Гвенвивар продолжала бежать, периодически нанося удары налево и направо, уклоняясь от мэйнов и оставляя их далеко позади. Всего лишь через несколько секунд, парочка перебралась через склон горы и спустилась в маленькую пустую долину, прямо у основания Кришал-Тирит. Мэйны, которые очевидно были слишком глупыми, чтобы преследовать жертву, которая исчезла из вида, не бросились в погоню.
- Должно быть, я рехнулся, - прошептал Регис, глядя на кристальную башню, которая служила ему тюрьмой, когда Акар Кессел вторгся в Долину Ледяного Ветра. А Кессел, хотя и маг, был всего лишь человеком. А в этот раз осколком кристалла управлял демон, великий и могущественный бэйлор!
Регис, как он и знал, не увидел и подобия двери у четырехгранной башни. Дополнительной мерой безопасности башни было то, что вход в Кришал-Тирит был невидим для существ того плана существования, на котором стояла башня, с единственным исключением в лице владельца осколка кристалла. Регис не мог увидеть дверь, но Гвенвивар, существо с Астрального Плана, конечно же, могла.
Регис заколебался, ему удалось мгновение удержать Гвенвивар от действий. - Там есть стражи, - объяснил халфлинг. Он вспомнил гиганта и сильных троллей, которые были в прошлом Кришал-Тирит, и стал представлять себе, каких монстров тут мог поставить Эррту.
Когда он произнес это, пара друзей услышали жужжание и взглянули наверх. Регис едва не испустил дух, когда чазм устремился вниз над склоном и устремился на них.

* * * * *

Ни капли не обеспокоенный тем, что он получил удар по голове, Бруенор поднял свой топор, чтобы перехватить острую клешню. Дварф дернулся вперед, по крайней мере, попытался. Когда атака не прошла, он мудро изменил направление движения и предпринял быстрое тактическое отступление.
- Чем больше зверюга, тем лучше мишень, - пробрюзжал Бруенор, поправляя однорогий шлем на голове. Он махнул топором в сторону, отбросив пару мэйнов, затем зарычал и, не подавая и намека на испуг, ринулся прямо на Бизматека.
Четырехрукий глабрезу встретил рывок дробящей полу-клешней и парой бьющих кулаков. Бруенору удалась атака, но в ответ получил два сильных удара. Оцепенев, дварф мог лишь беспомощно смотреть на то, как целая клешня демона снова понеслась на него.
Серебристая полоса просвистела прямо мимо дварфа, стрела попала в широкую грудь демона и заставила Бизматека отступить неуверенным шагом.
Это была Кэтти-бри, все еще бултыхаясь в воде, приподнявшаяся как можно выше, чтобы достать Тулмарил, который она держала боком над водой достаточно долго, для того, чтобы выстрелить. То, что она вообще смогла выстрелить, было поразительно, но то, что она, как ни странно попала в цель …
Бруенор не мог понять, как она снова высунулась так высоко, невероятно высоко, пока дварф не осознал, что она держала ноги на погруженном в воду куске льда. Она поднялась, выпустив еще одну смертельную стрелу.
Бизматек заревел и сделал еще один неуверенный шаг назад.
Кэтти-бри тоже закричала, от ликования, но ее крик был не искренний. Она была рада, что ей удалось как-то отомстить демону, и что она помогала отцу, но она не могла не признавать, что ее ноги уже онемели, что из плеча продолжала идти кровь, и что ей не долго оставалось участвовать в этой битве. Всюду вокруг нее, нетерпеливо ждала черная холодная вода, подбирающийся зверь, готовящийся сожрать обреченную женщину.
Ее третий выстрел не попал в цель, но он прошел достаточно близко для того, чтобы Бизматек внезапно пригнулся. Демон искривился и низко нагнулся, и тогда его глаза широко раскрылись, когда он понял, что только что подставил свой лоб четко под несущийся топор Бруенора.
Удар опустил Бизматека на колени. Демон почувствовал яростный рывок – это Бруенор вырвал свой топор. Затем последовал еще один удар, а оставляющая серебристый след стрела отбросила мэйнов, попытавшихся прийти глабрезу на помощь. Ну где же Эррту? Затем был третий удар, и мир перед его глазами закружился, стал темнеть, когда дух Бизматека полетел по коридору, ведущему его обратно в Абисс на сто лет изгнания.
Бруенор вышел из облака темного дыма – это все, что осталось от глабрезу – и со вновь проснувшейся яростью стал рубить быстро редеющие порядки мэйнов, пробиваясь к Дриззту. Вообще-то он не видел дроу, но он слышал звон стали, невероятно быстро повторяющиеся столкновения бьющихся лезвий.
Ему удалось бегло взглянуть на Кэтти-бри, и его сердце наполнилось надеждой, потому что его дочь каким-то образом, бултыхаясь, пробиралась к тому же леднику, на котором была Стампет.
- Давай, дварфа, - напряженно пробормотал Бруенор. - Найди своего бога и спаси мою девочку!
Стампет не двигалась, а Кэтти-бри продолжала бултыхаться. Она, как и ее отец, была слишком занята, чтобы заметить, что еще одна крупная фигура, грациозно двигавшаяся по льду, пробиралась к схватке.

* * * * *

На небольшом расстоянии от выхода из пещеры, Эррту с истинным удовольствием наблюдал все это. Демон не почувствовал потери, когда Бизматек улетел в никуда, его едва заботила судьба чазма, а мэйны его вообще не волновали. Даже марилиф, в столь отчаянной схватке с Дриззтом, беспокоила бэйлора только потому, что Эррту боялся, что она может убить дроу. А что касается его генералов и солдат, то они заменимы, легко заменимы. Нехватки в охотно последующих за ним демонах в Абиссе не наблюдалось.
Так что пускай друзья выигрывают здесь на открытом айсберге, решил Эррту. Женщина уже была выведена из битвы, дварф был сильно помят, а Дриззт До'Урден, хотя и дрался так великолепно, наверняка уже выдыхался. К тому времени как Дриззт доберется до пещеры, он скорей всего будет один, а ни один смертный в одиночку, даже дроу эльф, не мог выстоять против могучего бэйлора.
Демон зловеще улыбнулся и стал наблюдать за продолжающейся схваткой. И если марилиф получит слишком явное преимущество, Эррту придется вмешаться.

* * * * *

Креншинибон тоже с огромным интересом наблюдал сражение. Осколок кристалла, сконцентрировавшийся на главной схватке, не осознавал, что за враги пришли к дверям Кришал-Тирит. В отличие от Эррту, артефакт хотел покончить с битвой, хотел, чтоб Дриззт с друзьями были уничтожены еще до того, как они приблизятся к пещере. Креншинибон бы с радостью послал еще одну огненную струю – теперь дроу был менее подвижной целью, настолько захваченный сражением – но первая подобная атака весьма сильно ослабила осколок. Столкновение с антимагическим сапфиром отняло очень много сил. Креншинибон мог только надеяться, что впоследствии нанесенный вред залечится.
А пока …
Зловещий артефакт нашел выход. Он телепатически потянулся к кольцу, оставленному Эррту на полу, к плененной дварфу, содержавшемуся в тюрьме драгоценного камня.
На леднике Стампет наконец-то двинулась, и Кэтти-бри, не зная, кто ей управляет, с надеждой улыбнулась, когда увидела приближение жрицы.

* * * * *

В никогда не прекращающихся войнах Абисса, демоны, известные как марилифы, имеют репутацию генералов, репутацию лучших тактиков. Но Дриззт скоро заметил, что движения создания с семью конечностями были не столь скоординированы. Техники марилиф были не особенно разнообразны, просто из-за путаницы, с которой столкнется любой, пытающийся скоординировать движения шести отдельных клинков.
Так что дела дроу становились лучше, хотя его руки дрожали от отсутствия чувствительности, вызванного просто числом ударов, которые ему пришлось парировать.
Налево, налево, потом направо, двигался Твинкель, дополняя движения вверх-вниз другой сабли, и Дриззт быстро подпрыгнул, когда хвост марилиф предсказуемо наносил удар по окружности.
Демон снова исчез, и Дриззт решил развернуться. Марилиф ожидала этого от него, понял он, и вместо этого бросился прямо вперед, а, когда создание снова появилось точно там, где он был только что, нанес ему серьезную рану.
- О, мой сын, - неожиданно сказала марилиф, отступая.
Это заставило Дриззта замереть, но он все еще был наготове, присев, все еще был способен двумя ударами зарубить на газ двух мэйнов, которые находились неподалеку.
- О мой сын, - снова сказал демон, столь знакомым сбитому с толку дроу. - Неужели ты не видишь через искаженный облик? – продолжил его враг.
Дриззт сделал глубокий вздох, стараясь не смотреть на глубокую и кровоточащую рану, которую он нанес на левой груди марилиф, и внезапно стал гадать, не был ли его удар глупостью.
- Это я, Закнафейн, - продолжило существо. - А это - трюк Эррту, заставляющий меня сражаться против тебя… также, как матрона Мэлис с помощью Зин-карлы!
Эти слова основательно задели Дриззта, сковали его ноги на одном месте. Его колени едва не согнулись, когда создание стало постепенно изменять форму, превращаясь из шестирукого монстра в красивого мужчину-дроу, мужчину, которого Дриззт До'Урден так хорошо знал.
Закнафейн!
- Эррту хочет, чтобы ты убил меня, - сказало создание. Марилиф удалось спрятать смешок. Она тщательно исследовала мысли Дриззта, чтобы прибегнуть к этой уловке, и позволила им идти по разворачивавшемуся сценарию, позволяя Дриззту вести, шаг за шагом. Как только она заявила, что это трюк Эррту, Дриззт подумал о матроне Мэлис, кто бы она не была, и о Зин-карле, что бы это не было. И марилиф была более чем готова подыграть.
И это срабатывало! Сабли Дриззта опустились. - Борись с ним, отец мой! – крикнул Дриззт. - Освободись, как ты освободился от Мэлис!”
- Он силен, - ответила марилиф. - Он… - Создание улыбнулось, его оставшиеся оружия опустились. - Сын мой!” – донесся знакомый успокаивающийся голос.
Дриззт едва не свалился в обморок. - Мы должны помочь дварфу, - начал говорить он, желая верить в то, что это был и в самом деле Закнафейн, и что его отец смог вырваться из ментальных когтей Эррту.
Дриззт был готов поверить в это, но его сабля, выкованный убивать подобных созданий огня, определенно не была. Скимитар не мог “видеть” иллюзию марилиф, не мог слышать успокаивающий голос.
Дриззт фактически сделал шаг в сторону, к Бруенору, когда он ощутил непрекращающееся биение, неумолимый голод, этого клинка. Он сделал еще один шаг, только чтобы поставить ноги в правильное положение, а затем с удвоенной яростью кинулся на иллюзию своего отца.
Его встретили пять оставшихся клинков, когда марилиф быстро приняла свой естественный облик и битва разгорелась с новой силой.
Дриззт воспользовался своей врожденной магией и окутал демона фиолетовым волшебным огнем, но марилиф лишь усмехнулась и убрала магическую энергию, погасив пламя с помощью единственной мысли.
Дриззт услышал знакомое шарканье позади себя и тут же вызвал шар непроницаемой тьмы, окружив им себя и создание.
Марилиф стала насмехаться над ним. - Ты думаешь, я не могу видеть? – ликующе прорычал демон. - Я прожила во тьме дольше тебя, Дриззт До'Урден!
Ее неослабевающие атаки, казалось, только подтверждали ее слова. Меч звенел, столкнувшись с саблей, с саблей, с саблей, с… топором.
На мгновение секунды демонесса ничего не понимала, смертельная нерешительность. Внезапно до нее дошло, что перед ней стоит не Дриззт, а союзник дроу дварф! А если Бруенор впереди…
Марилиф снова решила воспользоваться своей врожденной магией, чтобы благополучно телепортироваться оттуда.
Но ее опередил удар Дриззта, его голодный скимитр прошел через ее позвоночник.
Тогда исчез его шар тьмы и Бруенор, стоявший перед демоном, дико заревел, когда кончик скимитра Дриззта вырвался из грудной клетки марилиф.
Дриззт держался, ему даже удалось пару раз повернуть лезвие, а сабля питалась, энергия бежала по его лезвию и рукоятке.
Марилиф бросала проклятье за проклятьем. Она попыталась атаковать Бруенора, но не могла поднять руки, пока этот мерзкий, проклятый клинок поглощал ее жизненную силу, выкачиваемую из нее. Внезапно марилиф стала менее материальной, ее плоть таяла, превращалась в дымное ничто.
Она пообещала Дриззту До'Урдену тысячу мучительных смертей, пообещала, что однажды она вернется, чтобы исполнить свою ужасающую месть.
Дриззт уже все это уже слышал и раньше.
- Внутри будет еще больше и еще хуже, - сказал Бруенору Дриззт, когда они покончили с делом.
Бруенор быстро оглянулся через плечо и увидел, как к его бьющийся за жизнь дочери приближается Стампет, что, по мнению дварфа, было хорошо. Для нее Бруенор больше не мог ничего сделать. - Ну тогда пошли! – промычал он в ответ.
Осталось лишь несколько мэйнов, но через склон, с обратной стороны айсберга перебирались еще монстры, и друзья бросились на них, бок о бок. Они отбрасывали в сторону всех, проявлявших свое хилое сопротивление, и быстро и уверенно вошли в пещеру, где их ждал последний отряд мэйнов, который вскоре был уничтожен.
Единственный свет, который был у друзей это тот, который исходил от клинков Дриззта. Твинкель сиял своим обычным голубым, а вот другой клинок ярко светил другим оттенком голубого. Этот скимитар сиял только в сильный холод, и он светил еще ярче после недавнего пиршества.
Изнутри пещера казалась больше. Пол у входа круто уходил вниз, что добавляло ей глубины, хотя все место было наполнено ледяными сталагмитами и сталактитами, большинство из которых доставали от пола до потолка, который теперь был более чем в тридцати футах над парой друзей.
Когда битва закончилась, Дриззт указал на дорогу, на крутой склон, проход вдоль противоположной стены, который кончался ровной площадью, которая, казалось, огибает загораживающий проход слой льда.
Они двинулись по неровному покрытию, но остановились, услышав маниакальный смех. Появился Эррту, и холод сменился жаром, когда могучий бэйлор выпустил свой разрушительный огонь.

* * * * *

Это был обыкновенный случай недооценки. Чазм знал о материальном мире, он раньше в нем бывал, и знал, чего ожидать, от живших тут существ.
Но Гвенвивар была не из материального мира, и ее способности были гораздо выше способностей обыкновенной пантеры.
Чазм ринулся на двоих друзей, думая, что находится на безопасной высоте. Удивление демона было и впрямь велико, когда могучая пантера подскочила прямо вверх, за мгновение преодолела тридцать футов и вцепилась огромными когтями в жукоподобное тело.
Они камнем полетели вниз, Гвенвивар яростно пиналась своими задними лапами, крепко держась передними и кусаясь изо всей немалой силы своих мощных челюстей.
Регис посмотрел на кружившуюся в воздухе пару существ, быстро сообразив, что он мог мало чем помочь. Он несколько раз позвал Гвенвивар, затем посмотрел вокруг и увидел, что некоторые мэйны быстро возвращались, и на этот раз они перебрались через склон, чтобы начать наступление.
- Поторопись Гвенвивар! – крикнул халфлинг, и пантера так и поступила, усилив свои смертельные удары.
И тогда на земле осталась только Гвенвивар, выбиравшаяся из быстро рассеивающегося черного дыма. Пантера направилась прямо к Регису, и двинулась ко входу, но Регис, в голову к которому пришла идея, потянул изо всех сил, чтобы затормозить ее движение.
- На верхнем этаже есть окно! – объяснил халфлинг, не особо горя желанием пробиваться через стражей башни, в число которых, понял он, может входить Эррту. Он знал, что это безрассудная попытка, ведь окно на верхнем этаже Кришал-Тирит часто являлось порталом в другое место типа обычного входа или выхода из башни.
Гвенвивар быстро посмотрела на указанное место и сразу изменила направление движения. Регис сел прямо на спину пантере, боясь, что он будет тормозить отчаянный забег кошки, если его ноги не смогут двигаться с той же скоростью.
Гвенвивар пошла вверх по стороне конического нагромождения. Цепляясь когтями, изо всех сил работая ногами, она выбралась на относительно ровную поверхность, набрала скорость и прыгнула к башне, нацелившись на маленькое окошко.
Парочка здорово влетела в бок Креншинибона, Регис как-то перебрался через пантеру, чтобы протиснуть свое тело через узкий портал. Он жестко приземлился и откатился назад, в конце концов, прижавшись спиной к стене. Он стал звать Гвенвивар, чтобы она вошла.
Но он уловил рык пантеры, а затем услышал, как она отскочила от грани башни, пантера быстро бежала на помощь хозяину.

Предыдущая страница 23 Следующая страница


Путь к Рассвету 24

И Регис остался один в маленькой комнате лицом к лицу с осколком кристалла.
- Просто здорово, - сухо сказал напуганный халфлинг.

Глава 27
Последний бой

Дриззт и Бруенор быстро поняли, в каких абсолютно неблагоприятных условиях они столкнулись с Эррту. Огни демона бесновались, превращая ледяную пещеру в хлюпающее болото. С потолка падали большие куски льда, заставляя друзей, отягощенных холодной водой, уклоняться и вертеться.
Хуже того, когда великий бэйлор отдалялся от пары друзей, забирая с собой свой демонический жар, вода на Дриззте и Бруеноре начинала замерзать, что сильно замедляло их движения.
И через этот кошмар, они слышали дразнящий смех могучего Эррту.
- Какие же муки тебя ждут, Дриззт До'Урден! – прорычал тогда Эррту.
Дриззт услышал внезапный всплеск позади себя, почувствовал сильный жар, и понял, что демон воспользовался своей магией и телепортировался, чтобы появится прямо позади дроу. Дриззт дернулся, достаточно быстро, чтобы уклониться, но демон просто воткнул свой молниевый меч в воду позади дроу, и энергия, высвобожденная из клинка, ударила в каждый мускул Дриззта.
Дриззт развернулся, стиснув зубы, чтобы не откусить себе язык. И тут прилетел Твинкель, идеально парировав удар и поймав второй выпад Эррту на пол пути.
Демон засмеялся еще громче, когда дьявольский клинок выпустил еще один разряд, поток электрической энергии, пронесшейся по сабле Дриззта в дроу, он прошел по всему телу и так сильно ударил по коленям, что Дриззт потерял равновесие и едва не потерял сознание.
Он услышал рык Бруенора и плеск воды, это дварф пробирался к нему. Но он не успеет добраться вовремя, понял Дриззт. Эррту своим внезапным нападеньем победил его.
Но внезапно демон исчез, просто исчез, Дриззт быстро понял – Эррту играется с ними! Демон ждал все эти годы, чтобы осуществить свою месть Дриззту, и теперь зловещий монстр получал истинное наслаждение.
Когда Дриззт снова поднялся на ноги, к нему прикатился Бруенор. Пара друзей снова услышала дразнящий смех Эррту с противоположной стороны.
- Будь осторожен, демон может появиться там, где захочет, - предупредил Дриззт, он даже не успел договорить, когда услышал щелчок хлыста и крик дварфа. Дриззт развернулся, когда Бруенора стащило с ног.
- Да ну? – спросил дварф, яростно борясь, чтобы выбраться на линию удара, пока Эррту дергал его назад, подальше от Дриззта.
Тогда Бруенор осознал серьезность своего положения, он, оглянувшись, увидел огненную стену, маячившую перед ним, шипевшую и кипевшую, превращая лед в пар. За ней стоял Эррту, подтягивая его к себе кнутом и зловеще ухмыляясь.
Дриззт почувствовал, как силы стали покидать его тело, теперь он знал, как Эррту собирался мучить его. Бруенор был обречен.

* * * * *

Хотя Регис и не знал этого, но одно его присутствие в этой маленькой комнате на верху Кришал-Тирит спасло Кэтти-бри. Стампет была рядом с ней, у самого края льдины. К ужасу Кэтти-бри дварфа не пыталась помочь ей оттащить ее онемевшее тело от края льдины, а вместо этого стала толкаться и пинаться, пытаясь столкнуть ее с того места и сбросить обратно в воду.
Кэтти-бри отвечала настолько яростно, насколько могла, но, не имея крепкой опоры, да с полностью онемевшими ногами, она проигрывала схватку.
Но тут Регис проник в башню, и осколку кристалла пришлось выпустить Стампет из своей доминирующей хватки, чтобы сконцентрироваться на новой угрозе.
Стампет перестала драться и стала абсолютно неподвижной. Поняв, что дварфа обездвижена, Кэтти-бри схватилась за крепкую ногу Стампет и воспользовалась весом дварфы, чтобы полностью выбраться из воды.
Потратив изрядное количество сил, ей удалось, пошатываясь встать на ноги. К тому времени Дриззт и Бруенор уже исчезли в пещере, но тут оставались мэйны, которых надо было перестрелять, включая тот отряд, который прыгнул в воду и бултыхался в ней, постепенно сокращая расстояние между собой и Кэтти-бри со Стампет, последними оставшимися в поле зрения врагами.
Тулмарил поднялся.

* * * * *

Бруенор сражался изо всех сил. Он схватился за оставшийся кусок одного уничтоженного сталагмита, но ледяной остаток был слишком скользким, чтобы он смог крепко зацепится за него. В любом случае это бы не помогло, только не тогда, когда Эррту, такой огромный и сильный, тащил его. Дварф простонал от боли, когда его нога коснулась демонического огня.
Дриззт побежал так быстро, что его ноги ускользали из-под него. Но он продолжал двигаться, встряхивая колени, сильно похлопывая по ним. Дроу почти не заботила собственная боль. Он был нужен Бруенору, больше ничто не имело значения. Он понесся на полной скорости, нашел крепкую опору для ноги посреди болота и совершил прыжок, нырнув прямо вперед, ровно держа в вытянутой руке выкованную во льдах саблю, и провел изогнутым клинком прямо позади своего друга.
В этом месте огонь Эррту погас, погашенный магией сабли.
Оба друга попытались встать, и обоих отбросило обратно на мокрую поверхность, когда бэйлор воткнул свой меч из молнии в мокрый лед, все время, дразня их.
- Да, отсрочка! – проревел демон. - Молодец Дриззт До'Урден, глупый дроу. Ты растянул мое удовольствие и за это…
Предложение демона закончилось мычанием, когда в помещение влетела Гвенвивар и резко наскочила на Эррту, сбив его с ног на скользкий пол.
Дриззт уже поднялся и бросился на него. Бруенор поспешно освобождался от связывавших его голов кнута демона. А Гвенвивар яростно билась, кусаясь и царапаясь.
Эррту знал эту кошку, он встречался с Гвенвивар в похожих обстоятельствах, когда Дриззт изгнал его, и бэйлор почувствовал себя дураком, не предусмотрев того, что животное скоро появится.
Но это не важно, решил Эррту, и крепко сжав мощные мускулы, отбросил кошку.
Тут налетел Дриззт, его голодная сабля был нацелен на живот демона.
Молниевый меч Эррту резко дернулся вниз, чтобы парировать, но это была одновременно и атака, энергия пронеслась из орудия в орудие и затем в Дриззта, отбросив того назад.
Бруенор был тут как тут и топор дварфа врубился в ногу Эррту. Демон зарычал и врезал дварфу, и Бруенор отлетел назад. Бэйлор распустил свои кожистые крылья, и взлетел вверх, поднявшись выше пределов досягаемости могучих друзей. Гвенвивар снова прыгнула, но Эррту остановил ее на полпути, поймав ее телекинетическим заклятьем, так же, как глабрезу поступил с Кэтти-бри.
И все же, Гвенвивар помогала Дриззту и Бруенору, оправлявшимся от полученных ран, она заставила демона использовать на себе его немалые магические возможности.
- Отпусти моего отца! – крикнул Дриззт.
Эррту лишь рассмеялся над ним, отсрочка подходила к концу. Заклятье Эррту бросило пантеру в сторону, и демон бросился на них со всей яростью.

* * * * *

Комната была маленькая, около дюжины футов в диаметре, с куполовидной крышей достававшей до вершины башни. А в середине комнаты, паря в открытом воздухе, висел Креншинибон, осколок кристалла, сердце башни, пульсировавшее розово-красным цветом, как будто он был живым.
Регис быстро осмотрелся. Он заметил контейнер, лежавший на полу, - где-то он видел его, хотя не мог точно вспомнить где – и кольцо с драгоценным камнем, но халфлинг не был уверен, чем они были ему знакомы.
А времени выяснять это, у него не было. Регис подробно говорил с Дриззтом после падения Кессела и знал, как дроу победил в тот раз башню, просто накрыв пульсирующий осколок блокирующей пудрой. И она сейчас была у халфлинга, когда он снял небольшой рюкзачок со спины и сделал уверенный шаг вперед.
- Пора спать, - усмехнулся Регис. Он был почти прав, но не в том смысле, который имел в виду, ведь он сам почти свалился, потеряв сознание. Халфлинг и Дриззт ошиблись. В башне находившейся в долине около Брин Шандера, столько лет назад, Дриззт накрыл не Креншинибон, а одну из его многочисленных копий. А в этот раз был настоящий осколок кристалла, разумный и могущественный артефакт, служивший сердцем башни. Такое слабое нападение было преодолено потоком энергии, который рассеял падающий порошок, сжег рюкзак в руках халфлинга и отбросил Региса к дальней стене.
Оцепеневший халфлинг застонал еще громче, когда люк на полу комнаты распахнулся. Оттуда потянулась вонь троллей, за которой последовала огромная широкая рука с заостренными когтями и резиновой, разлагающейся кожей.

* * * * *

Кэтти-бри едва чувствовала свои конечности, ее зубы неудержимо стучали, и она знала, что тетива глубоко врезалась в ее пальцы, хотя она и не чувствовала в них боли. Но она должна была продолжать стрелять, ради своего отца и ради Дриззта.
Используя в качестве опоры крепкую Стампет, девушка обрела устойчивость и выпустила стрелу, свалив демона бывшего ближе всех ко входу в пещеру. Снова, и снова Кэтти-бри выпускала стрелы, ее зачарованный колчан обеспечивал ее бесконечным их запасом. Она уничтожила большинство мэйнов, остававшихся на ледяном пляже, и сносила тех, что забирались по склону. Она едва не подстрелила и Гвенвивар, прежде чем узнала несущуюся кошку. В ее сердце появилась какая-то надежда, когда могучая пантера бросилась в пещеру.
Вскоре все, что осталось от мэйнов – это небольшая группа в воде, которая быстро плыла к Кэтти-бри. Она действовала яростно, почти каждый из ее выстрелов попадал в цель, но один все же забрался на льдину и бросился на нее.
Кэтти-бри нашла взглядом свой меч, воткнутый в снег по рукоятку, и поняла, что она не успеет вовремя добраться до него. Вместо этого, она использовала свой лук в качестве дубины, и нанесла сильный удар по лицу демона.
Омерзительная тварь, потеряв равновесие, заскользила к ней, и когда они столкнулись, Кэтти-бри подставила свой лоб под нос уродливого демона. Кончик ее лука пошел вверх, заехав под волосатый подбородок твари, и проткнув кожу, из которой сочился гной. Существо взорвалось, превратившись в ядовитый газ, но дело свое сделало. Сила его броска в сочетании с внезапно появившимся газовым облаком, заставила Кэтти-бри попятиться мимо дварфы прямо в воду.
Она вынырнула, жадно глотая воздух, махая руками, которых она уже не чувствовала. Ее ноги были теперь бесполезны. Ей как-то удалось схватиться за самый край ледника, зацепившись пальцами за маленькую трещину, она знала, что силы уже покидали ее. Она стала кричать Стампет, но даже мышцы рта не поддавались командам мозга.
Казалась, Кэтти-бри выжила в схватке с демонами, только чтобы умереть от естественной стихии Долины Ледяного Ветра, места, которое она большую часть жизни называла домом. Она не потеряла чувства иронии, когда мир стал становиться холоднее.

* * * * *

Спина Региса коснулась округленного потолка, когда тролль ростом в девять футов, самый крупный из двоих, вошедших в комнату, поднял его высоко в воздух, чтобы он посмотрел на жуткую морду. - Теперь твоя отправляться в мой желудок! – объявила жуткая тварь, раскрывая свою огромную глотку.
То простое обстоятельство, что тролль мог говорить, навело Региса на идею, дало слабый проблеск надежды.
- Подожди! – взмолился он к твари, запустив руки под тунику. - Я могу предложить тебе сокровище. - Наружу вылез драгоценный кулон халфлинга, великолепный, гипнотический рубин, болтавшийся на конце цепочки всего в нескольких дюймах от пораженных и внезапно заинтригованных глаз тролля.
- И это только начало, - запинаясь, произнес Регис, изо всех сил стараясь придумывать на ходу, ибо последствия неудачи были слишком очевидны. - У меня целая гора таких – посмотри, как замечательно он вращается, притягивая твои глаза…
- Ну что, твоя есть тварь или нет? – потребовал второй тролль, сильно толкнув первого. Но тот тролль быстро попал под чары и уже думал, что ему не хочется делить добычу с компаньоном.
Таким образом, ужасающая тварь с большой охотой прислушалась к последовавшему совету Региса, когда халфлинг бросил небрежный взгляд на второго тролля и сказал, - Убей его.
Регис больно упал на пол, и его чуть не раздавило, когда двое троллей сошлись в дикой борцовской схватке. Халфлингу пришлось быстро двигаться, но что он должен был сделать? Откатившись от схватки, он оказался у кольца с драгоценным камнем, которое он сразу же положил себе в карман, и у открытого пустого контейнера, который он внезапно узнал.
Такой же контейнер был у глабрезу, когда Регис с друзьями натолкнулись на злобную матрону Бэнр в туннелях под Мифрил Холлом, в таком же контейнере был камень – черный сапфир, который убивал любую магию.
Регис поднял его и пронесся мимо катавшихся в схватке троллей, быстро приблизившись к осколку кристалла. Тут в него ударил поток ментальных видений, едва не подкосивший его ноги. Разумный артефакт, почувствовав опасность, вошел в разум халфлинга, подавляя волю несчастного Региса. Регис хотел двинуться вперед, действительно хотел, но его ноги не подчинились.
А затем он перестал быть уверенным в том, что он вообще хочет двинуться. Внезапно Регис стал гадать, почему он вообще хотел уничтожить кристальную башню, прекрасное и удивительное строение. И с чего бы это ему желать уничтожения Креншинибона, ее создателя, когда он мог использовать артефакт в своих целях?
И что вообще Дриззт понимал в этом?
Хотя он был смущен и едва не потерял в этот момент душу, халфлинг решил поднять на уровень глаз свой собственный кулон с рубином.
И Регис тут же обнаружил, что его затягивает в глубины предмета, что он все глубже и глубже погружается в красные мерцания. Большинство людей терялись от этих чар, но именно там, глубоко внутри гипнотического действия своего драгоценного камня, Регис нашел себя.
Он отпустил цепочку с кулоном и наклонился вперед, и закрыл Креншинибон в экранирующем контейнере как раз тогда, когда тот выпустил еще одну волну смертельной энергии.
Контейнер поглотил предмет и его атаку, и Регис вырвал осколок из воздуха.
И тут же башня, гигантское подобие осколка кристалла, начала содрогаться, первый грохот ее смертельных потуг.
- О нет, снова… - простонал халфлинг, ведь он уже проходил через это раньше, и спасся только благодаря помощи Гвенвивар, а Дриззт сбежал через …
Регис повернулся к окну и вскочил на его подоконник. Он бросил взгляд назад, на троллей, обнимавшихся, вместо того, чтобы бороться, когда их дом – башня – дрожала под ними. Они одновременно повернулись посмотреть на улыбающегося халфлинга.
- Возможно в другой раз, - сказал им Регис, и затем, не смотря вниз, он выпрыгнул. Пролетев двадцать футов, он ударился о край вершины айсберга, и стал отскакивать и беспорядочно скользить пока внезапно остановился, влетев в сугроб. А вокруг него осыпалась башня из кристалла, и рядом с ошарашенным и побитым халфлингом, едва не попадая в него, падали огромные куски льда.

* * * * *

Землетрясение на айсберге временно приостановило бой внутри пещеры и дало некоторую передышку тем, кого сильно теснил танар'ри. Но несчастный Бруенор, стоявший у стены пещеры, упал, когда под его ногами открылась большая трещина. И хотя разрыв был неглубоким, он едва доставал Бруенору до талии, но когда перестало трясти, Бруенор обнаружил себя крепко в нее вклиненным.
Потеря Креншинибона не сделала ничего, чтобы могло уменьшить силы Эррту и очевидное падение башни только увеличило ярость бэйлора.
Гвенвивар снова прыгнула на него, но демон пронзил пантеру на полпути своим могучим мечом, и удерживал Гвенвивар в воздухе одной сильной рукой.
Дриззт, стоявший в слякоти на коленях, мог только с ужасом наблюдать, как Эррту спокойно подходил к нему широкими шагами, пока пантера дергалась и тщетно пыталась освободиться, рыча в агонии.
Все кончено, понял Дриззт. Все это подошло к внезапному, разгромному концу. Он не мог выбраться из такой трудной ситуации. Он наделся, что пантера сможет слезть с этого меча, и, если она слезет, то Дриззт отправит ее к Бруенору, а потом отпустит ее. Возможно, она заберет дварфа с собой в относительно безопасное место в ее астральном доме.
Но этому уже не бывать. Гвенвивар снова дернулась и вдруг замерла, а затем рассеялась, превратившись в серый дым, ее телесная оболочка была побеждена и отправлена с Первичного Материального Плана.
Дриззт вытащил статуэтку. Он знал, что несколько дней не сможет вызывать кошку. Он услышал шипение, это огонь демона приблизился к нему и был потушен его верным клинком, и он перевел взгляд со статуэтки на скалившего зубы Эррту, возвышавшегося над ним всего лишь в пяти футах.
- Ты готов умереть, Дриззт До'Урден? – спросил демон. - Знаешь, сейчас нас видит твой отец, и как же ему больно от того, что ты будешь медленно умирать передо мной!
Дриззт не подвергал сомнению эти слова, а его ярость выросла до предела. Но она не поможет ему, не в этот раз. Он замерз, он был измотан, переполнен грустью и побежден. И он это понимал.

* * * * *

Слова Эррту были правдой лишь наполовину. Пленник, находившийся за частично непроницаемой стеной льда сбоку от верхней платформы пещеры, и в самом деле видел место действия, освещенное голубым сиянием скимитров Дриззта и красными огнями возле Эррту.
Он стал тщетно скрести стену. Он кричал так, как не кричал много лет.

* * * * *

- А какая прекрасная зверюшка для меня выйдет из твоей кошки, - дразнился Эррту.
- Никогда, - прорычал дроу, и, чисто инстинктивно, Дриззт бросил статуэтку изо всех сил через вход в пещеру. Он не услышал всплеска, но был уверен, что швырнул ее достаточно далеко, чтобы достать до моря.
- Молодец, дружище, - сказал сбоку мрачный Бруенор.
Оскал Эррту превратился в гримасу ярости. Вверх поднялся смертельный меч и завис над беззащитной головой Дриззта. Дроу двинул Твинкель, чтобы блокировать.
И тут, вращающийся молот, сопровождаемый энергичным призывом “Темпус!”, пролетел от края до края и мощно ударил бэйлора.
Киерстаад бесстрашно влетел в пещеру и заскользил по бреши в огне Эррту, созданной клинком Дриззта, он скользил прямо к танар'ри, по пути зовя Эйджис-фанг. Киерстаад знал легенду об этом молоте, знал, что тот вернется в его руки.
Но он не вернулся. Он исчез с земли около демона, но по какой-то причине, которую Киерстаад не понимал, он не материализовался в его ожидающих руках.
- Он должен был вернуться! – протестующе крикнул он, в основном Бруенору, и тут Киерстаад полетел, отброшенный ударом демона. Он больно врезался в скопление льда, скатился с него и тяжело, стоная, упал на слякотный пол.
- Он должен был вернуться, - сказал он еще раз, прежде чем потерять сознание.

* * * * *

Эйджис-фанг и не мог вернуться к Киерстааду, потому что он вернулся к своему законному владельцу, Вульфгару, сыну Беорнегара, наблюдавшему за происходящим из-за ледяной стены. Вульфгар был пленником Эррту шесть долгих лет.
Прикосновение орудия преобразило Вульфгара, вернуло ему немалую долю его самого вместе с привычным чувством молота, выкованного для него любившим его дварфом. В этот момент он вспомнил так много, столько всего, что он по необходимости заставил себя забыть за годы безнадежности.
Сильного варвара и впрямь переполняли чувства, но не до такой степени, чтоб он забыл о непосредственной критической ситуации. Он заорал, взывая к Темпусу, своему богу – как приятно было слышать это имя, снова слетавшее с его губ! – и начал сносить стену мощными ударами своего могучего молота.

* * * * *

Регис почувствовал мысленный зов. Сначала он решил, что это осколок кристалла, но затем, когда он убедил себя в том, что артефакт был надежно и основательно заперт в контейнере, он предположил, что это рубиновый кулон.
Когда и это оказалось неверным, Регис наконец-то выявил источник – кольцо с драгоценным камнем у него в кармане. Регис вынул его и стал внимательно разглядывать. Он испугался, что это еще одно воплощение Креншинибона и поднял руку, чтобы швырнуть его в море.
Но потом Регис узнал едва заметный голос в своей голове.
- Стампет? – с любопытством спросил он, внимательно вглядываясь в камень. Он действовал параллельно словам, опустился на колени возле одного из отвалившихся кусков башни. Появилась его маленькая дубинка.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

* * * * *

Грохот от ударов варвара сотрясал всю пещеру так сильно, что внезапно занервничавший Эррту не смог удержаться и оглянулся. И когда бэйлор сделал это, Дриззт До'Урден нанес мощный удар.
Твинкл нанес глубокую рану трицепсу демона, а другой клинок Дриззт запустил выше, целясь в рыло Эррту. Острый конец скимитра вонзился туда, и теперь Эррту завыл! И снова, вдоль руки Дриззта чувствовалось желанное биение, это скимитр питался жизненной силой Эррту.
Но это был лишь временный поворот в ходе битвы. Эррту быстро отбросил Дриззта сильным ударом, потом исчез и снова появился высоко, между ледяных сосулек, свисавших с потолка.
- Вылезай, Бруенор, - позвал Дриззт. - Нам дали передышку, а Закнафейн скоро будет с нами.
Произнося это, дроу смотрел на краснобородого дварфа, и Бруенор почти выбрался наружу из ямы.
Дриззт поднялся на ноги, он стоял и был наготове, но что-то в выражении лица, которое появилось у Бруенора, когда он посмотрел в сторону, подкосило колени Дриззта. Он последовал за взглядом дварфа вдоль помещения до ледяной стены, где он ожидал увидеть Закнафейна.
Но вместо этого он увидел Вульфгара, с взъерошенными седыми волосами и бородой, но без сомнения Вульфгара, высоко поднявшего Эйджис-фанг, ревевшего с абсолютной ненавистью.
- Мой мальчик, - все, что сумел прошептать дварф, и Бруенор плюхнулся обратно в нору.
Эррту решительно ринулся на Вульфгара, устремившись на него со щелкающим хлыстом и сверкающим мечом.
Запущенный Эйджис-фанг едва не сбил демона с воздуха. И все же демон пронесся мимо, опутав лодыжки Вульфгара хлыстом и стащив его с уступа, отправив его отскакивать от нагромождений льда на слякотном полу.
- Вульфгар, - позвал его Дриззт, и он вздрогнул, когда тот упал. Но, чтобы остановить измученного Вульфгара нужно было больше, чем падение, сейчас, когда он был среди друзей, сейчас, когда у него в руках был его могучий молот. Он скакнул вверх, рыча подобно животному, а Эйджис-фанг, превосходный и массивный Эйджис-фанг, вернулся к нему в руки.
Эррту взбесился и был полон решимости, раздавить незначительное восстание, уничтожить всех друзей Дриззта, а затем и самого дроу. В воздухе стали появляться сферы тьмы, закрывая Вульфгару, пытавшемуся прицелиться для еще одного броска, вид. Демон щелкнул хлыстом и стал носиться по всей пещере, или стремительно летая, или пользуясь магией, чтобы переместится с места на место.
В пещере царил полный хаос, и каждый раз, когда Дриззт пытался пробраться к Бруенору, Вульфгару или даже упавшему Киерстааду, на его пути появлялся Эррту, отбрасывавший его. Дроу всегда удавалось парировать молниевый меч, но каждый удар встряхивал его током, причиняя боль. И каждый раз, прежде чем Дриззт мог контратаковать, Эррту исчезал, просто исчезал, чтобы устроить хаос в другой части пещеры с очередным другом дроу.

* * * * *

Ей больше не было холодно, она уже была далеко от этого простого ощущения. Кэтти-бри шла во мгле, покидая царство смертных.
Сильная рука схватила ее за плечо, за материальное плечо, вернув ее ощущения точно в ее телесную оболочку, а затем она почувствовала, как ее вытаскивают из воды.
И тут… она почувствовала тепло, волшебное тепло, просачивавшееся сквозь ее тело, возвращавшее жизнь туда, где она едва оставалась.
Дрожащие глаза Кэтти-бри открылись, и она увидела Стампет Рэйкингло рьяно хлопотавшую над ней, взывавшую к богам дварфов, чтобы вдохнуть жизнь в ту, которая для клана Батлхаммер стала дочерью.

* * * * *

Молния мерцала каждый раз, когда Эррту использовал этот могучий меч. Раскаты грома и победные рыки демона звучали не громче хлопанья могучих кожистых крыльев, обращений Вульфгара к собственному богу и криков “Мой мальчик!” издаваемых пучеглазым и все еще застрявшим в трещине Бруенором. Дриззт кричал, пытаясь навести хотя бы видимость организованности среди своих друзей, выработать общую стратегию, которая позволит загнать в угол и наконец-то победить злобного Эррту.
Но демон не стал этого терпеть. Эррту устремился вниз и исчез, нанес быстрый и сильный удар и просто испарился. Иногда демон зависал высоко среди сталактитов, с помощью огня освобождая и роняя естественные копья на друзей, беспорядочно носившихся внизу. Иногда, Эррту приходилось спускаться, чтобы держать их поодиночке, но даже не смотря на огромные усилия бэйлора, Дриззт волнами пробирался к Бруенору.
Где бы ни решил появиться демон, он не мог надолго оставаться видимым в этом месте. И даже не смотря на то, что разведенное им болото, продолжало замедлять любые предпринимаемые дроу движения, несмотря на то, что дварф оставался заперт в неподдающейся расщелине, измученный пленник со своим молотом всегда быстро откликались на его появление. Несколько раз Эррту исчезал всего за мгновенье до того, как Эйджис-фанг влетал в стену, помечая место, где только что был демон.
Таким образом, Эррту сохранял преимущество, но в этом безумии, демон не мог нанести решающего удара.
Пора было побеждать.
Бруенор почти выбрался из трещины, где оставалась застрявшей только одна нога, когда могучий демон появился прямо позади него.
Дриззт, чисто инстинктивно, выкрикнул предупреждение, дварф резко развернулся и бросился как можно ближе к демону и схватился за ногу бэйлора, вывихнув при этом свое колено. Меч Эррту со свистом пошел вниз, но Бруенор был слишком близко, чтобы пронзить его. И все же дварф получил очень сильный удар, а энергетический разряд едва не разорвал его ноги в коленях, особенно в вывихнутом.
Бруенор схватился еще крепче, зная, что он не сможет нанести бэйлору вреда, но надеясь, что ему удастся удержать демона на месте достаточно долго для того, чтобы его друзья сумели нанести удар. Его волосы опалило, а глаза ужалило, когда появился огонь Эррту, но через секунду он потух и Бруенор понял, что Дриззт был рядом.
Кнут Эррту хлыстнул, замедляя приближение дроу. Дриззт сделал полное вращение, чтобы увернуться и скатился на одно колено, а когда он попытался встать на ноги, он споткнулся.
Кнут хлестнул еще раз, но он ничем не мог остановить полет вращающегося Эйджис-фанга. Молот заехал бэйлору в бок, отбросив Эррту назад, к каменной стене, и уважение демона к человеку, который так долго был его пленником, резко выросло. Эйджис-фанг уже один раз попадал в Эррту, когда в схватку вступил Киерстаад, и тогда он понял мощь, таившуюся в этом орудии. Но тот первый бросок не мог подготовить Эррту к той силе, которую представлял собой Вульфгар. Бросок Киерстаада лишь ужалил его, а бросок Вульфгара причинил настоящую боль.
Тут же на него бросился Дриззт, но бэйлор сильно лягнулся, вырвав Бруенора из трещины и отбросив дварфа, который пролетел дюжину футов над полом пещеры. Демон воспользовался магией, чтобы тут же исчезнуть, и скользивший по льду Дриззт налетел на голую стену.
- Глупцы! – проревел бэйлор со стороны выхода из пещеры. - Я заберу осколок кристалла, и мы снова сразимся еще до того, как вы сойдете с моря. Знайте же, что вы обречены!
Дриззт начал с трудом наступать, Вульфгар пытался нацелиться на смертельный бросок, даже Бруенор, шатаясь, изо всех сил пытался подняться на ноги, но никто из них не смог бы добраться до Эррту вовремя.
Демон отвернулся от них и стал было улетать, но его окончательно застала врасплох, полностью остановившая его, оставляющая серебристый след, стрела, которая попала ему прямо в лицо.
Эррту заревел и Вульфгар совершил бросок, молот сокрушительно влетел в демона, раздалбливая его кости.
Кэтти-бри снова спустила стрелу, попав бэйлору прямо в грудь. Он снова заревел и, спотыкаясь, отступил обратно в пещеру.
Бруенор заковылял к нему, ловя по ходу движения брошенный ему Дриззтом топор. Он подхватил его, чтобы прибавить к силе броска свою, и глубоко погрузил зазубренное лезвие в тыльную сторону демона.
Эррту взревел, и Кэтти-бри снова выстрелила в него, попав в то же место, куда и в прошлый раз.
Дриззт был тут как тут, нанеся сильный удар Твинкелем. Он погрузил свой другой клинок глубоко в бок демона, прямо под руку Эррту, когда демон попытался поднять свой собственный меч, чтобы отразить атаку дроу. И тогда атаковал Вульфгар, встав рядом с отцом и начав колотить демона. Кэтти-бри перегородила вход непрекращающимся потоком оставляющих след стрел.
А Дриззт держался, он оставил свой высасывающий жизнь клинок глубоко в плоти демона, в то же время яростно работал Твинкелем, нанося рану за раной.
Расходуя последние силы, Эррту резко развернулся, отбросив Бруенора и Вульфгара, но не Дриззта. Могучий бэйлор посмотрел прямо в лиловые глаза дроу. Эррту был побежден – уже тогда демон чувствовал, что его телесная оболочка начинает таять – но на этот раз, бэйлор собирался забрать с собой в Абисс Дриззта До'Урдена.
Бэйлор поднял свой меч и поднял свободную руку, принимая ей жалящее прикосновение Твинкеля и отодвигая в сторону блокирующее оружие.
Дриззт не мог защититься. Он отпустил свой погруженный в тело демона клинок и попытался упасть. Слишком поздно.
Вдоль лезвия, несущегося к голове Дриззта, сверкнула молния.
И тут перед глазами шокированного дроу выскочила сильная рука и схватила демона за запястье, каким-то образом остановив удар, каким-то образом сдерживая могучего демона, чей молниевый меч находился в каких-то жалких дюймах от цели. Эррту перевел взгляд в сторону и увидел Вульфгара, могучего Вульфгара, стиснувшего зубы, чьи мускулы выступали как стальные шнуры. В этой схватке были все накопленное за годы мучения, все ужасы, которые познал молодой варвар, превратились в чистую ненависть к демону.
Никаким образом ни Вульфгар, ни какой другой человек не смог бы удержать Эррту, но Вульфгар отвергал эту логику, эту истину, заменив ее более сильной истиной – он больше не позволит Эррту делать ему больно, он не позволит демону забрать у него Дриззта.
Эррту потряс своей псино-обезьяньей мордой, не веря в происходящее. Такого не могло быть!
И все же так было. Вульфгар сдержал его, и вскоре бэйлор исчез, оставив после себя клубы дыма и протестующий вопль.
Трое друзей вместе упали в трогательных объятиях, слишком переполненные эмоциями, чтобы говорить, чтобы даже стоять, и пробыли в таком положении долго-долго.

Глава 28
Сын Беорнегара

Кэтти-бри увидела, как Регис карабкался на склон слева от вершины айсберга. Она увидела, как, опираясь друг на друга для поддержки, из пещеры вышли Дриззт и Бруенор. И она увидела Киерстаада, которого на плече нес …
Стампет, своими лечебными чарами, проделала огромную работу, чтобы восстановить силы девушки, и поэтому дварфа удивилась, когда Кэтти-бри сдержанно визгнула и упала на колени. Жрица дварфов озабоченно посмотрела на нее, а потом проследовала за ее отсутствующим взглядом, тут же увидев причину.
- Эй, - сказала Стампет, почесав свое щетинистое лицо, - это же…
- Вульфгар, - выдохнула Кэтти-бри.
Регис присоединился к четверым друзьям на краю айсберга, и почва точно также ушла из под его ног, когда он увидел, кого они вырвали из когтей злобного Эррту. Халфлинг несколько раз провизжал и бросился в руки варвара, и Вульфгар, стоявший на скользком льду с Киерстаадом на плече упал назад, едва не проломив себе череп.
Но он нисколько не возражал. Эррту со своими зловещими воинами исчез, и теперь настало время праздновать!
Почти.
Дриззт безумно обыскивал край айсберга перед входом в пещеру, не переставая проклинать себя за то, что потерял веру в себя и своих друзей. Он спросил Региса, потом обратился к Кэтти-бри и Стампет, но никто из них не видел ее.
Статуэтка, позволявшая дроу вызывать Гвенвивар, пропала в глубинах темного моря.
Притом, что Дриззт находился в таком состоянии, Бруенор быстро оценил ситуацию и принял командование на себя, заставив друзей приниматься за работу. И первым делом нужно было как можно быстрее помочь Кэтти-бри и Стампет добраться до них, потому что Дриззт, Бруенор и Вульфгар промокли и быстро замерзали, а Киерстааду требовалась немедленная помощь клирика.
На леднике Стампет вытащила из своего мешка крюк и тяжелую веревку, и, уверенным броском опытного альпиниста добросила крюк до айсберга, и тот приземлился всего лишь в десяти футах от ее друзей. Бруенор быстро подобрал его и встал рядом с Вульфгаром, который уже изо всех сил тянул ледник к берегу, и стал тянуть еще сильнее, когда он взглянул на Кэтти-бри, свою любимую, женщину, которая должна была стать его женой столько лет назад.
Дриззт почти ничем не помогал. Он встал на колени у края айсберга и засунул свои сабли в воду, пытаясь осветить ее. - Мне нужна какая-то защита, чтобы спуститься туда! – крикнул дроу Стампет, которая тянула свой конец веревки, параллельно пытаясь найти слова утешения для страдающего следопыта.
Регис, стоявший подле Дриззта, что-то вспомнив, потряс головой. Халфлинг вынул свою веревку, с грузилом на одном конце. Он опустил шнур длинной в пятьдесят футов в воду и все же не нащупал дна. Даже если Стампет сможет наложить на Дриззта чары, чтобы поддерживать его тепло, и чтобы он мог дышать под водой, он не сможет находиться на такой глубине под водой достаточно долго, чтобы даже надеяться найти черную статуэтку в темной воде.
Кэтти-бри и Бруенор быстро обнялись на берегу – Стампет сразу же стала колдовать над Киерстаадом – а затем девушка, чувству себя неудобно поравнялась с Вульфгаром.
Варвар и в самом деле выглядел потрепанным, его светлые волосы дико колыхались, его борода свисала до груди, а в глазах был пустой взгляд. Он все еще был огромен, все еще крепко накачан, но на его конечности нашло бессилие, скорее из-за потери духа, а не сил, поняла Кэтти-бри. Но это был Вульфгар, и какие бы шрамы не оставил на нем Эррту, в этот момент это не имело значения.
Сердце Вульфгара билось в его оставшейся крупной груди. Кэтти-бри не так сильно изменилась. Возможно, она немного поправилась, но в ее глубоких голубых глазах остался огонек, любовь к жизни и приключениям, дух, который нельзя укротить.
- Я думала, что ты… – начала Кэтти-бри, но она остановилась и сделала глубокий, успокаивающий вздох. - Я никогда не забывала тебя.
Вульфгар обхватил ее руками и крепко прижал к себе. Он попытался заговорить с ней, объяснить, что только мысли о ней поддерживали в нем жизнь во время его сурового испытания. Но он не мог найти слова, ни единого, и поэтому он держал ее, прижав к себе как можно крепче, и у обоих выступили слезы.
Это зрелище грело сердце Бруенору, Регису, Стампет и Дриззту, хотя дроу и не мог отвлечься, чтобы рассмотреть поподробнее и насладиться им. С ним больше не было Гвенвивар, потеря не менее значительная, чем потеря отца, чем потеря Вульфгара. Гвенвивар столько лет была его спутницей, часто его единственным спутником, его самым верным другом.
Он не мог сказать ей "прощай".
Гармонию прервал Киерстаад, вышедший из ступора не без помощи целебной магии жрицы. Варвар понимал, что над ними все еще висела угроза, особенно когда небо стали заслонять тучи, а короткий день стал катиться к закату. Здесь было холоднее, чем в тундре, намного холоднее, а у них почти не было чем разводить и поддерживать огонь.
Киерстаад знал другой способ укрыть их. Все еще лежа на земле, он поднялся на локти, принял от Бруенора командование и стал руководить их действиями. С помощью Хазид'хи Кэтти-бри вырезала ледяные блоки, а остальные складывали их согласно инструкциям и вскоре они построили куполообразное строение – ледяную хижину.
Ни секундой раньше, у жрицы дварфов кончились заклятья, и холод снова стал окутывать друзей. Вскоре после этого небо разверзнулось дождем со снегом, а еще позже яростной вьюгой.
Но внутри укрытия, друзья были в тепле и безопасности.
Все, кроме Дриззта. Без Гвенвивар, дроу чувствовал себя так, как будто ему никогда больше не будет тепло.

* * * * *

Рассвет следующего дня был тусклый и серый, воздух был даже холоднее, чем предыдущей морозной ночью. Хуже того, друзья обнаружили, что они в ловушке на берегу, потому что ночные ветры сдвинули лед, что давало морю его подходящее название, и их айсберг находился слишком далеко от какого-либо другого, чтобы перебраться на него.
Киерстаад, чувствовавший себя намного лучше, забрался на коническую вершину, вытащил свой рог и яростного задул в него.
Но единственный ответ, пришел в форме эхо, отскакивающего от ровной глади темного моря и бесчисленных ледяных гор.
Дриззт провел утро в молитвах к Миликки и Гваерону Виндсторму, прося их совета, моля их вернуть ему его пантеру, его бесценного друга. Ему хотелось, что бы Гвенвивар поднялась из моря прямо в его руки, и он молил об этом, но Дриззт знал, что так не бывает.
И тут у него родилась идея. Он не знал, нашло на него божественное откровение или это было его собственное, но это его не заботило. Сначала он обратился к Регису, Регису, который вырезал так много замечательных вещей из головной кости форели, Регису, который сделал того самого единорога, который висел на шее Дриззта.
Халфлинг вырезал кусок льда нужного размера и принялся за работу, пока Дриззт отправился на дальнюю сторону айсберга, стараясь отойти как можно дальше от остальных, и стал звать.
Через два часа дроу вернулся, за ним шлепал его новый друг – молодой тюлень. Будучи следопытом, Дриззт знал животных, знал, как общаться с ними на их малоразвитом языке, и знал, какие действия напугают их, а какие вызовут у них доверие. Он был доволен, когда по возвращении увидел, что Кэтти-бри и Бруенор, с помощью лука и наспех сплетенной сети, наловили немного рыбы, и дроу быстро предложил и бросил одну тюленю.
- Эй! – возмутился Бруенор, а затем лицо дварфа просветлело. - Точно, - сказал он, потирая вместе свои проворные руки, когда он подумал, что понял намерения дроу, - откорми его до убоя.
Хмурое выражение лица Дриззта, дроу никогда не был более серьезен, прервал такой ход мыслей.
Потом дроу пошел к Регису, и был взволнован и захвачен работой халфлинга. На том месте, где раньше был ни чем не примечательный кусок льда, теперь было почти полное подобие, и по размерам и по форме, ониксовой статуэтки.
- Если бы у меня было больше времени, - начал говорить Регис, но Дриззт остановил его взмахом руки. Такого сходства хватит.
И они начали тренировать тюленя. Дриззт бросил ледяную статую в воду и крикнул, - Гвен! – Регис бросился к краю айсберга и выловил статуэтку той же сетью, которую Бруенор собрал для ловли рыбы. Когда Регис передал сеть и статую Дриззту, дроу наградил его одной из рыбешек. Они несколько раз повторили это и, наконец, Дриззт поместил сеть в рот тюленя, бросил статуэтку в воду и крикнул, - Гвен!
Как и ожидалось, умное животное фыркнуло и нырнуло вводу, быстро подобрав скульптуру халфлинга. Дриззт бросил взгляд на друзей, и набрался храбрости, чтобы улыбнуться с надеждой, бросая рыбку жаждущему ее тюленю.
Это продолжалось в течение двадцати минут, каждый следующий бросок погружал статуэтку глубже в темную воду. Каждый раз тюлень отлично подбирал ее, и каждый раз вознаграждался возбуждением и, что более важно, рыбкой.
Затем пришлось сделать перерыв, потому что тюлень устал и насытился.
Несколько последующих часов прошли для несчастного Дриззта убийственно долго. Он сидел в ледяной хижине, греясь вместе с друзьями, а остальные тем временем разговаривали, в основном с Вульфгаром, пытаясь вернуть варвара обратно в мир живых.
Но болезненная правда была им всем, а особенно Вульфгару, очевидна, ему еще предстоит пройти длинный, длинный путь.
В течение этого времени, Киерстаад периодически выходил на айсберг и дул в свой рог. Молодой варвар становился весьма озабоченным, потому что если они и дрейфовали, то удалялись от берега, и, казалось, пути отправиться домой у них не было. Они могли ловить себе рыбу, жрица дварфов и ледяная хижина во многом могли держать их в тепле, но Море Движущегося Льда – не то место, где можно провести зиму в Долине Ледяного Ветра. Впоследствии, понимал Киерстаад, их может настичь снежная буря, похоронив их в хижине во время сна, или на них может напасть голодный белый медведь.
Дриззт вернулся к работе с тюленем в полдень, закончив тем, что Регис отвлек тюленя, а дроу в это время плеснул воду и выкрикнул зов, делая вид, что бросил статую в воду.
Туда возбужденно нырнул тюлень, но это продолжалось лишь несколько секунд, и, наконец, разочарованное животное вскарабкалось на айсберг, недовольно тявкая.
Дриззт не наградил его.
В эту ночь и большую часть следующего утра Дроу продержал тюленя внутри ледяной хижины. Ему нужно было, что бы зверек проголодался, сильно проголодался, потому что он знал, что у них кончается время. Ему лишь оставалось надеяться на то, что айсберг не отдрейфовал слишком далеко от статуэтки.
После нескольких бросков, дроу тем же, что и раньше, образом отвлек животное и отправил тюленя на бесполезную охоту. Прошло несколько минут, и когда стало казаться, что тюлень начинает расстраиваться, Дриззт незаметно опустил статуэтку в воду.
Счастливый тюлень заметил ее и вытащил, получив вознаграждение.
- Она не тонет, - заметил Регис, догадавшись, в чем проблема. - Нам нужно приучить тюленя нырять за ней. - Последовав логическому заключению, они утяжелили статую крюком Стампет, который с легкостью согнул Вульфгар. Дриззт сделал следующую пару бросков осторожно, убеждаясь, что тюленю удалось проследить погружение статуи. Обученное животное с блеском выполнило задачу, опускаясь под темную воду настолько, что его не было видно, и каждый раз возвращаясь со статуэткой.
Они снова прибегли к уловке, отвлекая тюленя, пока Дриззт плескал воду, и все они задержали дыхание, когда тюлень спустился на глубину.
Он вынырнул за много-много ярдов от айсберга, тявкнул Дриззту и снова исчез. Это повторилось много раз.
И затем, тюлень поднялся из воды прямо у айсберга, скача от радости возле дроу, он выполнил задание.
В его сети была статуэтка Гвенвивар.
Друзья издали радостные возгласы, и Киерстаад очень сильно дунул в свой рог. На этот раз, на зов варвара откликнулись не только эхо. Киерстаад с надеждой посмотрел на остальных и снова дунул.
Появилась одинокая лодка, дрейфующая по покрытому туманом морю, на ее носу стоял Берктгар, а группа, состоявшая как из дварфов, так и из варваров гребла изо всех сил.
Киерстаад ответил еще раз, а затем передал рог Вульфгару, который выдул самый мощный и самый чистый звук, когда-либо слышимый в Долине Ледяного Ветра.
А с лодки на темной воде, на него смотрел Берктгар, как впрочем, и Ревджак. И даже для гордого Берктгара это был момент смущения и радости.

* * * * *

В ту ночь, когда они вернулись в шахты дварфов, Дриззт отправился спать со смешанными чувствами. Он был так рад, невероятно возбужден, тем, что рядом с ним снова был Вульфгар, и что он вместе со всеми своими друзьями, включая Гвенвивар, без видимых повреждений вышел из столкновения с такими могущественными врагами.
Но дроу никак не мог перестать думать о своем отце. Он месяцами следовал этому пути, полагая, что он ведет к Закнафейну. Он уже вообразил себе, что снова окажется со своим отцом и наставником, и хотя он ни на мгновенье не пожалел, что пленником Эррту оказался Вульфгар, а не Закнафейн, он не мог с легкостью выкинуть из головы свои мечты.
Он отправился спать, находясь в беспокойном расположении духа, и пока он спал, он мечтал.
Его разбудило присутствие призрака в комнате. Он потянулся было за скимитрами, но затем резко остановился и откинулся на свою кровать, узнав дух Закнафейна.
- Сын мой, - сказал ему призрак, и Закнафейн тепло улыбнулся - гордый отец, удовлетворенный дух. - У меня все хорошо, лучше, чем ты можешь себе представить.
Дриззт не мог найти слов, чтобы ответить, но выражение его лица все равно выдало все его вопросы.
- Меня вызвал старый жрец, - объяснил Закнафейн. - Он сказал, что тебе нужно знать. Будь спокоен, сын мой. Держись своих друзей и своих воспоминаний, и в своем сердце знай - мы снова встретимся.

Предыдущая страница 25 Следующая страница


Путь к Рассвету 26

Сказав это, призрак исчез.
На следующее утро Дриззт четко помнил все это, и ему и в самом деле стало спокойней. Логика подсказывала, что это был только сон – пока он не понял, что призрак говорил с ним на языке дроу, и пока не понял, что старым жрецом, которого упомянул Закнафейн, мог быть только Кэддерли.
Дриззт уже решил, что он отправиться обратно в Храм Парящего Духа после зимы, он понесет с собой осколок кристалла – надежно запертый в экранирующем контейнере – как он и обещал.
Время текло день за днем, а его воспоминание о встрече с призраком не таяло, и тогда Дриззт обрел истинный покой в душе, потому что стал понимать и верить в то, что это был не сон.

* * * * *

- Они предложили мне племя, - сказал Вульфгар Дриззту. Снаружи от пещер дварфов стояло бодрящее зимнее утро, с их возвращения с Моря Движущегося Льда прошло более двух месяцев.
Дриззт задумался над не неожиданной новостью и над ставшим более здоровым состоянием своего возвращенного друга. Затем он покачал головой – Вульфгар еще не оправился, и не должен был брать на себя груз такой ответственности.
- Я отказался, - признался Вульфгар.
- Еще нет, - успокаивающе сказал Дриззт.
Вульфгар посмотрел на голубое небо того же цвета, что и его глаза, в которых снова горел огонь после шести лет тьмы. - Никогда, - поправил он. - Это не мое место.
Дриззт не был уверен в том, что он с этим согласен. Он гадал, какая часть причины отказа Вульфгара была вызвана непомерной адаптацией, которую пытался пройти варвар. Даже простейшие вещи в этой жизни казались Вульфгару незнакомыми. Ему было неловко со всеми, особенно с Кэтти-бри, хотя Бруенор и Дриззт почти не сомневались в том, что между этими двумя вновь разгоралась искра.
- Но я все же буду наставлять Берктгара, - продолжил Вульфгар. - И я не приму никакой вражды между его народом, моим народом и населением Долины Ледяного Ветра. У нас у всех хватает настоящих врагов, чтобы создавать новых!
В этом Дриззт был с ним согласен.
- Ты любишь ее? – внезапно спросил Вульфгар, застав дроу врасплох.
- Конечно люблю, - честно ответил Дриззт. - Так же как и тебя, и Бруенора, и Региса.
- Я не стану мешать… – начал говорить Вульфгар, но его остановил смешок Дриззта.
- Этот выбор не принадлежит ни мне, ни тебе, - объяснил дроу, - а Кэтти-бри. Помни, что ты имел, друг мой, и помни, что ты по своей глупости чуть не потерял.
Вульфгар долго и пристально посмотрел на своего дорогого друга, решив последовать этому мудрому совету. Жизнь Кэтти-бри определяла сама Кэтти-бри, и что-либо или кого-либо она не выбрала, Вульфгар всегда будет в числе друзей.
Зима будет длинной и холодной, с обилием снега и милостиво небогатой на события. Между друзьями все уже не будет так, как прежде, после того, что они пережили, никогда не будет, но они снова будут вместе, и душой и сердцем. И не дай бог какому-либо человеку или какому-либо демону попытаться снова их разделить!

* * * * *

Эта была одна из ясных весенних ночей Долины Ледяного Ветра, было не слишком холодно, но дул достаточно сильный бриз, чтобы кожу пощипывало. Звезд было много и они светили ярко. Дриззт не мог разглядеть, где кончалось ночное небо, и начиналась темная тундра. И это не имело значения ни для него, ни для Бруенора или Региса. Гвенвивар была в похожем настроении, рыская по нижним камням склона Бруенора.
- Они снова друзья, - объяснил Бруенор, имея в виду Кэтти-бри и Вульфгара. - Сейчас он в ней нуждается, и она помогает ему прийти в себя.
- Да, за короткий срок шесть лет мучений в руках такого демона как Эррту не забудешь, - согласился Регис.
Дриззт широко улыбнулся, думая, что его друзья снова нашли свое место рядом друг с другом. Но это мысль заставила дроу гадать, где его место.
- Я думаю, что смогу нагнать Дюдермонта в Лускане, - внезапно и неожиданно сказал он. - А если не там, то уж точно в Уотердипе.
- Ты чертов эльф, от чего на этот раз убегаешь? – потребовал Бруенор.
Дриззт повернулся, чтобы взглянуть на него и засмеялся вслух. - Я ни от чего не бегу, добрый дварф, - ответил дроу. - Но я должен сдержать слово, да и просто, ради блага всех, доставить осколок кристалла Кэддерли в Храм Парящего Духа, в далеком Каррадуне.
- Но моя девочка сказала, что это место находится к югу от Сандабара, - запротестовал Бруенор, думая, что он поймал дроу на лжи. - Туда не доплывешь!
- Далеко к югу от Сандабара, - согласился Дриззт, - но ближе к Вратам Балдура, чем к Уотердипу. У "Морской Феи" быстрый ход; Дюдермонт сможет доставить меня намного ближе к Кэддерли.
Неистовство Бруенора отступило перед простой логикой. - Чертов эльф, - пробормотал дварф. - Я не особенно-то за то, чтобы вернуться на чертову лодку! Но если мы должны…
Дриззт уставился на дварфа. - Вы тоже отправитесь?
- А ты думал, мы останемся? – ответил Регис, и когда Дриззт обратил свой удивленный взгляд на халфлинга, Регис быстро напомнил ему, что это он, а не Дриззт, пленил Креншинибон.
- Конечно они отправятся, - донесся знакомый голос из темноты на некотором расстоянии внизу. - Как и мы!
Через мгновение, Кэтти-бри и Вульфгар поднялись по крутой тропинке и присоединились к своим друзьям.
Дриззт осмотрел их всех, одного за другим, а затем повернулся, чтобы взглянуть на звезды.
- Всю свою жизнь я искал дом, - тихо сказал дроу. - Всю свою жизнь я искал большего, чем предлагалось мне, большего, чем Мензоберранзан, большего, чем соратники, находившиеся возле меня ради личной выгоды. Я всегда думал, что дом – это место, и это и в самом деле место, но не в физическом смысле. Это место вот здесь, - сказал Дриззт, приложив руку к своему сердцу и повернувшись, чтобы посмотреть на своих друзей. - Это то чувство, которое дают настоящие друзья. Теперь я это знаю, и знаю, что я дома.
- Но ты отправляешься в Каррадун, - мягко сказала Кэтти-бри.
- И мы тоже! – проревел Бруенор.
Дриззт улыбнулся им и засмеялся вслух. - Если обстоятельства не позволят мне остаться дома, - уверенно сказал дроу, - тогда я просто возьму дом с собой!
Откуда-то неподалеку зарычала Гвенвивар. К рассвету они, все шестеро, будут уже в пути.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть 1
    Ветер и Брызги     (Страница 1)
    • Глава 1
      "Морская Фея"       (Страница 1)
    • Глава 2
      Первый посланник       (Страница 2)
    • Глава 3
      Тонко переданное послание       (Страница 2)
    • Глава 4
      Непрошенная Помощь       (Страница 3)
    • Глава 5
      Мимолетная мысль       (Страница 4)
    • Глава 6
      Кочевники       (Страница 4)
  • Часть 2
    Сумрак Судьбы     (Страница 5)
    • Глава 7
      Минтарн       (Страница 5)
    • Глава 8
      Разговор в море       (Страница 6)
    • Глава 9
      Кэрвич       (Страница 7)
    • Глава 10
      Сердце Киерстаада       (Страница 9)
    • Глава 11
      Надвигающийся шторм       (Страница 10)
    • Глава 12
      Туман Судьбы       (Страница 11)
  • Часть 3
    Природа Зла     (Страница 12)
    • Глава 13
      Храм Парящего Духа       (Страница 12)
    • Глава 14
      Забывшийся волшебник       (Страница 13)
    • Глава 15
      Воплощение тьмы       (Страница 14)
    • Глава 16
      Приманка       (Страница 15)
    • Глава 17
      Чувство власти       (Страница 15)
  • Часть 4
    Долина Ледяного Ветра     (Страница 15)
    • Глава 18
      Путешествие по Ветру       (Страница 16)
    • Глава 19
      И Им Принадлежит Весь Мир       (Страница 16)
    • Глава 20
      Отрабатывая Плату       (Страница 17)
    • Глава 21
      Когда-либо       (Страница 18)
    • Глава 22
      Как в Старые Добрые Времена       (Страница 19)
    • Глава 23
      Кришал-Тирит       (Страница 19)
  • Часть 5
    Смертельные враги     (Страница 20)
    • Глава 24
      Шествие Стампет       (Страница 20)
    • Глава 25
      К Айсбергам       (Страница 21)
    • Глава 26
      Не Неожиданно       (Страница 22)
    • Глава 27
      Последний бой       (Страница 24)
    • Глава 28
      Сын Беорнегара       (Страница 25)


Роберт Сальваторе

Путь к Рассвету

Цикл: "Забытые королевства"

 Читать книгу

Аннотация

Вот уже шесть лет, как расстались верные друзья, когда-то сражавшиеся бок о бок в великой битве за Мифрил Холл - город дварфов. Темный эльф-отступник Дриззт До`Урден и отважная лучница Кэтти-бри бороздят Море Мечей, борясь вместе с капитаном Дюдермонтом и командой его шхуны "Морская фея" с кровожадными пиратами. Вождь дворфов Бруенор Батлхаммер и хафлинг Регис возвратились в Долину Ледяного Ветра. Тем временем Эррту, великий бейлор, порождение Бездны, клянется отомстить Дриззту До`Урдену и всем, кого тот любит. Сумеют ли друзья победить? Поможет ли им загадочный "туман судьбы"?

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: PLUNger (vvv_teon@rambler.ru)
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.